<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Водитель-гражданин Азербайджана погиб в результате оползня в Турции - Зеркало.az</title>
	<meta name="description" content="Водитель-гражданин Азербайджана погиб в результате оползня в Турции. В районе Кемальпаша турецкого города Артвин произошел оползень.. На главную страницу. водитель, оползень." />
	<link rel="canonical" href="https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Водитель-гражданин Азербайджана погиб в результате оползня в Турции - Зеркало.az" />
	<meta property="og:description" content="Водитель-гражданин Азербайджана погиб в результате оползня в Турции. В районе Кемальпаша турецкого города Артвин произошел оползень.. На главную страницу. водитель, оползень." />
	<meta property="og:url" content="https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-07-01T09:19:43+00:00" />
	<meta property="article:modified_time" content="2022-07-01T08:14:11+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/07/turkey_zelzele.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/07/turkey_zelzele.jpg","contentUrl":"https://cdn.zerkalo.az/2022/07/turkey_zelzele.jpg","width":850,"height":530},{"@type":"WebPage","@id":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/#webpage","url":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/","name":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c-\u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 \u043f\u043e\u0433\u0438\u0431 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043e\u043f\u043e\u043b\u0437\u043d\u044f \u0432 \u0422\u0443\u0440\u0446\u0438\u0438 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/#primaryimage"},"datePublished":"2022-07-01T09:19:43+00:00","dateModified":"2022-07-01T08:14:11+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/e0db46855553619309d55bdf3fe4aa1f"},"description":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c-\u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 \u043f\u043e\u0433\u0438\u0431 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043e\u043f\u043e\u043b\u0437\u043d\u044f \u0432 \u0422\u0443\u0440\u0446\u0438\u0438. \u0412 \u0440\u0430\u0439\u043e\u043d\u0435 \u041a\u0435\u043c\u0430\u043b\u044c\u043f\u0430\u0448\u0430 \u0442\u0443\u0440\u0435\u0446\u043a\u043e\u0433\u043e \u0433\u043e\u0440\u043e\u0434\u0430 \u0410\u0440\u0442\u0432\u0438\u043d \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u043e\u043f\u043e\u043b\u0437\u0435\u043d\u044c.. \u041d\u0430 \u0433\u043b\u0430\u0432\u043d\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443. \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c, \u043e\u043f\u043e\u043b\u0437\u0435\u043d\u044c.","breadcrumb":{"@id":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c-\u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 \u043f\u043e\u0433\u0438\u0431 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043e\u043f\u043e\u043b\u0437\u043d\u044f \u0432 \u0422\u0443\u0440\u0446\u0438\u0438"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/e0db46855553619309d55bdf3fe4aa1f","name":"royal-redaksiya","url":"https://zerkalo.az/author/royal-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvoditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvoditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Водитель-гражданин Азербайджана погиб в результате оползня в Турции</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="850" height="530" src="https://cdn.zerkalo.az/2022/07/turkey_zelzele.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/07/turkey_zelzele.jpg 850w, //cdn.zerkalo.az/2022/07/turkey_zelzele-500x312.jpg 500w, //cdn.zerkalo.az/2022/07/turkey_zelzele-768x479.jpg 768w, //cdn.zerkalo.az/2022/07/turkey_zelzele-401x250.jpg 401w" sizes="(max-width: 850px) 100vw, 850px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>В районе Кемальпаша турецкого города Артвин произошел оползень.</p>
<p>В результате происшествия, произошедшего в приграничном с Грузией районе Турции &#8212; городе Артвине на дороге Хопа-Кемальпаша, погиб 1 человек, 2 пострадали.</p>
<p>Согласно сообщению, оказавшиеся в районе стихийного бедствия большегрузы получили повреждения, дорога закрыта.</p>
<p>Установлена ​​личность водителя, погибшего в результате оползня в турецком Артвине.</p>
<p>&#171;Установлена ​​личность азербайджанского водителя, погибшего в результате оползня в Артвине. Водителем грузовика с госрегистрационным номером 99-HY-188 является Шахлар Керимов&#187;, &#8212; сказал глава Ассоциации международных автомобильных перевозчиков Азербайджана (ABADA) Руслан Эльдароглу в Facebook.</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=284877&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/07/01, 13:19 | Рубрика: <a href="https://zerkalo.az/category/main/" rel="category tag">На главную страницу</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/voditel/" rel="tag">водитель</a>, <a href="https://zerkalo.az/tag/opolzen/" rel="tag">оползень</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-284877" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="0149d014fe"><img id="rating_284877_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284877, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284877_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284877, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284877_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284877, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284877_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284877, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284877_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284877, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_284877_text"></span><meta itemprop="name" content="Водитель-гражданин Азербайджана погиб в результате оползня в Турции" /><meta itemprop="headline" content="Водитель-гражданин Азербайджана погиб в результате оползня в Турции" /><meta itemprop="description" content="В районе Кемальпаша турецкого города Артвин произошел оползень." /><meta itemprop="datePublished" content="2022-07-01T13:19:43+04:00" /><meta itemprop="dateModified" content="2022-07-01T12:14:11+04:00" /><meta itemprop="url" content="https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/" /><meta itemprop="author" content="royal-redaksiya" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/voditel-grazhdanin-azerbajdzhana-pogib-v-rezultate-opolznya-v-turtsii/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/07/turkey_zelzele-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/15-chelovek-pogibli-v-rezultate-shoda-opolznya-v-yaponii/"     class="crp_link post-213227"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/07/japan_landslide-99x99.jpg" class="crp_thumb crp_featured" alt="15 человек погибли в результате схода оползня в Японии" title="15 человек погибли в результате схода оползня в Японии" /></figure><span class="crp_title">15 человек погибли в результате схода оползня в Японии</span></a></li><li><a href="https://zerkalo.az/v-ukraine-pogib-grazhdanin-ssha/"     class="crp_link post-265044"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/02/amerika-99x99.jpg" class="crp_thumb crp_featured" alt="В Украине погиб гражданин США" title="В Украине погиб гражданин США" /></figure><span class="crp_title">В Украине погиб гражданин США</span></a></li><li><a href="https://zerkalo.az/pervyj-bilet-na-gran-pri-azerbajdzhana-formuly-1-priobrel-grazhdanin-turtsii/"     class="crp_link post-273867"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/04/IMG_8377-99x99.jpg" class="crp_thumb crp_featured" alt="Первый билет на Гран-при Азербайджана &quot;Формулы-1&quot; приобрел гражданин Турции" title="Первый билет на Гран-при Азербайджана &quot;Формулы-1&quot; приобрел гражданин Турции" /></figure><span class="crp_title">Первый билет на Гран-при Азербайджана "Формулы-1"&hellip;</span></a></li><li><a href="https://zerkalo.az/voditel-podvergshegosya-obstrelu-ekskavatora-v-gazahe-skonchalsya/"     class="crp_link post-93800"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/10/traktor_qazax-150x150.jpg" class="crp_thumb crp_featured" alt="Водитель подвергшегося обстрелу экскаватора в Газахе скончался" title="Водитель подвергшегося обстрелу экскаватора в Газахе скончался" srcset="//cdn.zerkalo.az/2019/10/traktor_qazax-150x150.jpg 150w, //cdn.zerkalo.az/2019/10/traktor_qazax-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Водитель подвергшегося обстрелу экскаватора в Газахе&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/nastoyashhij-aksakal-chelovek-kotoryj-peredaet-vse-horoshee-iz-proshlogo-nyneshnemu-pokoleniyu/" title="«Настоящий аксакал &#8212; человек, который передает все хорошее из прошлого нынешнему поколению»">
	<img width="500" height="430" src="https://cdn.zerkalo.az/2022/06/1655920542251-500x430.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/06/1655920542251-500x430.jpg 500w, //cdn.zerkalo.az/2022/06/1655920542251-697x600.jpg 697w, //cdn.zerkalo.az/2022/06/1655920542251-768x661.jpg 768w, //cdn.zerkalo.az/2022/06/1655920542251-1536x1321.jpg 1536w, //cdn.zerkalo.az/2022/06/1655920542251-291x250.jpg 291w, //cdn.zerkalo.az/2022/06/1655920542251.jpg 2019w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/nastoyashhij-aksakal-chelovek-kotoryj-peredaet-vse-horoshee-iz-proshlogo-nyneshnemu-pokoleniyu/" title="«Настоящий аксакал &#8212; человек, который передает все хорошее из прошлого нынешнему поколению»">«Настоящий аксакал &#8212; человек, который передает все хорошее из прошлого нынешнему поколению»</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/zelenskij-prizval-lishit-rossiyu-polnomochij-v-sovbeze-oon/" title="Зеленский призвал лишить Россию полномочий в Совбезе ООН">
	<img width="500" height="333" src="https://cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON-500x333.jpeg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON-500x333.jpeg 500w, //cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON-900x600.jpeg 900w, //cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON-768x512.jpeg 768w, //cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON-375x250.jpeg 375w, //cdn.zerkalo.az/2022/06/Zelenskij-Sovbez-OON.jpeg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/zelenskij-prizval-lishit-rossiyu-polnomochij-v-sovbeze-oon/" title="Зеленский призвал лишить Россию полномочий в Совбезе ООН">Зеленский призвал лишить Россию полномочий в Совбезе ООН</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/rossiya_defolt-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-iskusstvennyj-defolt-rossii-ne-ostanovit-vojnu-v-ukraine/" title="Почему искусственный дефолт России не остановит войну в Украине?">Почему искусственный дефолт России не остановит войну в Украине?</a></h3>
		</div>
	<div class="newsright_time">16:44 2022/06/29</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/rossiyskie_okkupanti_v_ukraine2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/riski-dlya-moldovy-i-ukrainy-iz-pmr-faktor-gushana-i-plany-putina/" title="Риски для Молдовы и Украины из «ПМР»: фактор Гушана и планы Путина">Риски для Молдовы и Украины из «ПМР»: фактор Гушана и планы Путина</a></h3>
		</div>
	<div class="newsright_time">13:26 2022/06/29</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/stena-e1625671101343-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/osazhdennaya-krepost/" title="Осажденная крепость">Осажденная крепость</a></h3>
		</div>
	<div class="newsright_time">20:59 2022/06/22</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/07/virus_koreya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/severnaya-koreya-nazvala-istochnikom-koronavirusa-v-strane-strannyj-predmet-na-granitse-s-yuzhnoj/" title="Северная Корея назвала источником коронавируса в стране «странный предмет» на границе с Южной">Северная Корея назвала источником коронавируса в стране «странный предмет» на границе с Южной</a></h3>
		</div>
	<div class="newsright_time">15:55 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Neft1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/liviya-obyavila-fors-mazhor-eshhe-na-treh-neftyanyh-obektah/" title="Ливия объявила форс-мажор еще на трех нефтяных объектах">Ливия объявила форс-мажор еще на трех нефтяных объектах</a></h3>
		</div>
	<div class="newsright_time">15:33 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/LITVA-TRANZIT-KALININGRAD-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/spiegel-litva-mozhet-razreshit-tranzit-tovarov-v-kaliningrad-pod-davleniem-germanii/" title="Spiegel: Литва может разрешить транзит товаров в Калининград под давлением Германии">Spiegel: Литва может разрешить транзит товаров в Калининград под давлением Германии</a></h3>
		</div>
	<div class="newsright_time">15:10 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/erdogan-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/erdogan-zayavil-chto-shvetsiya-poka-vydala-turtsii-tri-chetyre-terrorista-iz-73/" title="Эрдоган заявил, что Швеция пока выдала Турции три-четыре террориста из 73">Эрдоган заявил, что Швеция пока выдала Турции три-четыре террориста из 73</a></h3>
		</div>
	<div class="newsright_time">14:49 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/09/turkovac-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-azerbajdzhane-startoval-tretij-etap-klinicheskih-ispytanij-vaktsiny-turkovac/" title="В Азербайджане стартовал третий этап клинических испытаний вакцины TURKOVAC">В Азербайджане стартовал третий этап клинических испытаний вакцины TURKOVAC</a></h3>
		</div>
	<div class="newsright_time">14:26 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/07/norvegiya_russia-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/genkonsulstvo-norvegii-v-murmanske-ostanovilo-rabotu/" title="Генконсульство Норвегии в Мурманске остановило работу">Генконсульство Норвегии в Мурманске остановило работу</a></h3>
		</div>
	<div class="newsright_time">14:02 2022/07/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/vic-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-azerbajdzhane-ne-vyyavleno-sluchaev-zarazheniya-ospoj-obezyan-ministr/" title="В Азербайджане не выявлено случаев заражения оспой обезьян &#8212; Министр">В Азербайджане не выявлено случаев заражения оспой обезьян &#8212; Министр</a></h3>
		</div>
	<div class="newsright_time">13:40 2022/07/01</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/podsolnechnik-i-maslo-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="podsolnechnik-i-maslo" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vyzhat-pribyl-sposoben-li-azerbajdzhan-obespechit-sebya-podsolnechnym-maslom/" title="Выжать прибыль: способен ли Азербайджан обеспечить себя подсолнечным маслом?">Выжать прибыль: способен ли Азербайджан обеспечить себя подсолнечным маслом?</a></h3>
		</div>
	<div class="newsright_time">12:57 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/putin-petr1-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/petr-i-putin-ili-chto-zhdet-rossiyu/" title="Петр I, Путин или что ждет Россию&#8230;">Петр I, Путин или что ждет Россию&#8230;</a></h3>
		</div>
	<div class="newsright_time">13:30 2022/06/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/10/prins-garri_megan-markl-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/10/prins-garri_megan-markl-150x150.jpg 150w, //cdn.zerkalo.az/2019/10/prins-garri_megan-markl-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-ssha-padaet-populyarnost-megan-markl/" title="В США падает популярность Меган Маркл">В США падает популярность Меган Маркл</a></h3>
		</div>
	<div class="newsright_time">22:28 2022/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/araxamiya-qabriashvili-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/status-razdora-shokiruyushhaya-reaktsiya-gruzii-na-evropejskij-proryv-ukrainy/" title="Статус раздора: шокирующая реакция Грузии на европейский прорыв Украины">Статус раздора: шокирующая реакция Грузии на европейский прорыв Украины</a></h3>
		</div>
	<div class="newsright_time">17:05 2022/06/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/neftyanaya-kachalka-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="neftyanaya-kachalka" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/na-smenu-inflyatsii-pridet-ekonomicheskaya-stagnatsiya-tsentrobanki-namereny-sbit-vysokie-kotirovki-nefti-lyuboj-tsenoj/" title="На смену инфляции придет экономическая стагнация: Центробанки намерены сбить высокие котировки нефти любой ценой">На смену инфляции придет экономическая стагнация: Центробанки намерены сбить высокие котировки нефти любой ценой</a></h3>
		</div>
	<div class="newsright_time">13:00 2022/06/28</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>01</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>07</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70191e161f300a15021b111c1f5e110a">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5b7a0a1a4aeb1aab785bfa0b7aea4a9aaeba4bf">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>