<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Собеседование для приема на работу – инструмент отсеивания неугодных - Зеркало.az</title>
	<meta name="description" content="Собеседование для приема на работу – инструмент отсеивания неугодных. В странах Европейского Союза для поступления на госслужбы достаточно успешно сдать экзамен, целью которого является «подтверждение профессиональных навыков чиновников». Общество. Госслужба, прием на работу, собеседование." />
	<link rel="canonical" href="https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Собеседование для приема на работу – инструмент отсеивания неугодных - Зеркало.az" />
	<meta property="og:description" content="Собеседование для приема на работу – инструмент отсеивания неугодных. В странах Европейского Союза для поступления на госслужбы достаточно успешно сдать экзамен, целью которого является «подтверждение профессиональных навыков чиновников». Общество. Госслужба, прием на работу, собеседование." />
	<meta property="og:url" content="https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-05-17T11:56:29+00:00" />
	<meta property="article:modified_time" content="2022-05-17T11:40:27+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2018/06/kadr.jpg" />
	<meta property="og:image:width" content="669" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2018/06/kadr.jpg","contentUrl":"https://cdn.zerkalo.az/2018/06/kadr.jpg","width":669,"height":350},{"@type":"WebPage","@id":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/#webpage","url":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/","name":"\u0421\u043e\u0431\u0435\u0441\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0434\u043b\u044f \u043f\u0440\u0438\u0435\u043c\u0430 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u2013 \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442 \u043e\u0442\u0441\u0435\u0438\u0432\u0430\u043d\u0438\u044f \u043d\u0435\u0443\u0433\u043e\u0434\u043d\u044b\u0445 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/#primaryimage"},"datePublished":"2022-05-17T11:56:29+00:00","dateModified":"2022-05-17T11:40:27+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/ea404db335a4e7d67fe5cad256dc1d72"},"description":"\u0421\u043e\u0431\u0435\u0441\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0434\u043b\u044f \u043f\u0440\u0438\u0435\u043c\u0430 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u2013 \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442 \u043e\u0442\u0441\u0435\u0438\u0432\u0430\u043d\u0438\u044f \u043d\u0435\u0443\u0433\u043e\u0434\u043d\u044b\u0445. \u0412 \u0441\u0442\u0440\u0430\u043d\u0430\u0445 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0421\u043e\u044e\u0437\u0430 \u0434\u043b\u044f \u043f\u043e\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u043d\u0430 \u0433\u043e\u0441\u0441\u043b\u0443\u0436\u0431\u044b \u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u0441\u0434\u0430\u0442\u044c \u044d\u043a\u0437\u0430\u043c\u0435\u043d, \u0446\u0435\u043b\u044c\u044e \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u00ab\u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0436\u0434\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u043d\u0430\u0432\u044b\u043a\u043e\u0432 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a\u043e\u0432\u00bb. \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e. \u0413\u043e\u0441\u0441\u043b\u0443\u0436\u0431\u0430, \u043f\u0440\u0438\u0435\u043c \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443, \u0441\u043e\u0431\u0435\u0441\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435.","breadcrumb":{"@id":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0421\u043e\u0431\u0435\u0441\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0434\u043b\u044f \u043f\u0440\u0438\u0435\u043c\u0430 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u2013 \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442 \u043e\u0442\u0441\u0435\u0438\u0432\u0430\u043d\u0438\u044f \u043d\u0435\u0443\u0433\u043e\u0434\u043d\u044b\u0445"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/ea404db335a4e7d67fe5cad256dc1d72","name":"\u0420\u0430\u0448\u0430\u0434 \u0420\u0443\u0441\u0442\u0430\u043c\u043e\u0432","url":"https://zerkalo.az/author/rashad-rustamov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fsobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fsobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Собеседование для приема на работу – инструмент отсеивания неугодных</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="669" height="350" src="https://cdn.zerkalo.az/2018/06/kadr.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/06/kadr.jpg 669w, //cdn.zerkalo.az/2018/06/kadr-300x157.jpg 300w, //cdn.zerkalo.az/2018/06/kadr-200x105.jpg 200w, //cdn.zerkalo.az/2018/06/kadr-400x209.jpg 400w, //cdn.zerkalo.az/2018/06/kadr-600x314.jpg 600w" sizes="(max-width: 669px) 100vw, 669px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>15 мая 2022 года Государственный экзаменационный центр (ГЭЦ) провел в Баку экзамен по приему на госслужбу по группам должностей АВ и АС, относящихся к категории А (административно-управленческие должности).</p>
<p>Для участия в экзаменах прошли регистрацию 93 кандидата, которые должны предоставить оригинал удостоверения личности, «Лист допуска к экзамену», справку о состоянии здоровья (распечатывается с сайта ГЭЦ, наряду с &#171;Листом допуска к экзамену&#187; и подписывается кандидатом) (report.az/ru/nauka-i-obrazovanie/gec-provedet-ekzamen-dlya-zhelayushih-ustroitsya-na-gossluzhbu/).</p>
<p>Согласно Закону Азербайджанской Республики «О государственной службе» для поступления на госслужбу недостаточно успешно выдержать экзамен, но необходимо также пройти собеседование (tehsil.biz/news/ru/22140/).</p>
<p>В странах Европейского Союза для поступления на госслужбы достаточно успешно сдать экзамен, целью которого является «подтверждение профессиональных навыков чиновников» (https://www.sigmaweb.org/publications/38756998.pdf).</p>
<p>По мнению адвоката Музаффара Бахышова, собеседование является инструментом отсеивания неугодных претендентов. «В 2005- 2006 года я участвовал на экзаменах по замещению должности судьи.</p>
<p>Каждый раз я набирал самые высокие результаты  во время экзаменов, но меня  «проваливали» во время собеседования. Думаю, что в проведении собеседования нет необходимости», &#8212; сказал нам адвокат.</p>
<p>Юрист, специалист по трудовому праву Азер Гулиев тоже выступает за ликвидацию системы собеседования. «Я сам участвовал на экзаменах госслужащих в качестве эксперта и знаю,  результаты проведенных  собеседований всегда носят субъективный характер», &#8212; заявил Азер Гулиев.</p>
<p>«В европейских странах такой глупой практики не существует. В Азербайджане с помощью системы  собеседования просто отсеиваются неугодные лица. Я неоднократно выступал в парламенте за отмену этой системы. Но, к сожалению, не нашел понимания со стороны других депутатов», &#8212; сообщил нам  депутат, лидер партии «Великое созидание» Фазиль Газанфароглу.</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=277402&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: <a href="https://zerkalo.az/author/rashad-rustamov/">Рашад Рустамов</a> | Дата: 2022/05/17, 15:56 | Рубрика: <a href="https://zerkalo.az/category/society/" rel="category tag">Общество</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/gossluzhba/" rel="tag">Госслужба</a>, <a href="https://zerkalo.az/tag/priem-na-rabotu/" rel="tag">прием на работу</a>, <a href="https://zerkalo.az/tag/sobesedovanie/" rel="tag">собеседование</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-277402" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b1791f9937"><img id="rating_277402_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(277402, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_277402_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(277402, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_277402_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(277402, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_277402_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(277402, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_277402_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(277402, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_277402_text"></span><meta itemprop="name" content="Собеседование для приема на работу – инструмент отсеивания неугодных" /><meta itemprop="headline" content="Собеседование для приема на работу – инструмент отсеивания неугодных" /><meta itemprop="description" content="В странах Европейского Союза для поступления на госслужбы достаточно успешно сдать экзамен, целью которого является «подтверждение профессиональных навыков чиновников»" /><meta itemprop="datePublished" content="2022-05-17T15:56:29+04:00" /><meta itemprop="dateModified" content="2022-05-17T15:40:27+04:00" /><meta itemprop="url" content="https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/" /><meta itemprop="author" content="Рашад Рустамов" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/sobesedovanie-dlya-priema-na-rabotu-instrument-otseivaniya-neugodnyh/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2018/06/kadr-150x150.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/projdet-sobesedovanie-po-priemu-na-vakantnye-dolzhnosti-gosorganov/"     class="crp_link post-82167"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/07/gos_ekzam_sentr-150x150.jpg" class="crp_thumb crp_featured" alt="Пройдет собеседование по приему на вакантные должности госорганов" title="Пройдет собеседование по приему на вакантные должности госорганов" srcset="//cdn.zerkalo.az/2018/07/gos_ekzam_sentr-150x150.jpg 150w, //cdn.zerkalo.az/2018/07/gos_ekzam_sentr-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Пройдет собеседование по приему на вакантные&hellip;</span></a></li><li><a href="https://zerkalo.az/pochemu-advokaty-ne-mogut-projti-sobesedovanie/"     class="crp_link post-89306"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/06/kadr-150x150.jpg" class="crp_thumb crp_featured" alt="Почему адвокаты не могут пройти собеседование?" title="Почему адвокаты не могут пройти собеседование?" srcset="//cdn.zerkalo.az/2018/06/kadr-150x150.jpg 150w, //cdn.zerkalo.az/2018/06/kadr-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Почему адвокаты не могут пройти собеседование?</span></a></li><li><a href="https://zerkalo.az/v-azerbajdzhane-budut-rastorgnuty-trudovye-dogovora-uchitelej-ne-proshedshih-onlajn-sobesedovanie/"     class="crp_link post-131073"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/04/trend_tehsil_nazirliyi_education_ministre_300615-150x150.jpg" class="crp_thumb crp_featured" alt="В Азербайджане будут расторгнуты трудовые договора учителей, не прошедших онлайн-собеседование" title="В Азербайджане будут расторгнуты трудовые договора учителей, не прошедших онлайн-собеседование" srcset="//cdn.zerkalo.az/2019/04/trend_tehsil_nazirliyi_education_ministre_300615-150x150.jpg 150w, //cdn.zerkalo.az/2019/04/trend_tehsil_nazirliyi_education_ministre_300615-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В Азербайджане будут расторгнуты трудовые договора&hellip;</span></a></li><li><a href="https://zerkalo.az/pompeo-nato-ochen-vazhnyj-instrument-dlya-ustrasheniya-rossii/"     class="crp_link post-69812"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/04/pompeo-150x150.jpg" class="crp_thumb crp_featured" alt="Помпео: НАТО очень важный инструмент для устрашения России" title="Помпео: НАТО очень важный инструмент для устрашения России" srcset="//cdn.zerkalo.az/2018/04/pompeo-150x150.jpg 150w, //cdn.zerkalo.az/2018/04/pompeo-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Помпео: НАТО очень важный инструмент для устрашения России</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/mvd-azerbajdzhana-ne-soglasno-s-posolstvom-velikobritanii/" title="МВД Азербайджана не согласно с посольством Великобритании">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2021/02/mvd_az_01-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/02/mvd_az_01-300x157.jpg 300w, //cdn.zerkalo.az/2021/02/mvd_az_01-200x105.jpg 200w, //cdn.zerkalo.az/2021/02/mvd_az_01-400x209.jpg 400w, //cdn.zerkalo.az/2021/02/mvd_az_01-600x314.jpg 600w, //cdn.zerkalo.az/2021/02/mvd_az_01.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/mvd-azerbajdzhana-ne-soglasno-s-posolstvom-velikobritanii/" title="МВД Азербайджана не согласно с посольством Великобритании">МВД Азербайджана не согласно с посольством Великобритании</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/azerbajdzhanets-stal-geroem-ukrainy/" title="Азербайджанец стал героем Украины">
	<img width="500" height="281" src="https://cdn.zerkalo.az/2022/05/geroy_ukraini-500x281.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/05/geroy_ukraini-500x281.jpg 500w, //cdn.zerkalo.az/2022/05/geroy_ukraini-1067x600.jpg 1067w, //cdn.zerkalo.az/2022/05/geroy_ukraini-768x432.jpg 768w, //cdn.zerkalo.az/2022/05/geroy_ukraini-445x250.jpg 445w, //cdn.zerkalo.az/2022/05/geroy_ukraini.jpg 1366w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/azerbajdzhanets-stal-geroem-ukrainy/" title="Азербайджанец стал героем Украины">Азербайджанец стал героем Украины</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/Putin-Makron-Sholts-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/spasti-litso-putina/" title="Спасти лицо Путина">Спасти лицо Путина</a></h3>
		</div>
	<div class="newsright_time">21:19 2022/05/15</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/Rot-na-zamke-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rot-na-zamke" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/bakinskoe-zerkalo-turetskoe-anadolu-cheshskij-cnn-na-pritsele-rossijskogo-pravosudiya/" title="Бакинское «Зеркало», турецкое Anadolu, чешский CNN на прицеле российского «правосудия»">Бакинское «Зеркало», турецкое Anadolu, чешский CNN на прицеле российского «правосудия»</a></h3>
		</div>
	<div class="newsright_time">19:42 2022/05/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/turkiye-siriya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/turtsiya-speshit-zapolnit-politicheskij-vakuum-na-blizhnem-vostoke-i-tsentralnoj-azii/" title="Турция спешит заполнить политический вакуум на Ближнем Востоке и Центральной Азии">Турция спешит заполнить политический вакуум на Ближнем Востоке и Центральной Азии</a></h3>
		</div>
	<div class="newsright_time">10:00 2022/05/14</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/netanyaxubennet-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/netanyahu-i-bennet-ustroili-v-parlamente-perepalku/" title="Нетаньяху и Беннет устроили в парламенте перепалку">Нетаньяху и Беннет устроили в парламенте перепалку</a></h3>
		</div>
	<div class="newsright_time">18:15 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/Sahibagafarova-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/predsedatel-parlamenta-azerbajdzhan-gotov-nachat-mirnye-peregovory/" title="Председатель парламента: Азербайджан готов начать мирные переговоры">Председатель парламента: Азербайджан готов начать мирные переговоры</a></h3>
		</div>
	<div class="newsright_time">17:59 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/putin7-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/putin-nazval-ekonomicheskim-samoubijstvom-otkaz-evropy-ot-rossijskih-energoresursov/" title="Путин назвал «экономическим самоубийством» отказ Европы от российских энергоресурсов">Путин назвал «экономическим самоубийством» отказ Европы от российских энергоресурсов</a></h3>
		</div>
	<div class="newsright_time">17:45 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/embarqo-nq-rossneft-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/indiya-zakupila-rekordnyj-obem-rossijskoj-nefti/" title="Индия закупила рекордный объем российской нефти">Индия закупила рекордный объем российской нефти</a></h3>
		</div>
	<div class="newsright_time">17:30 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/putin-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pashinyan-i-aliev-edut-k-putinu/" title="МИД РФ не исключило новую встречу Алиев-Пашинян">МИД РФ не исключило новую встречу Алиев-Пашинян</a></h3>
		</div>
	<div class="newsright_time">17:15 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/mixail-podolyak02-e1647450713866-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/peregovory-ukrainy-s-rossiej-priostanovleny/" title="Переговоры Украины с Россией приостановлены">Переговоры Украины с Россией приостановлены</a></h3>
		</div>
	<div class="newsright_time">17:00 2022/05/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/02/mvd_az_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/02/mvd_az_01-150x150.jpg 150w, //cdn.zerkalo.az/2021/02/mvd_az_01-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/mvd-azerbajdzhana-ne-soglasno-s-posolstvom-velikobritanii/" title="МВД Азербайджана не согласно с посольством Великобритании">МВД Азербайджана не согласно с посольством Великобритании</a></h3>
		</div>
	<div class="newsright_time">16:44 2022/05/17</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/azerbajdzhan-passport-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/imya-i-familiya-edinstvennoe-chto-ostalos-azerbajdzhanskogo/" title="Имя и фамилия &#8212; единственное, что осталось азербайджанского">Имя и фамилия &#8212; единственное, что осталось азербайджанского</a></h3>
		</div>
	<div class="newsright_time">10:00 2022/05/13</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/flagi-ES-Azerbajdzhan-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="flagi-ES-Azerbajdzhan" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/trevozhnyj-simptom-ob-otnosheniyah-evrosoyuza-s-azerbajdzhanom-i-armeniej/" title="Тревожный симптом: об отношениях Евросоюза с Азербайджаном и Арменией">Тревожный симптом: об отношениях Евросоюза с Азербайджаном и Арменией</a></h3>
		</div>
	<div class="newsright_time">17:17 2022/05/12</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/Kniqi-jqut-v-Krimu-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kniqi jqut v Krimu" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/nemetskij-yad-dlya-obshhestvennosti-ili-rossijskoe-autodafe-so-slezami-na-glazah/" title="«Немецкий яд» для общественности или Российское аутодафе со слезами на глазах">«Немецкий яд» для общественности или Российское аутодафе со слезами на глазах</a></h3>
		</div>
	<div class="newsright_time">13:59 2022/05/11</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/muzhik-i-pensiya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vozrastnoy limit dlya pensionerov" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/dozhit-by-do-pensii-pochemu-rastet-smertnost-sredi-trudosposobnogo-naseleniya-azerbajdzhana/" title="Дожить бы до пенсии: почему растет смертность среди трудоспособного населения Азербайджана?">Дожить бы до пенсии: почему растет смертность среди трудоспособного населения Азербайджана?</a></h3>
		</div>
	<div class="newsright_time">13:59 2022/05/13</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/Rot-na-zamke-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rot-na-zamke" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/bakinskoe-zerkalo-turetskoe-anadolu-cheshskij-cnn-na-pritsele-rossijskogo-pravosudiya/" title="Бакинское «Зеркало», турецкое Anadolu, чешский CNN на прицеле российского «правосудия»">Бакинское «Зеркало», турецкое Anadolu, чешский CNN на прицеле российского «правосудия»</a></h3>
		</div>
	<div class="newsright_time">19:42 2022/05/14</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>17</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>05</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9a0a7afa689b3acbba2a8a5a6e7a8b3">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0c1b1a1f150a110c3e041b0c151f1211501f04">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>