<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов - Зеркало.az</title>
	<meta name="description" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов. ВС Армении обстреливают населенные пункты на территориях Тертерского и Бардинского района, сообщает в субботу Trend со ссылкой на пресс-службу минобороны.. Политика. Азербайджан. война в Карабахе, Армения." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов - Зеркало.az" />
	<meta property="og:description" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов. ВС Армении обстреливают населенные пункты на территориях Тертерского и Бардинского района, сообщает в субботу Trend со ссылкой на пресс-службу минобороны.. Политика. Азербайджан. война в Карабахе, Армения." />
	<meta property="og:url" content="https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:published_time" content="2020-10-24T06:41:57+00:00" />
	<meta property="article:modified_time" content="2020-10-24T06:35:37+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2019/07/pojar-barda.jpg" />
	<meta property="og:image:width" content="669" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2019/07/pojar-barda.jpg","width":669,"height":350},{"@type":"WebPage","@id":"https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/#webpage","url":"https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/","name":"\u0412\u0421 \u0410\u0440\u043c\u0435\u043d\u0438\u0438 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u044e\u0442 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0435 \u043f\u0443\u043d\u043a\u0442\u044b \u0422\u0435\u0440\u0442\u0435\u0440\u0441\u043a\u043e\u0433\u043e \u0438 \u0411\u0430\u0440\u0434\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u043e\u0432 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/#primaryimage"},"datePublished":"2020-10-24T06:41:57+00:00","dateModified":"2020-10-24T06:35:37+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8"},"description":"\u0412\u0421 \u0410\u0440\u043c\u0435\u043d\u0438\u0438 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u044e\u0442 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0435 \u043f\u0443\u043d\u043a\u0442\u044b \u0422\u0435\u0440\u0442\u0435\u0440\u0441\u043a\u043e\u0433\u043e \u0438 \u0411\u0430\u0440\u0434\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u043e\u0432. \u0412\u0421 \u0410\u0440\u043c\u0435\u043d\u0438\u0438 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u044e\u0442 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0435 \u043f\u0443\u043d\u043a\u0442\u044b \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044f\u0445 \u0422\u0435\u0440\u0442\u0435\u0440\u0441\u043a\u043e\u0433\u043e \u0438 \u0411\u0430\u0440\u0434\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0432 \u0441\u0443\u0431\u0431\u043e\u0442\u0443 Trend \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0443 \u043c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b.. \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430. \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d. \u0432\u043e\u0439\u043d\u0430 \u0432 \u041a\u0430\u0440\u0430\u0431\u0430\u0445\u0435, \u0410\u0440\u043c\u0435\u043d\u0438\u044f.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/"]}]},{"@type":["Person"],"@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="https://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="ВС Армении обстреливают населенные пункты на территориях Тертерского и Бардинского района, сообщает в субботу Trend со ссылкой на пресс-службу минобороны."/>

									<meta property="og:image" content="https://cdn.zerkalo.az/2019/07/pojar-barda.jpg"/>
							<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://zerkalo.az/wp-content/plugins/fusion-core/css/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/css/animations.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/css/ilightbox.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%7CRoboto+Slab%3Aregular&#038;subset=cyrillic-ext%2Clatin' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36028588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36028588-1');
</script>
</head>

<body class="post-template-default single single-post postid-164533 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://zerkalo.az/" >

						<!-- standard logo -->
			<img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="https://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="https://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="https://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="https://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="https://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="https://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="https://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="https://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="https://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-106740"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106740 fusion-dropdown-submenu"  ><a  href="https://zerkalo.az/author/mira/" class="fusion-bar-highlight"><span>Мира Гасанова</span></a></li><li role="menuitem"  id="menu-item-91856"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91856 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rauf_o/" class="fusion-bar-highlight"><span>Рауф Оруджев</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-164533" class="post post-164533 type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-azerbajdzhan-vojna-v-karabahe tag-armeniya">
										<span class="entry-title" style="display: none;">ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="https://cdn.zerkalo.az/2019/07/pojar-barda.jpg" data-rel="iLightbox[gallery164533]" title="" data-title="pojar-barda" data-caption="" aria-label="pojar-barda">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="https://cdn.zerkalo.az/2019/07/pojar-barda.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/07/pojar-barda-200x105.jpg 200w, //cdn.zerkalo.az/2019/07/pojar-barda-400x209.jpg 400w, //cdn.zerkalo.az/2019/07/pojar-barda-600x314.jpg 600w, https://cdn.zerkalo.az/2019/07/pojar-barda.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>ВС Армении обстреливают населенные пункты на территориях Тертерского и Бардинского района, сообщает в субботу Trend со ссылкой на пресс-службу минобороны.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=164533&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="https://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2020-10-24T10:35:37+04:00		</span>
	
<span>24 октября 2020, 10:41</span><span class="fusion-inline-sep">|</span><span id="post-ratings-164533" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c87a32846a"><img id="rating_164533_1" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(164533, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164533_2" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(164533, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164533_3" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(164533, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164533_4" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(164533, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_164533_5" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(164533, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_164533_text"></span><meta itemprop="name" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов" /><meta itemprop="headline" content="ВС Армении обстреливают населенные пункты Тертерского и Бардинского районов" /><meta itemprop="description" content="ВС Армении обстреливают населенные пункты на территориях Тертерского и Бардинского района, сообщает в субботу Trend со ссылкой на пресс-службу минобороны." /><meta itemprop="datePublished" content="2020-10-24T10:41:57+04:00" /><meta itemprop="dateModified" content="2020-10-24T10:35:37+04:00" /><meta itemprop="url" content="https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/" /><meta itemprop="author" content="Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2019/07/pojar-barda-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></span><span id="post-ratings-164533-loading" class="post-ratings-loading"><img src="https://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F&amp;t=%D0%92%D0%A1%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D1%8B%20%D0%A2%D0%B5%D1%80%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B4%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BE%D0%B2" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%92%D0%A1%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D1%8B%20%D0%A2%D0%B5%D1%80%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B4%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BE%D0%B2&amp;url=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=https://zerkalo.az/vs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://vk.com/share.php?url=https%3A%2F%2Fzerkalo.az%2Fvs-armenii-obstrelivayut-naselennye-punkty-terterskogo-i-bardinskogo-rajonov%2F&amp;title=%D0%92%D0%A1%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D1%8B%20%D0%A2%D0%B5%D1%80%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B4%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BE%D0%B2&amp;description=%D0%92%D0%A1%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D1%8B%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%D1%85%20%D0%A2%D0%B5%D1%80%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B4%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%2C%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83%20Trend%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%83%20%D0%BC%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/azerbajdzhanskaya-armiya-osvobozhdaet-okkupirovannye-territorii-strany/"     class="post-159115"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2019/05/telim-150x150.jpg" class="crp_thumb crp_featured" alt="Азербайджанская Армия освобождает оккупированные территории страны" title="Азербайджанская Армия освобождает оккупированные территории страны" /><span class="crp_title">Азербайджанская Армия освобождает оккупированные&hellip;</span></a></li><li><a href="https://zerkalo.az/ilham-aliev-segodnya-azerbajdzhanskaya-armiya-osvobodila-ot-okkupatsii-gorod-dzhebrail-i-neskolko-sel-rajona/"     class="post-160620"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/10/lham-150x150.jpg" class="crp_thumb crp_featured" alt="Президент Азербайджана Ильхам Алиев обратился к народу - ОБНОВЛЕНО" title="Президент Азербайджана Ильхам Алиев обратился к народу - ОБНОВЛЕНО" /><span class="crp_title">Президент Азербайджана Ильхам Алиев обратился к&hellip;</span></a></li><li><a href="https://zerkalo.az/kovarnyj-raschet-armyanskie-terroristy-razrushayut-doma-azerbajdzhantsev-v-preddverii-holodov/"     class="post-162458"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/10/obstrel_ganji-150x150.jpeg" class="crp_thumb crp_featured" alt="Коварный расчет – армянские террористы разрушают дома азербайджанцев в преддверии холодов" title="Коварный расчет – армянские террористы разрушают дома азербайджанцев в преддверии холодов" /><span class="crp_title">Коварный расчет – армянские террористы разрушают&hellip;</span></a></li><li><a href="https://zerkalo.az/minoborony-armyane-prodolzhayut-obstrel-azerbajdzhanskih-pozitsij/"     class="post-152642"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2018/10/karabax_armyane_obstrel2-150x150.jpg" class="crp_thumb crp_featured" alt="Минобороны: армяне продолжают обстрел азербайджанских позиций" title="Минобороны: армяне продолжают обстрел азербайджанских позиций" /><span class="crp_title">Минобороны: армяне продолжают обстрел&hellip;</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-" style="">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/10/agdam_obstrel2.jpeg" srcset="https://cdn.zerkalo.az/2020/10/agdam_obstrel2.jpeg 1x, https://cdn.zerkalo.az/2020/10/agdam_obstrel2.jpeg 2x" width="500" height="383" alt="ВС Армении обстреливают Нафталан и Тертер из РСЗО" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/vs-armenii-obstrelivayut-naftalan-i-terter-iz-rszo/">ВС Армении обстреливают Нафталан и Тертер из РСЗО</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/10/agdam_obstrel2.jpeg" data-id="164544" data-rel="iLightbox[gallery]" data-title="agdam_obstrel2" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/vs-armenii-obstrelivayut-naftalan-i-terter-iz-rszo/" aria-label="ВС Армении обстреливают Нафталан и Тертер из РСЗО"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/vs-armenii-obstrelivayut-naftalan-i-terter-iz-rszo/"_self>ВС Армении обстреливают Нафталан и Тертер из РСЗО</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 октября 2020, 11:45</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/06/ilham-aliev_zurab-pololikashvili_videokonerensiya.jpg" srcset="https://cdn.zerkalo.az/2020/06/ilham-aliev_zurab-pololikashvili_videokonerensiya.jpg 1x, https://cdn.zerkalo.az/2020/06/ilham-aliev_zurab-pololikashvili_videokonerensiya.jpg 2x" width="500" height="383" alt="Ильхам Алиев: Если Армения остановится, остановимся и мы, остальное завершат дипломаты" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/ilham-aliev-esli-armeniya-ostanovitsya-ostanovimsya-i-my-ostalnoe-zavershat-diplomaty/">Ильхам Алиев: Если Армения остановится, остановимся и мы, остальное завершат дипломаты</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/06/ilham-aliev_zurab-pololikashvili_videokonerensiya.jpg" data-id="164541" data-rel="iLightbox[gallery]" data-title="ilham-aliev_zurab-pololikashvili_videokonerensiya" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/ilham-aliev-esli-armeniya-ostanovitsya-ostanovimsya-i-my-ostalnoe-zavershat-diplomaty/" aria-label="Ильхам Алиев: Если Армения остановится, остановимся и мы, остальное завершат дипломаты"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/ilham-aliev-esli-armeniya-ostanovitsya-ostanovimsya-i-my-ostalnoe-zavershat-diplomaty/"_self>Ильхам Алиев: Если Армения остановится, остановимся и мы, остальное завершат дипломаты</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 октября 2020, 11:33</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2019/12/ambudsman_sabina.jpg" srcset="https://cdn.zerkalo.az/2019/12/ambudsman_sabina.jpg 1x, https://cdn.zerkalo.az/2019/12/ambudsman_sabina.jpg 2x" width="500" height="383" alt="Омбудсмены Азербайджана и Турции провели брифинг" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/ombudsmeny-azerbajdzhana-i-turtsii-proveli-brifing/">Омбудсмены Азербайджана и Турции провели брифинг</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2019/12/ambudsman_sabina.jpg" data-id="164529" data-rel="iLightbox[gallery]" data-title="ambudsman_sabina" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/ombudsmeny-azerbajdzhana-i-turtsii-proveli-brifing/" aria-label="Омбудсмены Азербайджана и Турции провели брифинг"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/ombudsmeny-azerbajdzhana-i-turtsii-proveli-brifing/"_self>Омбудсмены Азербайджана и Турции провели брифинг</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 октября 2020, 11:23</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/08/Akar3.jpg" srcset="https://cdn.zerkalo.az/2020/08/Akar3.jpg 1x, https://cdn.zerkalo.az/2020/08/Akar3.jpg 2x" width="500" height="383" alt="Хулуси Акар заявил в НАТО, что Турция поддерживает Азербайджан" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/hulusi-akar-zayavil-v-nato-chto-turtsiya-podderzhivaet-azerbajdzhan/">Хулуси Акар заявил в НАТО, что Турция поддерживает Азербайджан</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/08/Akar3.jpg" data-id="164527" data-rel="iLightbox[gallery]" data-title="Akar3" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/hulusi-akar-zayavil-v-nato-chto-turtsiya-podderzhivaet-azerbajdzhan/" aria-label="Хулуси Акар заявил в НАТО, что Турция поддерживает Азербайджан"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/hulusi-akar-zayavil-v-nato-chto-turtsiya-podderzhivaet-azerbajdzhan/"_self>Хулуси Акар заявил в НАТО, что Турция поддерживает Азербайджан</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 октября 2020, 11:06</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/10/ceyhun-bayramov3.jpg" srcset="https://cdn.zerkalo.az/2020/10/ceyhun-bayramov3.jpg 1x, https://cdn.zerkalo.az/2020/10/ceyhun-bayramov3.jpg 2x" width="500" height="383" alt="Джейхун Байрамов обсудил Карабах со спикером Палаты представителей США" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/dzhejhun-bajramov-obsudil-karabah-so-spikerom-palaty-predstavitelej-ssha/">Джейхун Байрамов обсудил Карабах со спикером Палаты представителей США</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/10/ceyhun-bayramov3.jpg" data-id="164524" data-rel="iLightbox[gallery]" data-title="ceyhun-bayramov3" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/dzhejhun-bajramov-obsudil-karabah-so-spikerom-palaty-predstavitelej-ssha/" aria-label="Джейхун Байрамов обсудил Карабах со спикером Палаты представителей США"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/dzhejhun-bajramov-obsudil-karabah-so-spikerom-palaty-predstavitelej-ssha/"_self>Джейхун Байрамов обсудил Карабах со спикером Палаты представителей США</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 октября 2020, 10:42</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
								
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>


<link rel='stylesheet' href="https://cdn.zerkalo.az/style_new.css" type='text/css' media='all' />
<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8fb21073-61e6-4380-b60f-8d4253e59c9f",
    });
  });
</script>
				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.89'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"","title_margin_top":"","title_margin_bottom":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
	</body>
</html>
