<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>США предупредили Путина об &quot;астрономической&quot; цене за ядерный удар по Украине - Зеркало.az</title>
	<meta name="description" content="США предупредили Путина об &quot;астрономической&quot; цене за ядерный удар по Украине. &quot;Цена действий Путина будет просто астрономической&quot;, - заявила Нуланд. Мир. США, украина, ядерный удар." />
	<link rel="canonical" href="https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="США предупредили Путина об &quot;астрономической&quot; цене за ядерный удар по Украине - Зеркало.az" />
	<meta property="og:description" content="США предупредили Путина об &quot;астрономической&quot; цене за ядерный удар по Украине. &quot;Цена действий Путина будет просто астрономической&quot;, - заявила Нуланд. Мир. США, украина, ядерный удар." />
	<meta property="og:url" content="https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-04-22T19:21:09+00:00" />
	<meta property="article:modified_time" content="2022-04-22T17:46:49+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/07/nuland-e1626925980718.jpg" />
	<meta property="og:image:width" content="1180" />
	<meta property="og:image:height" content="654" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/07/nuland-e1626925980718.jpg","contentUrl":"https://cdn.zerkalo.az/2021/07/nuland-e1626925980718.jpg","width":1180,"height":654},{"@type":"WebPage","@id":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/#webpage","url":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/","name":"\u0421\u0428\u0410 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0438 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e\u0431 \"\u0430\u0441\u0442\u0440\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439\" \u0446\u0435\u043d\u0435 \u0437\u0430 \u044f\u0434\u0435\u0440\u043d\u044b\u0439 \u0443\u0434\u0430\u0440 \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/#primaryimage"},"datePublished":"2022-04-22T19:21:09+00:00","dateModified":"2022-04-22T17:46:49+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0421\u0428\u0410 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0438 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e\u0431 \"\u0430\u0441\u0442\u0440\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439\" \u0446\u0435\u043d\u0435 \u0437\u0430 \u044f\u0434\u0435\u0440\u043d\u044b\u0439 \u0443\u0434\u0430\u0440 \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \"\u0426\u0435\u043d\u0430 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u041f\u0443\u0442\u0438\u043d\u0430 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u043e\u0441\u0442\u043e \u0430\u0441\u0442\u0440\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439\", - \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u041d\u0443\u043b\u0430\u043d\u0434. \u041c\u0438\u0440. \u0421\u0428\u0410, \u0443\u043a\u0440\u0430\u0438\u043d\u0430, \u044f\u0434\u0435\u0440\u043d\u044b\u0439 \u0443\u0434\u0430\u0440.","breadcrumb":{"@id":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0421\u0428\u0410 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0438 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e\u0431 &#171;\u0430\u0441\u0442\u0440\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439&#187; \u0446\u0435\u043d\u0435 \u0437\u0430 \u044f\u0434\u0435\u0440\u043d\u044b\u0439 \u0443\u0434\u0430\u0440 \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">США предупредили Путина об &#171;астрономической&#187; цене за ядерный удар по Украине</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="1083" height="600" src="https://cdn.zerkalo.az/2021/07/nuland-e1626925980718-1083x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/07/nuland-e1626925980718-1083x600.jpg 1083w, //cdn.zerkalo.az/2021/07/nuland-e1626925980718-500x277.jpg 500w, //cdn.zerkalo.az/2021/07/nuland-e1626925980718-768x426.jpg 768w, //cdn.zerkalo.az/2021/07/nuland-e1626925980718-451x250.jpg 451w, //cdn.zerkalo.az/2021/07/nuland-e1626925980718.jpg 1180w" sizes="(max-width: 1083px) 100vw, 1083px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>США в случае возможного ядерного удара России по территории Украины не оставят ее наедине.</p>
<p>Об этом заявила &#171;<a href="https://www.eurointegration.com.ua/interview/2022/04/22/7138250/" target="_blank" rel="nofollow noopener">Европейской правде</a>&#187; заместитель госсекретаря США Виктория Нуланд.</p>
<p>&#171;И хотя сейчас уже речь идет о военных преступлениях, за которые Путину придется отвечать, но использование такого оружия выведет ситуацию на принципиально новый уровень. И мы обеспечим, чтобы эти последствия произошли&#187;, &#8212; заверила она.</p>
<p>&#171;Я считаю, что в этих условиях лучше воздержаться от  деталей. Могу лишь заверить: даже по сравнению с теми высокими потерями, той высокой ценой, которую для России имеет нынешняя агрессия &#8212; в этом случае цена действий Путина будет просто астрономической&#187;, &#8212; заявила она.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=272652&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/04/22, 23:21 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/ssha/" rel="tag">США</a>, <a href="https://zerkalo.az/tag/ukraina/" rel="tag">украина</a>, <a href="https://zerkalo.az/tag/yadernyj-udar/" rel="tag">ядерный удар</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-272652" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c765713007"><img id="rating_272652_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(272652, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_272652_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(272652, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_272652_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(272652, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_272652_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(272652, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_272652_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(272652, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_272652_text"></span><meta itemprop="name" content="США предупредили Путина об &#171;астрономической&#187; цене за ядерный удар по Украине" /><meta itemprop="headline" content="США предупредили Путина об &#171;астрономической&#187; цене за ядерный удар по Украине" /><meta itemprop="description" content=""Цена действий Путина будет просто астрономической", - заявила Нуланд" /><meta itemprop="datePublished" content="2022-04-22T23:21:09+04:00" /><meta itemprop="dateModified" content="2022-04-22T21:46:49+04:00" /><meta itemprop="url" content="https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/07/nuland-e1626925980718-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/rossiya-mozhet-nanesti-takticheskij-yadernyj-udar-iz-sistemy-iskander-parfenov-o-vozmozhnosti-primeneniya-yadernogo-oruzhiya-v-ukraine/"     class="crp_link post-261399"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/08/parfenov-99x99.jpg" class="crp_thumb crp_featured" alt="Россия может нанести тактический ядерный удар из системы «Искандер» - Парфенов о возможности применения ядерного оружия в Украине" title="Россия может нанести тактический ядерный удар из системы «Искандер» - Парфенов о возможности применения ядерного оружия в Украине" /></figure><span class="crp_title">Россия может нанести тактический ядерный удар из&hellip;</span></a></li><li><a href="https://zerkalo.az/v-rossii-otreagirovali-na-voobrazhaemyj-yadernyj-udar-ssha/"     class="crp_link post-118631"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/08/russia_raketa_spektr_m-150x150.jpg" class="crp_thumb crp_featured" alt="В России отреагировали на воображаемый ядерный удар США" title="В России отреагировали на воображаемый ядерный удар США" srcset="//cdn.zerkalo.az/2019/08/russia_raketa_spektr_m-150x150.jpg 150w, //cdn.zerkalo.az/2019/08/russia_raketa_spektr_m-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В России отреагировали на воображаемый ядерный удар США</span></a></li><li><a href="https://zerkalo.az/f-35a-ispytali-na-sposobnost-nanosit-yadernyj-udar/"     class="crp_link post-229140"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/07/D2F00520-19A6-4586-AEFC-F33E56E3553F-150x150.jpeg" class="crp_thumb crp_featured" alt="F-35A испытали на способность наносить ядерный удар" title="F-35A испытали на способность наносить ядерный удар" srcset="//cdn.zerkalo.az/2018/07/D2F00520-19A6-4586-AEFC-F33E56E3553F-150x150.jpeg 150w, //cdn.zerkalo.az/2018/07/D2F00520-19A6-4586-AEFC-F33E56E3553F-66x66.jpeg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">F-35A испытали на способность наносить ядерный удар</span></a></li><li><a href="https://zerkalo.az/uchenye-predupredili-o-tom-chto-priroda-skoro-naneset-oshelomlyayushhij-udar-po-ssha/"     class="crp_link post-256379"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/02/navodneniye_v_usa-99x99.jpg" class="crp_thumb crp_featured" alt="Ученые предупредили о том, что природа скоро нанесет «ошеломляющий» удар по США" title="Ученые предупредили о том, что природа скоро нанесет «ошеломляющий» удар по США" /></figure><span class="crp_title">Ученые предупредили о том, что природа скоро нанесет&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/es-gotovit-sanktsii-protiv-rossijskoj-nefti/" title="ЕС готовит санкции против российской нефти">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2018/04/sank-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/04/sank-300x157.jpg 300w, //cdn.zerkalo.az/2018/04/sank-200x105.jpg 200w, //cdn.zerkalo.az/2018/04/sank-400x209.jpg 400w, //cdn.zerkalo.az/2018/04/sank-600x314.jpg 600w, //cdn.zerkalo.az/2018/04/sank.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/es-gotovit-sanktsii-protiv-rossijskoj-nefti/" title="ЕС готовит санкции против российской нефти">ЕС готовит санкции против российской нефти</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/kreml-anonsiroval-vizit-guterrisha-v-moskvu/" title="Кремль анонсировал визит Гутерриша в Москву">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-300x157.jpg 300w, //cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-200x104.jpg 200w, //cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-400x209.jpg 400w, //cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-600x313.jpg 600w, //cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969.jpg 667w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/kreml-anonsiroval-vizit-guterrisha-v-moskvu/" title="Кремль анонсировал визит Гутерриша в Москву">Кремль анонсировал визит Гутерриша в Москву</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/Putin-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/melkaya-mest-diktatora-kotoromu-uzhe-nechego-teryat/" title="Мелкая месть диктатора, которому уже нечего терять">Мелкая месть диктатора, которому уже нечего терять</a></h3>
		</div>
	<div class="newsright_time">19:07 2022/04/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/ezidy-v-Armenii-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/my-lyubim-vas-no-dobro-pozhalovat-v-tyurmu-litsemerie-v-otnoshenie-ezidov/" title="Мы любим вас, но добро пожаловать в тюрьму &#8212; лицемерие в отношении езидов">Мы любим вас, но добро пожаловать в тюрьму &#8212; лицемерие в отношении езидов</a></h3>
		</div>
	<div class="newsright_time">16:59 2022/04/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/donbas-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/nastuplenie-nachalos/" title="Наступление началось">Наступление началось</a></h3>
		</div>
	<div class="newsright_time">22:01 2022/04/20</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/nuland-e1626925980718-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-predupredili-putina-ob-astronomicheskoj-tsene-za-yadernyj-udar-po-ukraine/" title="США предупредили Путина об &#171;астрономической&#187; цене за ядерный удар по Украине">США предупредили Путина об &#171;астрономической&#187; цене за ядерный удар по Украине</a></h3>
		</div>
	<div class="newsright_time">23:21 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/04/sank-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/04/sank-150x150.jpg 150w, //cdn.zerkalo.az/2018/04/sank-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/es-gotovit-sanktsii-protiv-rossijskoj-nefti/" title="ЕС готовит санкции против российской нефти">ЕС готовит санкции против российской нефти</a></h3>
		</div>
	<div class="newsright_time">23:05 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/boykot-MVF-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-germaniya-i-yaponiya-bojkotirovali-vystuplenie-rossii-na-forume-vb-i-mvf/" title="США, Германия и Япония бойкотировали выступление России на форуме ВБ и МВФ">США, Германия и Япония бойкотировали выступление России на форуме ВБ и МВФ</a></h3>
		</div>
	<div class="newsright_time">22:49 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-150x150.jpg 150w, //cdn.zerkalo.az/2018/09/Antonio_Guterres_candidato_ONU-e1587625227969-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kreml-anonsiroval-vizit-guterrisha-v-moskvu/" title="Кремль анонсировал визит Гутерриша в Москву">Кремль анонсировал визит Гутерриша в Москву</a></h3>
		</div>
	<div class="newsright_time">22:33 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/mechet-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pri-vzryve-v-mecheti-v-afganistane-pogibli-33-cheloveka-eshhe-43-raneny/" title="При взрыве в мечети в Афганистане погибли 33 человека, еще 43 ранены">При взрыве в мечети в Афганистане погибли 33 человека, еще 43 ранены</a></h3>
		</div>
	<div class="newsright_time">22:17 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/erdogan02-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/turtsiya-gotova-organizovat-vstrechu-liderov-rossii-i-ukrainy/" title="Турция готова организовать встречу лидеров России и Украины">Турция готова организовать встречу лидеров России и Украины</a></h3>
		</div>
	<div class="newsright_time">22:01 2022/04/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/10/kurili-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/10/kurili-150x150.jpg 150w, //cdn.zerkalo.az/2018/10/kurili-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/yaponiya-vpervye-za-20-let-obyavila-yuzhnye-kurily-okkupirovannoj-territoriej/" title="Япония впервые за 20 лет объявила Южные Курилы оккупированной территорией">Япония впервые за 20 лет объявила Южные Курилы оккупированной территорией</a></h3>
		</div>
	<div class="newsright_time">21:45 2022/04/22</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/Poddezhrka-vojny-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Poddezhrka-vojny" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/tsinizm-obshherossijskogo-poshiva/" title="Цинизм общероссийского пошива">Цинизм общероссийского пошива</a></h3>
		</div>
	<div class="newsright_time">12:50 2022/04/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/Zerkalo-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rossiya zablokirovala sayt Zerkalo.az" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/moskva-zerkalu-ne-verit-blokiruj-ne-blokiruj-rozha-vse-ravno-kriva/" title="Москва «Зеркалу» не верит: блокируй, не блокируй рожа все равно крива">Москва «Зеркалу» не верит: блокируй, не блокируй рожа все равно крива</a></h3>
		</div>
	<div class="newsright_time">12:28 2022/04/15</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/gugl-maps-voennye-RF-99x99.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gugl-maps-voennye rossii" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/eta-informatsiya-vazhna-i-dlya-azerbajdzhana-pochemu-google-maps-razdel-rossiyu/" title="Эта информация важна и для Азербайджана &#8212; Почему Google Maps «раздел» Россию?">Эта информация важна и для Азербайджана &#8212; Почему Google Maps «раздел» Россию?</a></h3>
		</div>
	<div class="newsright_time">12:56 2022/04/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/IMG_6903-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ot-buffona-do-gusejna-dezhavyu-v-park-bulvar/" title="От Буффона до Гусейна: дежавю в «Парк бульвар»">От Буффона до Гусейна: дежавю в «Парк бульвар»</a></h3>
		</div>
	<div class="newsright_time">12:09 2022/04/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/04/Kabmin1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/04/Kabmin1-1-150x150.jpg 150w, //cdn.zerkalo.az/2020/04/Kabmin1-1-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/koronavirus-v-azerbajdzhane-vsego-13-novyh-sluchaev/" title="Коронавирус в Азербайджане: всего 13 новых случаев">Коронавирус в Азербайджане: всего 13 новых случаев</a></h3>
		</div>
	<div class="newsright_time">18:59 2022/04/17</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>22</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>04</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127b7c747d5268776079737e7d3c7368">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3e29282d2738233e0c36293e272d2023622d36">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>