<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style.css?ver=5.4.1'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Посол Копыркин тушит «пожар» антироссийских настроений в Армении - Зеркало.az</title>
	<meta name="description" content="Посол Копыркин тушит «пожар» антироссийских настроений в Армении. Тем не менее, в РА на каждом перекрестке кричали, что «Россия нас предала». Слышны эти речи и поныне. И именно на них вынужденно реагирует посол Копыркин.. Политика. антироссийские настроения, Армения, копыркин, посол рф." />
	<link rel="canonical" href="https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Посол Копыркин тушит «пожар» антироссийских настроений в Армении - Зеркало.az" />
	<meta property="og:description" content="Посол Копыркин тушит «пожар» антироссийских настроений в Армении. Тем не менее, в РА на каждом перекрестке кричали, что «Россия нас предала». Слышны эти речи и поныне. И именно на них вынужденно реагирует посол Копыркин.. Политика. антироссийские настроения, Армения, копыркин, посол рф." />
	<meta property="og:url" content="https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-05-26T12:44:44+00:00" />
	<meta property="article:modified_time" content="2021-05-26T12:53:52+00:00" />
	<meta property="og:image" content="//cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii.jpg" />
	<meta property="og:image:width" content="669" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://m.zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii.jpg","contentUrl":"https://cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii.jpg","width":669,"height":350},{"@type":"WebPage","@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#webpage","url":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/","name":"\u041f\u043e\u0441\u043e\u043b \u041a\u043e\u043f\u044b\u0440\u043a\u0438\u043d \u0442\u0443\u0448\u0438\u0442 \u00ab\u043f\u043e\u0436\u0430\u0440\u00bb \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u0439\u00a0\u0432 \u0410\u0440\u043c\u0435\u043d\u0438\u0438 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#primaryimage"},"datePublished":"2021-05-26T12:44:44+00:00","dateModified":"2021-05-26T12:53:52+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/7abc3d475a664d5c5af16cc8ace03e9a"},"description":"\u041f\u043e\u0441\u043e\u043b \u041a\u043e\u043f\u044b\u0440\u043a\u0438\u043d \u0442\u0443\u0448\u0438\u0442 \u00ab\u043f\u043e\u0436\u0430\u0440\u00bb \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u0439\u00a0\u0432 \u0410\u0440\u043c\u0435\u043d\u0438\u0438. \u0422\u0435\u043c \u043d\u0435 \u043c\u0435\u043d\u0435\u0435, \u0432 \u0420\u0410 \u043d\u0430 \u043a\u0430\u0436\u0434\u043e\u043c \u043f\u0435\u0440\u0435\u043a\u0440\u0435\u0441\u0442\u043a\u0435 \u043a\u0440\u0438\u0447\u0430\u043b\u0438, \u0447\u0442\u043e \u00ab\u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0441 \u043f\u0440\u0435\u0434\u0430\u043b\u0430\u00bb. \u0421\u043b\u044b\u0448\u043d\u044b \u044d\u0442\u0438 \u0440\u0435\u0447\u0438 \u0438 \u043f\u043e\u043d\u044b\u043d\u0435. \u0418 \u0438\u043c\u0435\u043d\u043d\u043e \u043d\u0430 \u043d\u0438\u0445 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u043d\u043e \u0440\u0435\u0430\u0433\u0438\u0440\u0443\u0435\u0442 \u043f\u043e\u0441\u043e\u043b \u041a\u043e\u043f\u044b\u0440\u043a\u0438\u043d.. \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430. \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u044f, \u0410\u0440\u043c\u0435\u043d\u0438\u044f, \u043a\u043e\u043f\u044b\u0440\u043a\u0438\u043d, \u043f\u043e\u0441\u043e\u043b \u0440\u0444.","breadcrumb":{"@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://m.zerkalo.az/","url":"https://m.zerkalo.az/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/#webpage"}}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/7abc3d475a664d5c5af16cc8ace03e9a","name":"\u0410\u043a\u043f\u0435\u0440 \u0413\u0430\u0441\u0430\u043d\u043e\u0432","url":"https://zerkalo.az/author/akper-gasanov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента" href="https://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента комментариев" href="https://zerkalo.az/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://zerkalo.az/wp-json/" /><link rel="alternate" type="application/json" href="https://zerkalo.az/wp-json/wp/v2/posts/203024" /><link rel='shortlink' href='https://zerkalo.az/?p=203024' />
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fposol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fposol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii%2F&#038;format=xml" />
<link rel="pingback" href="https://zerkalo.az/xmlrpc.php"></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top navbar-light" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ayhan-shyhlinskiy/"  ><span>Айхан Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li></ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Посол Копыркин тушит «пожар» антироссийских настроений в Армении</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">
		<img width="669" height="350" src="https://cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii.jpg 669w, //cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-300x157.jpg 300w, //cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-200x105.jpg 200w, //cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-400x209.jpg 400w, //cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-600x314.jpg 600w" sizes="(max-width: 669px) 100vw, 669px" />		<p>Россия – единственная страна, которая оказывала практическую помощь Армении в тяжелейшей ситуации, связанной с недавними боевыми действиями. Об этом заявил посол России в Армении Сергей Копыркин на конференции «Образ стратегического союзника России в современном армянском обществе». По его словам, ценой огромных усилий были прекращены боевые действия, предприняты и предпринимаются усилия для возвращения Нагорного Карабаха к мирной жизни, на что тратится огромный ресурс.</p>
<p>«Мы придаем очень большое значение тому, чтобы население в Армении как можно скорее преодолело послевоенный стресс, почувствовало себя в безопасности, важную роль в обеспечении которой играет и российская военная база», — приводит его слова ереванский «Спутник». По словам дипломата, Россия «предпринимает активные усилия» и для разрешения ситуации в Сюнике (Зангезуре).</p>
<p>Безусловно, все эти речи направлены на то, чтобы снизить высокий градус антироссийских настроений в РА. «Россия ведет себя с Арменией как серийный насильник или сексуальный преступник». Об этом в ходе недавнего заседания парламента, посвященного событиям в граничащей с Азербайджаном Сюникской областью страны (Зангезур) заявил депутат Арман Бабаджанян. Он даже заявил, что Россия может быть причастна к ситуации, сложившейся на армяно-азербайджанской границе.</p>
<p>И такого рода заявлений звучит в РА очень много. Причем, начиная практически с первых мгновений  44-дневной войны, в которую армянская сторона очень надеялась вовлечь Россию и ОДКБ. Ничего у них, ясное дело, не вышло. Ибо война шла на признанных всем миром территориях Азербайджана. Тем не менее, в РА на каждом перекрестке кричали, что «Россия нас предала». Слышны эти речи и поныне. И именно на них вынужденно реагирует посол Копыркин.</p>
<p>Ему ведь приносят регулярно сообщения о публикациях в армянских СМИ. Благодаря чему, он уже мог увидеть, что там черным по белому было написано отношение к его, посла РФ в РА, заявлениям. Тут тебе были и фразы про то, что клятвы и обещания Копыркина не способны убедить армянское общество».  И утверждения, что «путинской России нельзя доверять, от слова совсем», и что «не только слова посла РА, но и договоры, подписанные российским президентом, не стоят бумаги, на которой они подписаны». И прогноз-пожелание, что «единственное, что может изменить ситуацию в корне &#8212; смена власти в России».</p>
<p>Все это требовало реакции со стороны посла РФ в РА. Тем более, что буквально вчера прозвучало еще одно заявление, взбесившее армянскую сторону. Это вице-премьер России Алексей Оверчук призвал Армению руководствоваться здравым смыслом и приступить к разблокированию транспортных путей на Южном Кавказе. С таким заявлением он выступил на церемонии отправки новых вагонов производства ОАО «Тверской вагоностроительный завод» (ТВЗ) в Армению.</p>
<p>«Мы все очень ждем и надеемся, что здесь будет преобладать здравый смысл, и мы скоро сможем приступить к разблокированию транспортных путей в регионе Закавказья», — сказал Оверчук, И вот уже изрядно поднаторевшее на антироссийской риторике издание «Арменианрепорт» выдало статью под названием «Россия- союзник с ножом за пазухой». Автор которой задался целым рядом вопросов, попутно тиражируя откровенную чушь.</p>
<p>«Сразу вопрос &#8212; кто эти самые «мы все»?! Если это Азербайджан, Турция и Россия, то нужно так и говорить, открыто указав бенефициаров. Армении среди них нет и быть не может. Потому, что нельзя даже обсуждать теоретически какие-то проекты с теми, кто оккупировал «Арцах» (кавычки наши – А.Г.)) и теперь вторгся в пределы Армении, явно не желая уходить и намереваясь захватить еще кусок нашей земли. А еще потому, что между нашими странами нет никаких отношений. Их не может быть именно потому, что официальный Баку официально претендует даже на Ереван», &#8212; говорится в тексте.</p>
<p>Автор просто не понимает новых реалий, при которых мнение Армении никого не волнует. Ее попросту принудят к решению, которое будет полезно для всего региона. Что до «вторжения в пределы Армении», то это всего лишь позиция официального Еревана, не нашедшая поддержки даже со стороны ее союзников.</p>
<p>Азербайджан настаивает на том, что пора провести процесс взаимного признания границ, демонстрируя карты советского образца, согласно которым ряд наших территорий в Сюнике (Зангезуре) все еще остается под контролем РА. Их нужно вернуть. Против этого никто, кроме РА, ничего не имеет против. Как и против Зангезурского коридора. Что до возмущения армянской общественности, роста антироссийских настроений, то на то и нужен посол Копыркин. Он, по сути, играет роль пожарника, который поливает водой новые очаги возгорания таких настроений. Которые, если смотреть на происходящее из Баку, смешны и нелепы. Потому, что после 44-дневной войны на Южном Кавказе сложилась совершенно иная ситуация, согласиться с которой РА будет вынуждена.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=203024&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
				<p>Автор: Акпер Гасанов | Дата: 2021/05/26, 16:44 | Рубрика: <a href="https://zerkalo.az/category/politics/" rel="category tag">Политика</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/antirossijskie-nastroeniya/" rel="tag">антироссийские настроения</a>, <a href="https://zerkalo.az/tag/armeniya/" rel="tag">Армения</a>, <a href="https://zerkalo.az/tag/kopyrkin/" rel="tag">копыркин</a>, <a href="https://zerkalo.az/tag/posol-rf/" rel="tag">посол рф</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-203024" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b1c2c6574b"><img id="rating_203024_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(203024, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_203024_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(203024, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_203024_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(203024, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_203024_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(203024, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_203024_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(203024, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_203024_text"></span><meta itemprop="name" content="Посол Копыркин тушит «пожар» антироссийских настроений в Армении" /><meta itemprop="headline" content="Посол Копыркин тушит «пожар» антироссийских настроений в Армении" /><meta itemprop="description" content="Тем не менее, в РА на каждом перекрестке кричали, что «Россия нас предала». Слышны эти речи и поныне. И именно на них вынужденно реагирует посол Копыркин." /><meta itemprop="datePublished" content="2021-05-26T16:44:44+04:00" /><meta itemprop="dateModified" content="2021-05-26T16:53:52+04:00" /><meta itemprop="url" content="https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/" /><meta itemprop="author" content="Акпер Гасанов" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-150x150.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->

<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//notfake.zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/lavrov-moskva-predosteregla-ankaru-ot-podpitki-voennyh-nastroenij-kieva/"     class="crp_link post-194938"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/11/Lavrov1-150x150.jpeg" class="crp_thumb crp_featured" alt="Лавров: Москва предостерегла Анкару от подпитки военных настроений Киева" title="Лавров: Москва предостерегла Анкару от подпитки военных настроений Киева" srcset="//cdn.zerkalo.az/2020/11/Lavrov1-150x150.jpeg 150w, //cdn.zerkalo.az/2020/11/Lavrov1-66x66.jpeg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Лавров: Москва предостерегла Анкару от подпитки&hellip;</span></a></li><li><a href="https://zerkalo.az/premer-italii-vystupil-protiv-prodleniya-antirossijskih-sanktsij/"     class="crp_link post-13783"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/05/juzeppe_konte-150x150.jpg" class="crp_thumb crp_featured" alt="Премьер Италии выступил против продления антироссийских санкций" title="Премьер Италии выступил против продления антироссийских санкций" srcset="//cdn.zerkalo.az/2018/05/juzeppe_konte-150x150.jpg 150w, //cdn.zerkalo.az/2018/05/juzeppe_konte-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Премьер Италии выступил против продления&hellip;</span></a></li><li><a href="https://zerkalo.az/bolton-o-novyh-antirossijskih-sanktsiyah-ssha-iz-za-gruzii/"     class="crp_link post-34774"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/10/bolton-150x150.jpg" class="crp_thumb crp_featured" alt="Болтон о новых антироссийских санкциях США из-за Грузии" title="Болтон о новых антироссийских санкциях США из-за Грузии" srcset="//cdn.zerkalo.az/2018/10/bolton-150x150.jpg 150w, //cdn.zerkalo.az/2018/10/bolton-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Болтон о новых антироссийских санкциях США из-за Грузии</span></a></li><li><a href="https://zerkalo.az/glava-mid-germanii-vyrazil-uverennost-v-prodlenii-antirossijskih-sanktsij/"     class="crp_link post-42219"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/04/Hayko_Maas-150x150.jpg" class="crp_thumb crp_featured" alt="Глава МИД Германии выразил уверенность в продлении антироссийских санкций" title="Глава МИД Германии выразил уверенность в продлении антироссийских санкций" srcset="//cdn.zerkalo.az/2018/04/Hayko_Maas-150x150.jpg 150w, //cdn.zerkalo.az/2018/04/Hayko_Maas-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Глава МИД Германии выразил уверенность в продлении&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/naznachen-novyj-rezident-koordinator-oon-v-azerbajdzhane/" title="Назначен новый резидент-координатор ООН в Азербайджане">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2018/08/oon-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/08/oon-300x157.jpg 300w, //cdn.zerkalo.az/2018/08/oon-200x105.jpg 200w, //cdn.zerkalo.az/2018/08/oon-400x209.jpg 400w, //cdn.zerkalo.az/2018/08/oon-600x314.jpg 600w, //cdn.zerkalo.az/2018/08/oon.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/naznachen-novyj-rezident-koordinator-oon-v-azerbajdzhane/" title="Назначен новый резидент-координатор ООН в Азербайджане">Назначен новый резидент-координатор ООН в Азербайджане</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/minoborony-pozitsii-azerbajdzhanskoj-armii-v-kelbadzharskom-i-gedabekskom-rajonah-podverglis-obstrelu/" title="Минобороны АР: Армения нарушила режим прекращения огня">
	<img width="300" height="151" src="https://cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-300x151.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-300x151.jpg 300w, //cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-540x272.jpg 540w, //cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-200x101.jpg 200w, //cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-400x201.jpg 400w, //cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814-600x302.jpg 600w, //cdn.zerkalo.az/2019/09/trend_karabax_soldier_080814.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/minoborony-pozitsii-azerbajdzhanskoj-armii-v-kelbadzharskom-i-gedabekskom-rajonah-podverglis-obstrelu/" title="Минобороны АР: Армения нарушила режим прекращения огня">Минобороны АР: Армения нарушила режим прекращения огня</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/04/sanctions-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/04/sanctions-150x150.jpg 150w, //cdn.zerkalo.az/2018/04/sanctions-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/sanktsionnyj-virazh/" title="Санкционный вираж">Санкционный вираж</a></h3>
		</div>
	<div class="newsright_time">10:00 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/08/jirinovskiy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/08/jirinovskiy-150x150.jpg 150w, //cdn.zerkalo.az/2018/08/jirinovskiy-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/predstavit-li-zhirinovskij-rossiyu-na-konkurse-evrovidenie-2022/" title="Представит ли Жириновский Россию на конкурсе «Евровидение-2022»?">Представит ли Жириновский Россию на конкурсе «Евровидение-2022»?</a></h3>
		</div>
	<div class="newsright_time">20:20 2021/05/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/kirill-mefodij-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/i-kirill-s-mefodiem-stali-zhertvoj-armyan/" title="И Кирилл с Мефодием стали жертвой армян&#8230;">И Кирилл с Мефодием стали жертвой армян&#8230;</a></h3>
		</div>
	<div class="newsright_time">19:16 2021/05/24</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/karta-balans-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-pogone-za-gyapikami-platezhnye-terminaly-sposobny-i-ne-na-takoe/" title="В погоне за гяпиками: платежные терминалы способны и не на такое">В погоне за гяпиками: платежные терминалы способны и не на такое</a></h3>
		</div>
	<div class="newsright_time">17:49 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/03/genclik_mall-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/03/genclik_mall-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/genclik_mall-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/deyatelnost-razvlekatelnyh-tsentrov-pri-krupnyh-tts-zapreshhaetsya/" title="Деятельность развлекательных центров при крупных ТЦ запрещается">Деятельность развлекательных центров при крупных ТЦ запрещается</a></h3>
		</div>
	<div class="newsright_time">17:45 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/04/baku_karantin2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/04/baku_karantin2-150x150.jpg 150w, //cdn.zerkalo.az/2020/04/baku_karantin2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-azerbajdzhane-prodlen-osobyj-karantinnyj-rezhim-3/" title="В Азербайджане продлен особый карантинный режим">В Азербайджане продлен особый карантинный режим</a></h3>
		</div>
	<div class="newsright_time">17:34 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/03/erdogan_30_03_2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/03/erdogan_30_03_2021-150x150.jpg 150w, //cdn.zerkalo.az/2021/03/erdogan_30_03_2021-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/erdogan-rasskazal-o-borbe-s-mafiej-v-turtsii/" title="Эрдоган рассказал о борьбе с мафией в Турции">Эрдоган рассказал о борьбе с мафией в Турции</a></h3>
		</div>
	<div class="newsright_time">17:17 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/08/oon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/08/oon-150x150.jpg 150w, //cdn.zerkalo.az/2018/08/oon-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/naznachen-novyj-rezident-koordinator-oon-v-azerbajdzhane/" title="Назначен новый резидент-координатор ООН в Азербайджане">Назначен новый резидент-координатор ООН в Азербайджане</a></h3>
		</div>
	<div class="newsright_time">17:00 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-150x150.jpg 150w, //cdn.zerkalo.az/2019/11/sergey-kopirkin_posol-rf-v-armenii-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/posol-kopyrkin-tushit-pozhar-antirossijskih-nastroenij-v-armenii/" title="Посол Копыркин тушит «пожар» антироссийских настроений в Армении">Посол Копыркин тушит «пожар» антироссийских настроений в Армении</a></h3>
		</div>
	<div class="newsright_time">16:44 2021/05/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/11/avtobus2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/avtobus2-150x150.jpg 150w, //cdn.zerkalo.az/2019/11/avtobus2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-svyazi-s-formuloj-1-s-31-maya-izmenitsya-shema-dvizheniya-23-marshrutnyh-linij/" title="В связи с «Формулой 1» с 31 мая изменится схема движения 23 маршрутных линий">В связи с «Формулой 1» с 31 мая изменится схема движения 23 маршрутных линий</a></h3>
		</div>
	<div class="newsright_time">16:29 2021/05/26</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2020/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/IMG_6154-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/05/IMG_6154-150x150.jpg 150w, //cdn.zerkalo.az/2021/05/IMG_6154-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kak-emin-agalarov-stroit-raj-na-beregu-kaspiya-artist-ustroil-ekskursiyu-dlya-zhurnalistov-foto/" title="Как Эмин Агаларов строит рай на берегу Каспия: артист устроил экскурсию для журналистов – ФОТО">Как Эмин Агаларов строит рай на берегу Каспия: артист устроил экскурсию для журналистов – ФОТО</a></h3>
		</div>
	<div class="newsright_time">16:08 2021/05/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/IMG_6116-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/05/IMG_6116-1-150x150.jpg 150w, //cdn.zerkalo.az/2021/05/IMG_6116-1-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/emin-ya-rasstroilsya-no-eto-zhizn/" title="EMIN: Я расстроился, но это жизнь…">EMIN: Я расстроился, но это жизнь…</a></h3>
		</div>
	<div class="newsright_time">11:39 2021/05/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/zangezur-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/05/zangezur-150x150.png 150w, //cdn.zerkalo.az/2021/05/zangezur-66x66.png 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/nikol-pashinyan-armeniya-ne-namerena-obsuzhdat-s-azerbajdzhanom-zangezurskij-koridor/" title="Никол Пашинян: Армения не намерена обсуждать с Азербайджаном «Зангезурский коридор»">Никол Пашинян: Армения не намерена обсуждать с Азербайджаном «Зангезурский коридор»</a></h3>
		</div>
	<div class="newsright_time">16:48 2021/05/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/08/ross-az-flaqi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/08/ross-az-flaqi-150x150.jpg 150w, //cdn.zerkalo.az/2020/08/ross-az-flaqi-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/na-fone-aktivnosti-rossijskih-armyan-azerbajdzhanskaya-diaspora-rossii-hranit-grobovoe-molchanie/" title="На фоне активности российских армян, азербайджанская диаспора России хранит гробовое молчание">На фоне активности российских армян, азербайджанская диаспора России хранит гробовое молчание</a></h3>
		</div>
	<div class="newsright_time">12:42 2021/05/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/persidskij-zaliv-chernoe-more-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/05/persidskij-zaliv-chernoe-more-150x150.jpg 150w, //cdn.zerkalo.az/2021/05/persidskij-zaliv-chernoe-more-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/koridor-persidskij-zaliv-chernoe-more-budet-zapushhen-v-blizhajshee-vremya/" title="Коридор &#171;Персидский залив &#8212; Черное море&#187; будет запущен в ближайшее время?">Коридор &#171;Персидский залив &#8212; Черное море&#187; будет запущен в ближайшее время?</a></h3>
		</div>
	<div class="newsright_time">19:14 2021/05/19</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3">
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
<p class="phone copyright_text">Тел: +99412 4977124 / +99450 2226375</p>
<p class="address copyright_text">Ул. Шарифзаде 19, Баку.</p>
<div class="social-networks-wrapper">
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.7.2' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.7.2' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.7.2' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>