<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>В Израиль стали реже пускать россиян из-за просьб об убежище &#8212; Зеркало</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента" href="http://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента комментариев" href="http://zerkalo.az/comments/feed/" />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="В Израиль стали реже пускать россиян из-за просьб об убежище"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/v-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe/"/>
		<meta property="og:site_name" content="Зеркало"/>
		<meta property="og:description" content="Израиль значительно увеличил число отказов во въезде гражданам РФ из-за участившихся случаев обращений россиян за политическим убежищем, пишет во вторник газета &quot;Гаарец&quot; со ссылкой на профильное подразделение местного МВД.
Власти считают, что претенденты на убежище руководствуются не политическими, а экономическими мотивами, когда въезжают, пользуясь безвизовым режимом для туристов, а затем оформляют запрос на убежище, чтобы на время его рассмотрения иметь возможность работать в стране.

По его подсчетам, с января по июнь 2018"/>

									<meta property="og:image" content="http://zerkalo.az/wp-content/uploads/2018/08/izrail.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://zerkalo.az/wp-content/uploads/fusion-styles/fusion-22827.min.css?timestamp=1534887963&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/zerkalo.az\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"22827","token":"2fea660963","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://zerkalo.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zerkalo.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zerkalo.az/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://zerkalo.az/v-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe/" />
<link rel='shortlink' href='http://zerkalo.az/?p=22827' />
<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script></head>

<body class="post-template-default single single-post postid-22827 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="163" height="47" alt="Зеркало Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-184"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"  ><a  href="http://zerkalo.az/archive/" class="fusion-bar-highlight"><span class="menu-text">Архив</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22750"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22750 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/leyla-ibadova/" class="fusion-bar-highlight"><span>Лейла Ибадова</span></a></li><li role="menuitem"  id="menu-item-22751"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22751 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/sevindj-agazade/" class="fusion-bar-highlight"><span>Севиндж Агазаде</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">В Израиль стали реже пускать россиян из-за просьб об убежище</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-22827" class="post post-22827 type-post status-publish format-standard has-post-thumbnail hentry category-world tag-izrail tag-rossiyane tag-ubezhishhe">
										<span class="entry-title" style="display: none;">В Израиль стали реже пускать россиян из-за просьб об убежище</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://zerkalo.az/wp-content/uploads/2018/08/izrail.jpg" data-rel="iLightbox[gallery22827]" title="" data-title="izrail" data-caption="" aria-label="izrail">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="http://zerkalo.az/wp-content/uploads/2018/08/izrail.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/izrail-200x105.jpg 200w, http://zerkalo.az/wp-content/uploads/2018/08/izrail-400x209.jpg 400w, http://zerkalo.az/wp-content/uploads/2018/08/izrail-600x314.jpg 600w, http://zerkalo.az/wp-content/uploads/2018/08/izrail.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div>Израиль значительно увеличил число отказов во въезде гражданам РФ из-за участившихся случаев обращений россиян за политическим убежищем, пишет во вторник газета &#171;Гаарец&#187; со ссылкой на профильное подразделение местного МВД.</p>
<div>Власти считают, что претенденты на убежище руководствуются не политическими, а экономическими мотивами, когда въезжают, пользуясь безвизовым режимом для туристов, а затем оформляют запрос на убежище, чтобы на время его рассмотрения иметь возможность работать в стране.</div>
<div>
<div>По его подсчетам, с января по июнь 2018 года политическое убежище в Израиле запросили 1 тысяча 344 россиянина против 635 за весь прошлый год. В 2016-м таких случаев было 395, в 2015-м — 14, в 2013 — три, ни одного в 2014-м, а также за весь период с 2009 по 2012 годы.</p>
<p>РИА Новости</p></div>
</div>
</div>
				43 просмотров							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-08-21T20:42:08+00:00		</span>
	
<span>22 августа 2018, 01:45</span><span class="fusion-inline-sep">|</span><span id="post-ratings-22827" class="post-ratings" data-nonce="f5acb6dff5"><img id="rating_22827_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(22827, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(22827, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(22827, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(22827, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(22827, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(22827, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(22827, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(22827, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(22827, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22827_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(22827, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-22827-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F&amp;t=%D0%92%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B6%D0%B5%20%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D1%81%D1%8C%D0%B1%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%92%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B6%D0%B5%20%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D1%81%D1%8C%D0%B1%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5&amp;url=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/v-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fzerkalo.az%2Fv-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe%2F&amp;title=%D0%92%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B6%D0%B5%20%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D1%81%D1%8C%D0%B1%20%D0%BE%D0%B1%20%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5&amp;description=%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BB%20%D1%87%D0%B8%D1%81%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%BE%D0%B2%20%D0%B2%D0%BE%C2%A0%D0%B2%D1%8A%D0%B5%D0%B7%D0%B4%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%20%D0%A0%D0%A4%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B9%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%B7%D0%B0%C2%A0%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%20%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%D0%BC%2C%20%D0%BF%D0%B8%D1%88%D0%B5%D1%82%20%D0%B2%D0%BE%C2%A0%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%B8%D0%BA%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%26quot%3B%D0%93%D0%B0%D0%B0%D1%80%D0%B5%D1%86%26quot%3B%20%D1%81%D0%BE%C2%A0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%C2%A0%D0%BF%D1%80%D0%BE%D1%84%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%92%D0%94.%0D%0A%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D1%8E%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%BD%D0%B0%C2%A0%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%C2%A0%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%2C%20%D0%B0%C2%A0%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%B2%D1%8A%D0%B5%D0%B7%D0%B6%D0%B0%D1%8E%D1%82%2C%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8F%D1%81%D1%8C%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%D0%BE%D0%B2%D1%8B%D0%BC%20%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%BE%D0%BC%20%D0%B4%D0%BB%D1%8F%C2%A0%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2%2C%20%D0%B0%C2%A0%D0%B7%D0%B0%D1%82%D0%B5%D0%BC%20%D0%BE%D1%84%D0%BE%D1%80%D0%BC%D0%BB%D1%8F%D1%8E%D1%82%20%D0%B7%D0%B0%D0%BF%D1%80%D0%BE%D1%81%20%D0%BD%D0%B0%C2%A0%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BD%D0%B0%C2%A0%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%BC%D0%B5%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%C2%A0%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5.%0D%0A%0D%0A%D0%9F%D0%BE%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%81%D1%87%D0%B5%D1%82%D0%B0%D0%BC%2C%20%D1%81%C2%A0%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%20%D0%BF%D0%BE%C2%A0%D0%B8%D1%8E%D0%BD%D1%8C%202018" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
									
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						По теме					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/08/total-1-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/08/total-1-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/08/total-1-500x383@2x.jpg 2x" width="500" height="383" alt="Total выходит из газового проекта в Иране" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/total-vyhodit-iz-gazovogo-proekta-v-irane-2/">Total выходит из газового проекта в Иране</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/08/total-1.jpg" data-id="22817" data-rel="iLightbox[gallery]" data-title="total" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/total-vyhodit-iz-gazovogo-proekta-v-irane-2/" aria-label="Total выходит из газового проекта в Иране"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/total-vyhodit-iz-gazovogo-proekta-v-irane-2/"_self>Total выходит из газового проекта в Иране</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22 августа 2018, 01:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-500x383@2x.jpg 2x" width="500" height="383" alt="Лондон призывает ЕС ужесточить санкции против Москвы" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/london-prizyvaet-es-uzhestochit-sanktsii-protiv-moskvy/">Лондон призывает ЕС ужесточить санкции против Москвы</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2.jpg" data-id="22814" data-rel="iLightbox[gallery]" data-title="jeremi-hant2" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/london-prizyvaet-es-uzhestochit-sanktsii-protiv-moskvy/" aria-label="Лондон призывает ЕС ужесточить санкции против Москвы"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/london-prizyvaet-es-uzhestochit-sanktsii-protiv-moskvy/"_self>Лондон призывает ЕС ужесточить санкции против Москвы</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22 августа 2018, 00:05</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/microsoft-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/microsoft-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/microsoft-500x383@2x.jpg 2x" width="500" height="383" alt="Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/microsoft-presekla-popytki-hakerov-iz-rf-sozdat-fejkovye-sajty-v-ssha/">Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/microsoft.jpg" data-id="22812" data-rel="iLightbox[gallery]" data-title="microsoft" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/microsoft-presekla-popytki-hakerov-iz-rf-sozdat-fejkovye-sajty-v-ssha/" aria-label="Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/microsoft-presekla-popytki-hakerov-iz-rf-sozdat-fejkovye-sajty-v-ssha/"_self>Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 августа 2018, 23:30</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/08/praha_godovshina_1968-500x383.jpeg" srcset="http://zerkalo.az/wp-content/uploads/2018/08/praha_godovshina_1968-500x383.jpeg 1x, http://zerkalo.az/wp-content/uploads/2018/08/praha_godovshina_1968-500x383@2x.jpeg 2x" width="500" height="383" alt="В Чехии вспыхнули протесты в годовщину советского вторжения" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-chehii-vspyhnuli-protesty-v-godovshhinu-sovetskogo-vtorzheniya/">В Чехии вспыхнули протесты в годовщину советского вторжения</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/08/praha_godovshina_1968.jpeg" data-id="22821" data-rel="iLightbox[gallery]" data-title="praha_godovshina_1968" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-chehii-vspyhnuli-protesty-v-godovshhinu-sovetskogo-vtorzheniya/" aria-label="В Чехии вспыхнули протесты в годовщину советского вторжения"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-chehii-vspyhnuli-protesty-v-godovshhinu-sovetskogo-vtorzheniya/"_self>В Чехии вспыхнули протесты в годовщину советского вторжения</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 августа 2018, 22:25</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/08/tsar-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/08/tsar-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/08/tsar-500x383@2x.jpg 2x" width="500" height="383" alt="Россия заключила договор о военном сотрудничестве с ЦАР" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/rossiya-zaklyuchila-dogovor-o-voennom-sotrudnichestve-s-tsar/">Россия заключила договор о военном сотрудничестве с ЦАР</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/08/tsar.jpg" data-id="22809" data-rel="iLightbox[gallery]" data-title="tsar" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/rossiya-zaklyuchila-dogovor-o-voennom-sotrudnichestve-s-tsar/" aria-label="Россия заключила договор о военном сотрудничестве с ЦАР"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/rossiya-zaklyuchila-dogovor-o-voennom-sotrudnichestve-s-tsar/"_self>Россия заключила договор о военном сотрудничестве с ЦАР</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 августа 2018, 19:30</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-2" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Популярное</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/pochemu-imenno-katar-reshil-spasat-liru/" aria-label="Почему именно Катар решил спасать лиру?"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/erdogan_sheyx_temim2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/erdogan_sheyx_temim2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/erdogan_sheyx_temim2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/pochemu-imenno-katar-reshil-spasat-liru/">Почему именно Катар решил спасать лиру?</a>
											<div class="fusion-meta">
												16 августа 2018, 21:29											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/hochu-byt-prorossijskim-no-ne-mogu/" aria-label="Хочу быть пророссийским, но не могу"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/raufmirka-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/raufmirka-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/raufmirka-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/hochu-byt-prorossijskim-no-ne-mogu/">Хочу быть пророссийским, но не могу</a>
											<div class="fusion-meta">
												17 августа 2018, 20:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/350-ili-soldaty-umirayut-kogda-ih-zabyvayut/" aria-label="&#171;350&#187; или “Солдаты умирают, когда их забывают”"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/yalama-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/yalama-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/yalama-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/350-ili-soldaty-umirayut-kogda-ih-zabyvayut/">&#171;350&#187; или “Солдаты умирают, когда их забывают”</a>
											<div class="fusion-meta">
												17 августа 2018, 17:15											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/novyj-vitok-hlopkovogo-dela/" aria-label="Новый виток «хлопкового дела»"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/06/xlopok-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/06/xlopok-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/06/xlopok-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/novyj-vitok-hlopkovogo-dela/">Новый виток «хлопкового дела»</a>
											<div class="fusion-meta">
												17 августа 2018, 21:34											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/deklaratsiyu-na-stol/" aria-label="Декларацию на стол!"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/oruj-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/oruj-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/oruj-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/deklaratsiyu-na-stol/">Декларацию на стол!</a>
											<div class="fusion-meta">
												18 августа 2018, 20:30											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/uefa-nagradit-bekhema/" aria-label="УЕФА наградит Бекхэма"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/bekham-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/bekham-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/bekham-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/uefa-nagradit-bekhema/">УЕФА наградит Бекхэма</a>
											<div class="fusion-meta">
												22 августа 2018, 02:45											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe/" aria-label="В Израиль стали реже пускать россиян из-за просьб об убежище"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/izrail-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/izrail-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/izrail-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-izrail-stali-rezhe-puskat-rossiyan-iz-za-prosb-ob-ubezhishhe/">В Израиль стали реже пускать россиян из-за просьб об убежище</a>
											<div class="fusion-meta">
												22 августа 2018, 01:45											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/total-vyhodit-iz-gazovogo-proekta-v-irane-2/" aria-label="Total выходит из газового проекта в Иране"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/total-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/total-1-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/total-1-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/total-vyhodit-iz-gazovogo-proekta-v-irane-2/">Total выходит из газового проекта в Иране</a>
											<div class="fusion-meta">
												22 августа 2018, 01:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/london-prizyvaet-es-uzhestochit-sanktsii-protiv-moskvy/" aria-label="Лондон призывает ЕС ужесточить санкции против Москвы"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/08/jeremi-hant2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/london-prizyvaet-es-uzhestochit-sanktsii-protiv-moskvy/">Лондон призывает ЕС ужесточить санкции против Москвы</a>
											<div class="fusion-meta">
												22 августа 2018, 00:05											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/microsoft-presekla-popytki-hakerov-iz-rf-sozdat-fejkovye-sajty-v-ssha/" aria-label="Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/microsoft-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/microsoft-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/microsoft-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/microsoft-presekla-popytki-hakerov-iz-rf-sozdat-fejkovye-sajty-v-ssha/">Microsoft пресекла попытки хакеров из РФ создать фейковые сайты в США</a>
											<div class="fusion-meta">
												21 августа 2018, 23:30											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="categories-2" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Категории</h4></div>		<ul>
	<li class="cat-item cat-item-8"><a href="http://zerkalo.az/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://zerkalo.az/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://zerkalo.az/category/world/" >Мир</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zerkalo.az/category/main/" >На главную страницу</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://zerkalo.az/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://zerkalo.az/category/politics/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://zerkalo.az/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://zerkalo.az/category/economics/" >Экономика</a>
</li>
		</ul>
</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>



<div style="float:right;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16953618,s:16953618,t:31,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16953618";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16953618&s16953618&t31" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="/wp-content/uploads/ayna_logo.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/zerkalo.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/uploads/fusion-scripts/59e529f6e7a2cec3330ca8cf8e8a22a0.min.js?timestamp=1534334975'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	</body>
</html>
