<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Украина вышла на пик заболеваемости COVID-19 - Зеркало.az</title>
	<meta name="description" content="Украина вышла на пик заболеваемости COVID-19. В стране второй день подряд фиксируют больше 26 тыс. случаев заражения коронавирусом и почти 700 летальных исходов. Мир. COVID-19, пик, украина." />
	<link rel="canonical" href="https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Украина вышла на пик заболеваемости COVID-19 - Зеркало.az" />
	<meta property="og:description" content="Украина вышла на пик заболеваемости COVID-19. В стране второй день подряд фиксируют больше 26 тыс. случаев заражения коронавирусом и почти 700 летальных исходов. Мир. COVID-19, пик, украина." />
	<meta property="og:url" content="https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-11-06T04:25:37+00:00" />
	<meta property="article:modified_time" content="2021-11-05T22:08:03+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/11/ukraine_coronavirus.jpg" />
	<meta property="og:image:width" content="1619" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://m.zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/11/ukraine_coronavirus.jpg","contentUrl":"https://cdn.zerkalo.az/2021/11/ukraine_coronavirus.jpg","width":1619,"height":1080},{"@type":"WebPage","@id":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/#webpage","url":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/","name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0432\u044b\u0448\u043b\u0430 \u043d\u0430 \u043f\u0438\u043a \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u0435\u043c\u043e\u0441\u0442\u0438 COVID-19 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/#primaryimage"},"datePublished":"2021-11-06T04:25:37+00:00","dateModified":"2021-11-05T22:08:03+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0432\u044b\u0448\u043b\u0430 \u043d\u0430 \u043f\u0438\u043a \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u0435\u043c\u043e\u0441\u0442\u0438 COVID-19. \u0412 \u0441\u0442\u0440\u0430\u043d\u0435 \u0432\u0442\u043e\u0440\u043e\u0439 \u0434\u0435\u043d\u044c \u043f\u043e\u0434\u0440\u044f\u0434 \u0444\u0438\u043a\u0441\u0438\u0440\u0443\u044e\u0442 \u0431\u043e\u043b\u044c\u0448\u0435 26 \u0442\u044b\u0441. \u0441\u043b\u0443\u0447\u0430\u0435\u0432 \u0437\u0430\u0440\u0430\u0436\u0435\u043d\u0438\u044f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u0438 \u043f\u043e\u0447\u0442\u0438 700 \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u044b\u0445 \u0438\u0441\u0445\u043e\u0434\u043e\u0432. \u041c\u0438\u0440. COVID-19, \u043f\u0438\u043a, \u0443\u043a\u0440\u0430\u0438\u043d\u0430.","breadcrumb":{"@id":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://m.zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0432\u044b\u0448\u043b\u0430 \u043d\u0430 \u043f\u0438\u043a \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u0435\u043c\u043e\u0441\u0442\u0438 COVID-19"}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fukraina-vyshla-na-pik-zabolevaemosti-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fukraina-vyshla-na-pik-zabolevaemosti-covid-19%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Украина вышла на пик заболеваемости COVID-19</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="899" height="600" src="https://cdn.zerkalo.az/2021/11/ukraine_coronavirus-899x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/11/ukraine_coronavirus-899x600.jpg 899w, //cdn.zerkalo.az/2021/11/ukraine_coronavirus-500x334.jpg 500w, //cdn.zerkalo.az/2021/11/ukraine_coronavirus-768x512.jpg 768w, //cdn.zerkalo.az/2021/11/ukraine_coronavirus-1536x1025.jpg 1536w, //cdn.zerkalo.az/2021/11/ukraine_coronavirus-375x250.jpg 375w, //cdn.zerkalo.az/2021/11/ukraine_coronavirus.jpg 1619w" sizes="(max-width: 899px) 100vw, 899px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Заболеваемость COVID-19 в Украине вышла на пиковый уровень. Об этом в пятницу сообщил министр здравоохранения страны Виктор Ляшко, передает <a href="http://tass.ru/" target="_blank" rel="noopener">ТАСС</a>.</p>
<p>&#171;Сейчас мы уже на пике, и мы ожидаем, что после этого понемногу заболеваемость пойдет на убыль. То, насколько быстро мы пройдем этот пик, будет зависеть от того, будут ли украинцы соблюдать карантинные ограничения и насколько быстро будут вакцинироваться&#187;, &#8212; сказал он. Министр добавил, что заболеваемость коронавирусом в стране возрастала в два-три раза каждую неделю.</p>
<p>По данным Минздрава на утро пятницы, в стране второй день подряд фиксируют больше 26 тыс. случаев заражения коронавирусом и почти 700 летальных исходов. За прошедшие сутки медики зафиксировали 26 488 случаев, что на 889 меньше, чем днем ранее, когда в стране обновился рекорд по суточному приросту заболевших. В больницы за день попали 5 497 пациентов, выздоровел 13 281 человек, 696 умерли.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=235637&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2021/11/06, 8:25 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://zerkalo.az/tag/pik/" rel="tag">пик</a>, <a href="https://zerkalo.az/tag/ukraina/" rel="tag">украина</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-235637" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="20cd9485f4"><img id="rating_235637_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(235637, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_235637_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(235637, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_235637_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(235637, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_235637_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(235637, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_235637_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(235637, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_235637_text"></span><meta itemprop="name" content="Украина вышла на пик заболеваемости COVID-19" /><meta itemprop="headline" content="Украина вышла на пик заболеваемости COVID-19" /><meta itemprop="description" content="В стране второй день подряд фиксируют больше 26 тыс. случаев заражения коронавирусом и почти 700 летальных исходов" /><meta itemprop="datePublished" content="2021-11-06T08:25:37+04:00" /><meta itemprop="dateModified" content="2021-11-06T02:08:03+04:00" /><meta itemprop="url" content="https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/11/ukraine_coronavirus-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/tadzhikistan-proskochil-pik-zabolevaemosti-covid-19-v-mae-i-vtoroj-volny-ne-budet-ekspert-oon/"     class="crp_link post-155399"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/08/dushanbe-150x150.jpg" class="crp_thumb crp_featured" alt="Таджикистан «проскочил» пик заболеваемости COVID-19 в мае и второй волны не будет - эксперт ООН" title="Таджикистан «проскочил» пик заболеваемости COVID-19 в мае и второй волны не будет - эксперт ООН" srcset="//cdn.zerkalo.az/2018/08/dushanbe-150x150.jpg 150w, //cdn.zerkalo.az/2018/08/dushanbe-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Таджикистан «проскочил» пик заболеваемости COVID-19&hellip;</span></a></li><li><a href="https://zerkalo.az/ukraina-ustanovila-antirekord-po-zabolevaemosti-koronavirusom/"     class="crp_link post-192199"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/03/korona9-1-150x150.jpg" class="crp_thumb crp_featured" alt="Украина установила антирекорд по заболеваемости коронавирусом" title="Украина установила антирекорд по заболеваемости коронавирусом" srcset="//cdn.zerkalo.az/2021/03/korona9-1-150x150.jpg 150w, //cdn.zerkalo.az/2021/03/korona9-1-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Украина установила антирекорд по заболеваемости&hellip;</span></a></li><li><a href="https://zerkalo.az/ukraina-vyshla-iz-neskolkih-soglashenij-v-ramkah-sng/"     class="crp_link post-48793"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/09/ukraina-150x150.jpg" class="crp_thumb crp_featured" alt="Украина вышла из нескольких соглашений в рамках СНГ" title="Украина вышла из нескольких соглашений в рамках СНГ" srcset="//cdn.zerkalo.az/2018/09/ukraina-150x150.jpg 150w, //cdn.zerkalo.az/2018/09/ukraina-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Украина вышла из нескольких соглашений в рамках СНГ</span></a></li><li><a href="https://zerkalo.az/medvedev-napomnil-chto-ukraina-ne-vyshla-iz-sostava-sng/"     class="crp_link post-105789"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/12/SNQ2-150x150.jpg" class="crp_thumb crp_featured" alt="Медведев напомнил, что Украина не вышла из состава СНГ" title="Медведев напомнил, что Украина не вышла из состава СНГ" srcset="//cdn.zerkalo.az/2019/12/SNQ2-150x150.jpg 150w, //cdn.zerkalo.az/2019/12/SNQ2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Медведев напомнил, что Украина не вышла из состава СНГ</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/v-britanii-za-sutki-vyyavili-bolee-34-tysyach-sluchaev-koronavirusa/" title="В Британии за сутки выявили более 34 тысяч случаев коронавируса">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2020/12/london_covid-19-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/12/london_covid-19-300x157.jpg 300w, //cdn.zerkalo.az/2020/12/london_covid-19-200x105.jpg 200w, //cdn.zerkalo.az/2020/12/london_covid-19-400x209.jpg 400w, //cdn.zerkalo.az/2020/12/london_covid-19-600x314.jpg 600w, //cdn.zerkalo.az/2020/12/london_covid-19.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/v-britanii-za-sutki-vyyavili-bolee-34-tysyach-sluchaev-koronavirusa/" title="В Британии за сутки выявили более 34 тысяч случаев коронавируса">В Британии за сутки выявили более 34 тысяч случаев коронавируса</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/zavtra-v-tashkente-sostoitsya-inauguratsiya-mirziyoeva/" title="Завтра в Ташкенте состоится инаугурация Мирзиёева">
	<img width="500" height="282" src="https://cdn.zerkalo.az/2021/11/mirsioyev-500x282.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/11/mirsioyev-500x282.jpg 500w, //cdn.zerkalo.az/2021/11/mirsioyev-768x433.jpg 768w, //cdn.zerkalo.az/2021/11/mirsioyev-444x250.jpg 444w, //cdn.zerkalo.az/2021/11/mirsioyev.jpg 863w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/zavtra-v-tashkente-sostoitsya-inauguratsiya-mirziyoeva/" title="Завтра в Ташкенте состоится инаугурация Мирзиёева">Завтра в Ташкенте состоится инаугурация Мирзиёева</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/bakinskaya_xoreograficheskaya_akademiya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/razrushaya-akademiyu-pechalnaya-simfoniya-o-baletnom-obrazovanii-v-treh-chastyah/" title="«Разрушая академию» – печальная симфония о балетном образовании в трех частях">«Разрушая академию» – печальная симфония о балетном образовании в трех частях</a></h3>
		</div>
	<div class="newsright_time">18:05 2021/11/04</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/nasilie-rebenok-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V imishli rodila 11-letnyaya devochka" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ne-chelovek-ne-zhivotnoe-inogda-ochen-hochetsya-prestupit-zakon-dlya-vosstanovleniya-zakona/" title="Не человек, не животное… Иногда очень хочется преступить закон для восстановления закона">Не человек, не животное… Иногда очень хочется преступить закон для восстановления закона</a></h3>
		</div>
	<div class="newsright_time">13:18 2021/10/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/08/gazoprovod-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/08/gazoprovod-150x150.jpg 150w, //cdn.zerkalo.az/2018/08/gazoprovod-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/gazovoe-otstuplenie-rossii/" title="Газовое отступление России">Газовое отступление России</a></h3>
		</div>
	<div class="newsright_time">10:02 2021/10/31</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/ukraine_coronavirus-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukraina-vyshla-na-pik-zabolevaemosti-covid-19/" title="Украина вышла на пик заболеваемости COVID-19">Украина вышла на пик заболеваемости COVID-19</a></h3>
		</div>
	<div class="newsright_time">8:25 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/11/usa_rossiya_raketi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/usa_rossiya_raketi-150x150.jpg 150w, //cdn.zerkalo.az/2019/11/usa_rossiya_raketi-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pentagon-prizval-bajdena-ne-otkazyvatsya-ot-pervogo-yadernogo-udara/" title="Пентагон призвал Байдена не отказываться от первого ядерного удара">Пентагон призвал Байдена не отказываться от первого ядерного удара</a></h3>
		</div>
	<div class="newsright_time">7:34 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/12/london_covid-19-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/12/london_covid-19-150x150.jpg 150w, //cdn.zerkalo.az/2020/12/london_covid-19-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-britanii-za-sutki-vyyavili-bolee-34-tysyach-sluchaev-koronavirusa/" title="В Британии за сутки выявили более 34 тысяч случаев коронавируса">В Британии за сутки выявили более 34 тысяч случаев коронавируса</a></h3>
		</div>
	<div class="newsright_time">6:40 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/10/pentagon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/10/pentagon-150x150.jpg 150w, //cdn.zerkalo.az/2018/10/pentagon-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pentagon-otslezhivaet-neobychnye-dejstviya-rossijskih-voennyh-u-granits-ukrainy/" title="Пентагон отслеживает «необычные» действия российских военных у границ Украины">Пентагон отслеживает «необычные» действия российских военных у границ Украины</a></h3>
		</div>
	<div class="newsright_time">5:32 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/usa-knr-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-knr-vyrazili-protest-ssha-za-razduvanie-kitajskoj-ugrozy/" title="В КНР выразили протест США за раздувание «китайской угрозы»">В КНР выразили протест США за раздувание «китайской угрозы»</a></h3>
		</div>
	<div class="newsright_time">4:19 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/shusha.today_-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/sostoyalas-prezentatsiya-portala-www-shusha-today/" title="Состоялась презентация портала www.shusha.today">Состоялась презентация портала www.shusha.today</a></h3>
		</div>
	<div class="newsright_time">3:16 2021/11/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/MID1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossiya-predlozhila-pomoshh-v-opredelenii-armyano-azerbajdzhanskoj-granitsy/" title="Россия предложила помощь в определении армяно-азербайджанской границы">Россия предложила помощь в определении армяно-азербайджанской границы</a></h3>
		</div>
	<div class="newsright_time">2:12 2021/11/06</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/nasilie-rebenok-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V imishli rodila 11-letnyaya devochka" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ne-chelovek-ne-zhivotnoe-inogda-ochen-hochetsya-prestupit-zakon-dlya-vosstanovleniya-zakona/" title="Не человек, не животное… Иногда очень хочется преступить закон для восстановления закона">Не человек, не животное… Иногда очень хочется преступить закон для восстановления закона</a></h3>
		</div>
	<div class="newsright_time">13:18 2021/10/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/diplom-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/razgruzit-stolitsu-chto-dast-perenos-vuzov-za-predely-baku/" title="Разгрузить столицу: что даст перенос вузов за пределы Баку?">Разгрузить столицу: что даст перенос вузов за пределы Баку?</a></h3>
		</div>
	<div class="newsright_time">17:38 2021/10/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/neft-i-dollar-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="neft-i-dollar" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-manat-vsled-za-neftyu-dorozhat-ne-budet/" title="Почему манат вслед за нефтью дорожать не будет?">Почему манат вслед за нефтью дорожать не будет?</a></h3>
		</div>
	<div class="newsright_time">18:00 2021/11/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/05/chingiz_abdullayev-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/05/chingiz_abdullayev-150x150.jpg 150w, //cdn.zerkalo.az/2019/05/chingiz_abdullayev-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ot-gachag-kerema-do-chingiza-abdullaeva/" title="От Гачаг Керема до Чингиза Абдуллаева">От Гачаг Керема до Чингиза Абдуллаева</a></h3>
		</div>
	<div class="newsright_time">15:04 2021/11/05</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/Jirinovskiy-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zhirinovskij-vse-taki-otyskal-chernuyu-koshku-v-temnoj-komnate/" title="Жириновский все-таки отыскал черную кошку в темной комнате…">Жириновский все-таки отыскал черную кошку в темной комнате…</a></h3>
		</div>
	<div class="newsright_time">17:44 2021/11/01</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 71 24 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec85828a83ac96899e878d8083c28d96">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a4d6c1c0c5cfd0cbd6e4dec1d6cfc5c8cb8ac5de">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>