<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Пенс заявил, что Иран просит союзное ему ополчение не атаковать США - Зеркало.az</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США. Вице-президент США Майк Пенс утверждает, что Иран просит союзное ему ополчение не атаковать США. Мир. атаковать, Иран, Пенс, США."/>
<link rel="canonical" href="https://zerkalo.az/pens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США - Зеркало.az" />
<meta property="og:description" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США. Вице-президент США Майк Пенс утверждает, что Иран просит союзное ему ополчение не атаковать США. Мир. атаковать, Иран, Пенс, США." />
<meta property="og:url" content="https://zerkalo.az/pens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha/" />
<meta property="og:site_name" content="Зеркало.az" />
<meta property="article:tag" content="атаковать" />
<meta property="article:tag" content="Иран" />
<meta property="article:tag" content="Пенс" />
<meta property="article:tag" content="США" />
<meta property="article:section" content="Мир" />
<meta property="article:published_time" content="2020-01-09T07:36:53+00:00" />
<meta property="article:modified_time" content="2020-01-09T04:36:07+00:00" />
<meta property="og:updated_time" content="2020-01-09T04:36:07+00:00" />
<meta property="og:image" content="https://cdn.zerkalo.az/2019/05/pens.jpg" />
<meta property="og:image:secure_url" content="https://cdn.zerkalo.az/2019/05/pens.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США. Вице-президент США Майк Пенс утверждает, что Иран просит союзное ему ополчение не атаковать США. Мир. атаковать, Иран, Пенс, США." />
<meta name="twitter:title" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США - Зеркало.az" />
<meta name="twitter:image" content="https://cdn.zerkalo.az/2019/05/pens.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.zerkalo.az' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="https://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Пенс заявил, что Иран просит союзное ему ополчение не атаковать США"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://zerkalo.az/pens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="Вице-президент США Майк Пенс утверждает, что Иран просит союзное ему ополчение не атаковать США.




&quot;Мы получаем воодушевляющие разведданные о том, что Иран посылает сигналы этому ополчению с тем, чтобы они не нападали на американские цели и гражданских лиц&quot;, - сказал Пенс в интервью CBS.

Он не привел подробностей."/>

									<meta property="og:image" content="https://cdn.zerkalo.az/2019/05/pens.jpg"/>
							<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://cdn.zerkalo.az/fusion-styles/fusion-111008.min.css?timestamp=1578555437&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36028588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36028588-1');
</script>

</head>

<body class="post-template-default single single-post postid-111008 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://zerkalo.az/" >

						<!-- standard logo -->
			<img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="https://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="https://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="https://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="https://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="https://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="https://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="https://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="https://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="https://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-106740"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106740 fusion-dropdown-submenu"  ><a  href="http://m.zerkalo.az/author/mira/" class="fusion-bar-highlight"><span>Мира Гасанова</span></a></li><li role="menuitem"  id="menu-item-91856"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91856 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rauf_o/" class="fusion-bar-highlight"><span>Рауф Оруджев</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Пенс заявил, что Иран просит союзное ему ополчение не атаковать США</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-111008" class="post post-111008 type-post status-publish format-standard has-post-thumbnail hentry category-world tag-atakovat tag-iran tag-pens tag-ssha">
										<span class="entry-title" style="display: none;">Пенс заявил, что Иран просит союзное ему ополчение не атаковать США</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="https://cdn.zerkalo.az/2019/05/pens.jpg" data-rel="iLightbox[gallery111008]" title="" data-title="pens" data-caption="" aria-label="pens">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="600" height="337" src="https://cdn.zerkalo.az/2019/05/pens.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/05/pens-200x112.jpg 200w, //cdn.zerkalo.az/2019/05/pens-400x225.jpg 400w, https://cdn.zerkalo.az/2019/05/pens.jpg 600w" sizes="(max-width: 800px) 100vw, 600px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="article__block" data-type="text">
<div class="article__text">Вице-президент США Майк Пенс утверждает, что Иран просит союзное ему ополчение не атаковать США.</div>
</div>
<div class="article__block" data-type="quote">
<div class="article__quote">
<div class="article__quote-bg">
<div class="article__quote-bg-desk">&#171;Мы получаем воодушевляющие разведданные о том, что Иран посылает сигналы этому ополчению с тем, чтобы они не нападали на американские цели и гражданских лиц&#187;, &#8212; сказал Пенс в интервью <a href="https://www.cbsnews.com/" target="_blank" rel="nofollow noopener">CBS</a>.</div>
</div>
<div class="article__quote-share">Он не привел подробностей.</div>
</div>
</div>
<div class="article__block" data-type="banner" data-position="desktop">
<div class="banner m-article-body m-article-desktop m-stub-removed" data-position="article_desktop_content-1" data-changed-id="adfox_desktop_body_1563199344">
<div class="banner__content">
<div id="adfox_desktop_body_1563199344" class="">
<div class="seedrplayer_place">
<div id="adfox_desktop_body_1578543768067">Ранее американские военные провели в Ираке операцию по устранению иранского генерала Касема Сулеймани, Иран ответил ракетным ударом по иракским базам, где расквартированы американские войска. Убийство Сулеймани и одного из лидеров иракского шиитского ополчения стало ответом на штурм этим ополчением американского посольства в Ираке.(РИА Новости)</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__block" data-type="article" data-article="main-photo">
<div class="article__article m-image"></div>
</div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=111008&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="https://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2020-01-09T08:36:07+00:00		</span>
	
<span>9 января 2020, 11:36</span><span class="fusion-inline-sep">|</span><span id="post-ratings-111008" class="post-ratings" data-nonce="a6e92014e9"><img id="rating_111008_1" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(111008, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_2" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(111008, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_3" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(111008, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_4" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(111008, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_5" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(111008, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_6" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(111008, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_7" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(111008, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_8" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(111008, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_9" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(111008, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_111008_10" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(111008, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-111008-loading" class="post-ratings-loading">
            <img src="https://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F&amp;t=%D0%9F%D0%B5%D0%BD%D1%81%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%98%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D1%81%D0%BE%D1%8E%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B5%D0%BC%D1%83%20%D0%BE%D0%BF%D0%BE%D0%BB%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%B0%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%A1%D0%A8%D0%90" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%9F%D0%B5%D0%BD%D1%81%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%98%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D1%81%D0%BE%D1%8E%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B5%D0%BC%D1%83%20%D0%BE%D0%BF%D0%BE%D0%BB%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%B0%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%A1%D0%A8%D0%90&amp;url=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=https://zerkalo.az/pens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://vk.com/share.php?url=https%3A%2F%2Fzerkalo.az%2Fpens-zayavil-chto-iran-prosit-soyuznoe-emu-opolchenie-ne-atakovat-ssha%2F&amp;title=%D0%9F%D0%B5%D0%BD%D1%81%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%98%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D1%81%D0%BE%D1%8E%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B5%D0%BC%D1%83%20%D0%BE%D0%BF%D0%BE%D0%BB%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%B0%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%A1%D0%A8%D0%90&amp;description=%D0%92%D0%B8%D1%86%D0%B5-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A1%D0%A8%D0%90%C2%A0%D0%9C%D0%B0%D0%B9%D0%BA%20%D0%9F%D0%B5%D0%BD%D1%81%C2%A0%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%C2%A0%D0%98%D1%80%D0%B0%D0%BD%C2%A0%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D1%81%D0%BE%D1%8E%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B5%D0%BC%D1%83%20%D0%BE%D0%BF%D0%BE%D0%BB%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%B0%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%C2%A0%D0%A1%D0%A8%D0%90.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26quot%3B%D0%9C%D1%8B%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%BC%20%D0%B2%D0%BE%D0%BE%D0%B4%D1%83%D1%88%D0%B5%D0%B2%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%98%D1%80%D0%B0%D0%BD%20%D0%BF%D0%BE%D1%81%D1%8B%D0%BB%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D1%8B%20%D1%8D%D1%82%D0%BE%D0%BC%D1%83%20%D0%BE%D0%BF%D0%BE%D0%BB%D1%87%D0%B5%D0%BD%D0%B8%D1%8E%20%D1%81%20%D1%82%D0%B5%D0%BC%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BD%D0%B8%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D1%86%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BB%D0%B8%D1%86%26quot%3B%2C%20-%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%9F%D0%B5%D0%BD%D1%81%20%D0%B2%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%C2%A0CBS.%0D%0A%0D%0A%D0%9E%D0%BD%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B5%D0%B9." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/tofik-abbasov-risk-bolshoj-vojny-i-krovi-v-regione-stal-kuda-vyshe/"    ><img src="https://cdn.zerkalo.az/2018/06/USA-Iran-150x150.jpg" alt="Тофик Аббасов: «Риск большой войны и крови в регионе стал куда выше»" title="Тофик Аббасов: «Риск большой войны и крови в регионе стал куда выше»" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Тофик Аббасов: «Риск большой войны и крови в регионе&hellip;</span></a></li><li><a href="https://zerkalo.az/tretya-mirovaya-otmenyaetsya-vojny-ne-budet/"    ><img src="https://cdn.zerkalo.az/2020/01/Tramp2-150x150.jpg" alt="Третья мировая отменяется: войны не будет" title="Третья мировая отменяется: войны не будет" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Третья мировая отменяется: войны не будет</span></a></li><li><a href="https://zerkalo.az/gotov-li-azerbajdzhan-k-obostreniyu-otnoshenij-mezhdu-ssha-i-iranom/"    ><img src="https://cdn.zerkalo.az/2019/10/kasem-suleymani-150x150.jpg" alt="Готов ли Азербайджан к обострению отношений между США и Ираном?" title="Готов ли Азербайджан к обострению отношений между США и Ираном?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Готов ли Азербайджан к обострению отношений между&hellip;</span></a></li><li><a href="https://zerkalo.az/v-kongresse-ssha-nazvali-ubijstvo-sulejmani-provokatsionnym/"    ><img src="https://cdn.zerkalo.az/2019/01/kongress_palata_predstaviteley-150x150.jpg" alt="В Конгрессе США назвали убийство Сулеймани &#171;провокационным&#187;" title="В Конгрессе США назвали убийство Сулеймани &#171;провокационным&#187;" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">В Конгрессе США назвали убийство Сулеймани&hellip;</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/01/pojar_avstraliya.jpg" srcset="https://cdn.zerkalo.az/2020/01/pojar_avstraliya.jpg 1x, https://cdn.zerkalo.az/2020/01/pojar_avstraliya.jpg 2x" width="500" height="383" alt="В Австралии более миллиарда животных погибли во время лесных пожаров" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/v-avstralii-bolee-milliarda-zhivotnyh-pogibli-vo-vremya-lesnyh-pozharov/">В Австралии более миллиарда животных погибли во время лесных пожаров</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/01/pojar_avstraliya.jpg" data-id="111020" data-rel="iLightbox[gallery]" data-title="pojar_avstraliya" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/v-avstralii-bolee-milliarda-zhivotnyh-pogibli-vo-vremya-lesnyh-pozharov/" aria-label="В Австралии более миллиарда животных погибли во время лесных пожаров"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/v-avstralii-bolee-milliarda-zhivotnyh-pogibli-vo-vremya-lesnyh-pozharov/"_self>В Австралии более миллиарда животных погибли во время лесных пожаров</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 января 2020, 13:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB.jpg" srcset="https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB.jpg 1x, https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB.jpg 2x" width="500" height="383" alt="Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/zelenskij-obyavil-9-yanvarya-na-ukraine-dnem-traura-v-svyazi-s-aviakatastrofoj-v-irane/">Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB.jpg" data-id="111017" data-rel="iLightbox[gallery]" data-title="eight_col_000_1NJ8VB" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/zelenskij-obyavil-9-yanvarya-na-ukraine-dnem-traura-v-svyazi-s-aviakatastrofoj-v-irane/" aria-label="Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/zelenskij-obyavil-9-yanvarya-na-ukraine-dnem-traura-v-svyazi-s-aviakatastrofoj-v-irane/"_self>Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 января 2020, 12:42</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato.jpg" srcset="https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato.jpg 1x, https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato.jpg 2x" width="500" height="383" alt="США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/ssha-v-pisme-v-sb-oon-zayavili-o-gotovnosti-k-peregovoram-s-iranom-dlya-deeskalatsii/">США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato.jpg" data-id="111015" data-rel="iLightbox[gallery]" data-title="usa_oon_bmt_nato" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/ssha-v-pisme-v-sb-oon-zayavili-o-gotovnosti-k-peregovoram-s-iranom-dlya-deeskalatsii/" aria-label="США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/ssha-v-pisme-v-sb-oon-zayavili-o-gotovnosti-k-peregovoram-s-iranom-dlya-deeskalatsii/"_self>США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 января 2020, 12:24</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh.jpg" srcset="https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh.jpg 1x, https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh.jpg 2x" width="500" height="383" alt="Австралийские войска продолжат выполнять свою миссию в Ираке" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/avstralijskie-vojska-prodolzhat-vypolnyat-svoyu-missiyu-v-irake/">Австралийские войска продолжат выполнять свою миссию в Ираке</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh.jpg" data-id="111012" data-rel="iLightbox[gallery]" data-title="usa_helicopter_afgh" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/avstralijskie-vojska-prodolzhat-vypolnyat-svoyu-missiyu-v-irake/" aria-label="Австралийские войска продолжат выполнять свою миссию в Ираке"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/avstralijskie-vojska-prodolzhat-vypolnyat-svoyu-missiyu-v-irake/"_self>Австралийские войска продолжат выполнять свою миссию в Ираке</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 января 2020, 12:09</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2018/12/palata_predstaviteley.jpg" srcset="https://cdn.zerkalo.az/2018/12/palata_predstaviteley.jpg 1x, https://cdn.zerkalo.az/2018/12/palata_predstaviteley.jpg 2x" width="500" height="383" alt="Республиканцы разошлись в оценке поводов для убийства Сулеймани" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/respublikantsy-razoshlis-v-otsenke-povodov-dlya-ubijstva-sulejmani/">Республиканцы разошлись в оценке поводов для убийства Сулеймани</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2018/12/palata_predstaviteley.jpg" data-id="111010" data-rel="iLightbox[gallery]" data-title="palata_predstaviteley" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/respublikantsy-razoshlis-v-otsenke-povodov-dlya-ubijstva-sulejmani/" aria-label="Республиканцы разошлись в оценке поводов для убийства Сулеймани"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/respublikantsy-razoshlis-v-otsenke-povodov-dlya-ubijstva-sulejmani/"_self>Республиканцы разошлись в оценке поводов для убийства Сулеймани</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 января 2020, 11:52</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://zerkalo.az/v-avstralii-bolee-milliarda-zhivotnyh-pogibli-vo-vremya-lesnyh-pozharov/" aria-label="В Австралии более миллиарда животных погибли во время лесных пожаров"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/01/pojar_avstraliya-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/01/pojar_avstraliya-66x66.jpg 66w, //cdn.zerkalo.az/2020/01/pojar_avstraliya-150x150.jpg 150w, https://cdn.zerkalo.az/2020/01/pojar_avstraliya.jpg 670w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/v-avstralii-bolee-milliarda-zhivotnyh-pogibli-vo-vremya-lesnyh-pozharov/">В Австралии более миллиарда животных погибли во время лесных пожаров</a>
											<div class="fusion-meta">
												9 января 2020, 13:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/zelenskij-obyavil-9-yanvarya-na-ukraine-dnem-traura-v-svyazi-s-aviakatastrofoj-v-irane/" aria-label="Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB-66x66.jpg 66w, //cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB-150x150.jpg 150w, https://cdn.zerkalo.az/2020/01/eight_col_000_1NJ8VB.jpg 670w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/zelenskij-obyavil-9-yanvarya-na-ukraine-dnem-traura-v-svyazi-s-aviakatastrofoj-v-irane/">Зеленский объявил 9 января на Украине днем траура в связи с авиакатастрофой в Иране</a>
											<div class="fusion-meta">
												9 января 2020, 12:42											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/ssha-v-pisme-v-sb-oon-zayavili-o-gotovnosti-k-peregovoram-s-iranom-dlya-deeskalatsii/" aria-label="США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации"><img width="66" height="66" src="https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/09/usa_oon_bmt_nato-66x66.jpg 66w, //cdn.zerkalo.az/2019/09/usa_oon_bmt_nato-150x150.jpg 150w, https://cdn.zerkalo.az/2019/09/usa_oon_bmt_nato.jpg 667w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/ssha-v-pisme-v-sb-oon-zayavili-o-gotovnosti-k-peregovoram-s-iranom-dlya-deeskalatsii/">США в письме в СБ ООН заявили о готовности к переговорам с Ираном для деэскалации</a>
											<div class="fusion-meta">
												9 января 2020, 12:24											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/avstralijskie-vojska-prodolzhat-vypolnyat-svoyu-missiyu-v-irake/" aria-label="Австралийские войска продолжат выполнять свою миссию в Ираке"><img width="66" height="66" src="https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/02/usa_helicopter_afgh-66x66.jpg 66w, //cdn.zerkalo.az/2019/02/usa_helicopter_afgh-150x150.jpg 150w, https://cdn.zerkalo.az/2019/02/usa_helicopter_afgh.jpg 600w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/avstralijskie-vojska-prodolzhat-vypolnyat-svoyu-missiyu-v-irake/">Австралийские войска продолжат выполнять свою миссию в Ираке</a>
											<div class="fusion-meta">
												9 января 2020, 12:09											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/respublikantsy-razoshlis-v-otsenke-povodov-dlya-ubijstva-sulejmani/" aria-label="Республиканцы разошлись в оценке поводов для убийства Сулеймани"><img width="66" height="66" src="https://cdn.zerkalo.az/2018/12/palata_predstaviteley-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/12/palata_predstaviteley-66x66.jpg 66w, //cdn.zerkalo.az/2018/12/palata_predstaviteley-150x150.jpg 150w, https://cdn.zerkalo.az/2018/12/palata_predstaviteley.jpg 650w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/respublikantsy-razoshlis-v-otsenke-povodov-dlya-ubijstva-sulejmani/">Республиканцы разошлись в оценке поводов для убийства Сулеймани</a>
											<div class="fusion-meta">
												9 января 2020, 11:52											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="https://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px !important;
  font-family: 'Custom-IstokWeb-Regular';
  margin: 0;
  font-weight: 600 !important;
  overflow:hidden;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;
	font-weight: normal;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/01/suleimani-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/01/suleimani-66x66.jpg 66w, //cdn.zerkalo.az/2020/01/suleimani-150x150.jpg 150w, https://cdn.zerkalo.az/2020/01/suleimani.jpg 670w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/chto-oznachaet-dlya-azerbajdzhana-smert-kasema-sulejmani/" title="Что означает для Азербайджана смерть Касема Сулеймани?" rel="bookmark">Что означает для Азербайджана смерть Касема Сулеймани?</a>
				<p class="popular_time">2020/01/04, 20:29</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2019/10/kasem-suleymani-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/10/kasem-suleymani-66x66.jpg 66w, //cdn.zerkalo.az/2019/10/kasem-suleymani-150x150.jpg 150w, https://cdn.zerkalo.az/2019/10/kasem-suleymani.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/gotov-li-azerbajdzhan-k-obostreniyu-otnoshenij-mezhdu-ssha-i-iranom/" title="Готов ли Азербайджан к обострению отношений между США и Ираном?" rel="bookmark">Готов ли Азербайджан к обострению отношений между США и Ираном?</a>
				<p class="popular_time">2020/01/03, 14:32</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2019/07/lukashenko_putin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/07/lukashenko_putin-66x66.jpg 66w, //cdn.zerkalo.az/2019/07/lukashenko_putin-150x150.jpg 150w, https://cdn.zerkalo.az/2019/07/lukashenko_putin.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/kto-sleduyushhij/" title="Кто следующий?" rel="bookmark">Кто следующий?</a>
				<p class="popular_time">2020/01/05, 18:32</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/01/david-petreus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/01/david-petreus-66x66.jpg 66w, //cdn.zerkalo.az/2020/01/david-petreus-150x150.jpg 150w, https://cdn.zerkalo.az/2020/01/david-petreus.jpg 707w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/general-petreus-ssha-bolshe-ne-budut-terpet-provokatsij-irana/" title="Генерал Петреус: США больше не будут терпеть провокаций Ирана" rel="bookmark">Генерал Петреус: США больше не будут терпеть провокаций Ирана</a>
				<p class="popular_time">2020/01/05, 14:25</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2019/11/Metro12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/Metro12-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/Metro12-150x150.jpg 150w, https://cdn.zerkalo.az/2019/11/Metro12.jpg 631w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/budut-li-pereimenovany-stantsii-bakinskogo-metro/" title="Будут ли переименованы станции бакинского метро?" rel="bookmark">Будут ли переименованы станции бакинского метро?</a>
				<p class="popular_time">2020/01/05, 13:42</p>
				</h3>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>


<link rel='stylesheet' href="https://cdn.zerkalo.az/style_new.css" type='text/css' media='all' />
<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8fb21073-61e6-4380-b60f-8d4253e59c9f",
    });
  });
</script>
				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="https://cdn.ayna.az/logo1.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
	</body>
</html>
