<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе   - Зеркало.az</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  . В следующем году крупнейший музыкальный фестиваль не только Азербайджана, но и всего Закавказья – «ЖАРА» отметит свой первый юбилей. В честь пятилетия. Культура, Маншет. жара, первый юбилей, эмин."/>
<link rel="canonical" href="http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе   - Зеркало.az" />
<meta property="og:description" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  . В следующем году крупнейший музыкальный фестиваль не только Азербайджана, но и всего Закавказья – «ЖАРА» отметит свой первый юбилей. В честь пятилетия. Культура, Маншет. жара, первый юбилей, эмин." />
<meta property="og:url" content="http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/" />
<meta property="og:site_name" content="Зеркало.az" />
<meta property="article:tag" content="жара" />
<meta property="article:tag" content="первый юбилей" />
<meta property="article:tag" content="эмин" />
<meta property="article:section" content="Маншет" />
<meta property="article:published_time" content="2019-10-05T16:52:15+00:00" />
<meta property="article:modified_time" content="2019-10-05T15:44:03+00:00" />
<meta property="og:updated_time" content="2019-10-05T15:44:03+00:00" />
<meta property="og:image" content="//cdn.zerkalo.az/2019/10/1520319506_414317964.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  . В следующем году крупнейший музыкальный фестиваль не только Азербайджана, но и всего Закавказья – «ЖАРА» отметит свой первый юбилей. В честь пятилетия. Культура, Маншет. жара, первый юбилей, эмин." />
<meta name="twitter:title" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе   - Зеркало.az" />
<meta name="twitter:image" content="//cdn.zerkalo.az/2019/10/1520319506_414317964.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.zerkalo.az' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  "/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="В следующем году крупнейший музыкальный фестиваль не только Азербайджана, но и всего Закавказья – «ЖАРА» отметит свой первый юбилей. В честь пятилетия организаторы, в числе которых – известный певец, народный артист Азербайджана EMIN, обещают еще больший размах и зрелищность.

Один из обещанных сюрпризов уже обрел официальное подтверждение: «ЖАРА» - 2020 будет идти целых 5 дней, с"/>

									<meta property="og:image" content="//cdn.zerkalo.az/2019/10/1520319506_414317964.jpg"/>
							<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://cdn.zerkalo.az/fusion-styles/fusion-94333.min.css?timestamp=1570294395&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36028588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36028588-1');
</script>

</head>

<body class="post-template-default single single-post postid-94333 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="http://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48968"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48968 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/farid-teymurhanly/" class="fusion-bar-highlight"><span>Фарид Теймурханлы</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-91856"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91856 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rauf_o/" class="fusion-bar-highlight"><span>Рауф Оруджев</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  </h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-94333" class="post post-94333 type-post status-publish format-standard has-post-thumbnail hentry category-culture category-manshet tag-zhara tag-pervyj-yubilej tag-emin">
										<span class="entry-title" style="display: none;">Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  </span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="//cdn.zerkalo.az/2019/10/1520319506_414317964.jpg" data-rel="iLightbox[gallery94333]" title="" data-title="1520319506_414317964" data-caption="" aria-label="1520319506_414317964">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="620" height="335" src="//cdn.zerkalo.az/2019/10/1520319506_414317964.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/10/1520319506_414317964-200x108.jpg 200w, //cdn.zerkalo.az/2019/10/1520319506_414317964-400x216.jpg 400w, //cdn.zerkalo.az/2019/10/1520319506_414317964-600x324.jpg 600w, //cdn.zerkalo.az/2019/10/1520319506_414317964.jpg 620w" sizes="(max-width: 800px) 100vw, 620px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>В следующем году крупнейший музыкальный фестиваль не только Азербайджана, но и всего Закавказья – «ЖАРА» отметит свой первый юбилей. В честь пятилетия организаторы, в числе которых – известный певец, народный артист Азербайджана EMIN, обещают еще больший размах и зрелищность.</p>
<p>Один из обещанных сюрпризов уже обрел официальное подтверждение: «ЖАРА» &#8212; 2020 будет идти целых 5 дней, с 29 июля по 2 августа.</p>
<p>Кроме этого, объявлена концепция программы фестиваля.</p>
<p>Как сообщает #, в первый день состоится гала-концерт с участием звезд российской, зарубежной и азербайджанской эстрады. Во второй день на сцене будут выступать звезды «нулевых».</p>
<p>31 июля прозвучат хиты 90-х, 1 августа в рамках фестиваля будет представлена программа International day. Завершится «ЖАРА» &#8212; 2020, как и в этом году грандиозным концертом артистов поколения Z.</p>
<p>«Будет еще жарче, чем в этом году &#8212; обещаем!», &#8212; такое заявление уже украшает официальные страницы фестиваля в соцсетях.</p>
<p>Напомним, что в этом году фестиваль прошел с 25 по 28 июля в одном из красивейших курортов Азербайджана &#8212; Sea Breeze Resort.</p>
<p>Участниками фестиваля стали свыше 250 артистов. Традиционно, каждый день фестиваля начинался с церемонии на красной дорожке, во время которой звезды блистали в своих нарядах и общались с представителями СМИ.</p>
<p>«Это будет наш первый юбилей, и мы постараемся сделать все в лучшем исполнении», &#8212; заявил EMIN корреспонденту #, напомнив, что в этом году была также проделана большая работа и запущены новые проекты в рамках фестиваля, в частности, ЖАРА CAMP.</p>
<p>По  слухам, список гостей фестиваля «ЖАРА»-  2020 превзойдет все возможные ожидания. По неподтвержденной пока что информации, в рамках фестиваля пройдет концерт супер звезды турецкой эстрады Таркана.</p>
<p>Ожидается приезд и ряда других звезд мировой величины.</p>
<p>И самое главное. В следующем году фестиваль «ЖАРА» планирует расширить свою географию и отправится в Сочи (14 марта), Монако (7 &#8212; 8 мая) и  Дюссельдорф (31 мая).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=94333&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/irada-asadova/" title="Записи Ирада Асадова" rel="author">Ирада Асадова</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2019-10-05T19:44:03+00:00		</span>
	
<span>5 октября 2019, 20:52</span><span class="fusion-inline-sep">|</span><span id="post-ratings-94333" class="post-ratings" data-nonce="bb4ab5a832"><img id="rating_94333_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(94333, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(94333, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(94333, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(94333, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(94333, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(94333, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(94333, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(94333, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(94333, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_94333_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(94333, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-94333-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F&amp;t=%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%C2%AB%D0%96%D0%90%D0%A0%D0%90%C2%BB-2020%3A%20%D0%9E%D1%82%20%D0%91%D0%B0%D0%BA%D1%83%20%D0%B4%D0%BE%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%81%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%94%D1%8E%D1%81%D1%81%D0%B5%D0%BB%D1%8C%D0%B4%D0%BE%D1%80%D1%84%D0%B5%C2%A0%C2%A0" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%C2%AB%D0%96%D0%90%D0%A0%D0%90%C2%BB-2020%3A%20%D0%9E%D1%82%20%D0%91%D0%B0%D0%BA%D1%83%20%D0%B4%D0%BE%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%81%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%94%D1%8E%D1%81%D1%81%D0%B5%D0%BB%D1%8C%D0%B4%D0%BE%D1%80%D1%84%D0%B5%C2%A0%C2%A0&amp;url=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://vk.com/share.php?url=http%3A%2F%2Fzerkalo.az%2Ffestival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe%2F&amp;title=%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%C2%AB%D0%96%D0%90%D0%A0%D0%90%C2%BB-2020%3A%20%D0%9E%D1%82%20%D0%91%D0%B0%D0%BA%D1%83%20%D0%B4%D0%BE%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%81%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%94%D1%8E%D1%81%D1%81%D0%B5%D0%BB%D1%8C%D0%B4%D0%BE%D1%80%D1%84%D0%B5%C2%A0%C2%A0&amp;description=%D0%92%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%2C%20%D0%BD%D0%BE%20%D0%B8%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D1%8F%20%E2%80%93%20%C2%AB%D0%96%D0%90%D0%A0%D0%90%C2%BB%20%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D1%82%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9.%20%D0%92%20%D1%87%D0%B5%D1%81%D1%82%D1%8C%20%D0%BF%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D1%8F%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%D1%8B%2C%20%D0%B2%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%E2%80%93%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D0%B2%D0%B5%D1%86%2C%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%D0%B0%D1%80%D1%82%D0%B8%D1%81%D1%82%20%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20EMIN%2C%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B5%D1%89%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B0%D1%85%20%D0%B8%20%D0%B7%D1%80%D0%B5%D0%BB%D0%B8%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%0D%0A%0D%0A%D0%9E%D0%B4%D0%B8%D0%BD%20%D0%B8%D0%B7%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%81%D1%8E%D1%80%D0%BF%D1%80%D0%B8%D0%B7%D0%BE%D0%B2%20%D1%83%D0%B6%D0%B5%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%C2%AB%D0%96%D0%90%D0%A0%D0%90%C2%BB%20-%202020%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B8%D0%B4%D1%82%D0%B8%20%D1%86%D0%B5%D0%BB%D1%8B%D1%85%205%20%D0%B4%D0%BD%D0%B5%D0%B9%2C%20%D1%81" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related "><h3>Новости по теме:</h3><ul><li><a href="http://zerkalo.az/zhara-camp-samye-krasivye-i-strojnye-devushki-rossii-nachinayut-masshtabnoe-dvizhenie-v-baku/"    ><img src="//cdn.zerkalo.az/2019/07/449913_0582868903a64cf58ba1919fa306554f_mv2_d_3360_2240_s_2-150x150.jpg" alt="ЖАРА CAMP: самые красивые и стройные девушки России начинают масштабное движение в Баку" title="ЖАРА CAMP: самые красивые и стройные девушки России начинают масштабное движение в Баку" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">ЖАРА CAMP: самые красивые и стройные девушки России&hellip;</span></a></li><li><a href="http://zerkalo.az/vzryv-v-proshloe-na-festivale-zhara-prozvuchali-samye-goryachie-hity-90-h/"    ><img src="//cdn.zerkalo.az/2019/07/IMG_8831-150x150.jpg" alt="Взрыв из прошлого: на фестивале ЖАРА прозвучали самые горячие хиты 90-х" title="Взрыв из прошлого: на фестивале ЖАРА прозвучали самые горячие хиты 90-х" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Взрыв из прошлого: на фестивале ЖАРА прозвучали&hellip;</span></a></li><li><a href="http://zerkalo.az/v-baku-startoval-festival-zhara-istoriya-pishetsya-v-baku/"    ><img src="//cdn.zerkalo.az/2019/07/IMG_8010-150x150.jpg" alt="В Баку стартовал фестиваль «ЖАРА»: история пишется в Баку" title="В Баку стартовал фестиваль «ЖАРА»: история пишется в Баку" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">В Баку стартовал фестиваль «ЖАРА»: история пишется в Баку</span></a></li><li><a href="http://zerkalo.az/kak-gusejn-gasanov-iskal-na-zhare-nevestu-i-drugie-itogi-pervogo-festivalnogo-dnya/"    ><img src="//cdn.zerkalo.az/2019/07/67462628_2096393997329958_5780258830537457664_n-150x150.jpg" alt="Как Гусейн Гасанов искал на ЖАРЕ невесту и другие итоги первого фестивального дня   " title="Как Гусейн Гасанов искал на ЖАРЕ невесту и другие итоги первого фестивального дня   " width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Как Гусейн Гасанов искал на ЖАРЕ невесту и другие&hellip;</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/02/evrosud.gif" srcset="//cdn.zerkalo.az/2019/02/evrosud.gif 1x, //cdn.zerkalo.az/2019/02/evrosud.gif 2x" width="500" height="383" alt="Какое решение примет Европейский суд покажет время" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/kakoe-reshenie-primet-evropejskij-sud-pokazhet-vremya/">Какое решение примет Европейский суд покажет время</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/02/evrosud.gif" data-id="94330" data-rel="iLightbox[gallery]" data-title="evrosud" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/kakoe-reshenie-primet-evropejskij-sud-pokazhet-vremya/" aria-label="Какое решение примет Европейский суд покажет время"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/kakoe-reshenie-primet-evropejskij-sud-pokazhet-vremya/"_self>Какое решение примет Европейский суд покажет время</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 октября 2019, 20:18</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/10/15702674713524736149_1000x669.jpg" srcset="//cdn.zerkalo.az/2019/10/15702674713524736149_1000x669.jpg 1x, //cdn.zerkalo.az/2019/10/15702674713524736149_1000x669.jpg 2x" width="500" height="383" alt="В столице Грузии отметили «Тбилисоба»" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/94321-2/">В столице Грузии отметили «Тбилисоба»</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/10/15702674713524736149_1000x669.jpg" data-id="94321" data-rel="iLightbox[gallery]" data-title="15702674713524736149_1000x669" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/94321-2/" aria-label="В столице Грузии отметили «Тбилисоба»"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/94321-2/"_self>В столице Грузии отметили «Тбилисоба»</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 октября 2019, 19:46</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/10/putin_ilham.jpg" srcset="//cdn.zerkalo.az/2019/10/putin_ilham.jpg 1x, //cdn.zerkalo.az/2019/10/putin_ilham.jpg 2x" width="500" height="383" alt="АЭС построим, воевать не позволим или что хочет Россия" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/aes-postroim-voevat-ne-pozvolim-ili-chto-hochet-rossiya/">АЭС построим, воевать не позволим или что хочет Россия</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/10/putin_ilham.jpg" data-id="94311" data-rel="iLightbox[gallery]" data-title="putin_ilham" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/aes-postroim-voevat-ne-pozvolim-ili-chto-hochet-rossiya/" aria-label="АЭС построим, воевать не позволим или что хочет Россия"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/aes-postroim-voevat-ne-pozvolim-ili-chto-hochet-rossiya/"_self>АЭС построим, воевать не позволим или что хочет Россия</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 октября 2019, 19:29</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/07/vekiller_kollegiyasi.jpg" srcset="//cdn.zerkalo.az/2019/07/vekiller_kollegiyasi.jpg 1x, //cdn.zerkalo.az/2019/07/vekiller_kollegiyasi.jpg 2x" width="500" height="383" alt="Сохраняя лучшие традиции&#8230;" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/sohranyaya-luchshie-traditsii/">Сохраняя лучшие традиции&#8230;</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/07/vekiller_kollegiyasi.jpg" data-id="94309" data-rel="iLightbox[gallery]" data-title="vekiller_kollegiyasi" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/sohranyaya-luchshie-traditsii/" aria-label="Сохраняя лучшие традиции&#8230;"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/sohranyaya-luchshie-traditsii/"_self>Сохраняя лучшие традиции&#8230;</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 октября 2019, 18:55</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/10/Kids_Fashion_2019.jpg" srcset="//cdn.zerkalo.az/2019/10/Kids_Fashion_2019.jpg 1x, //cdn.zerkalo.az/2019/10/Kids_Fashion_2019.jpg 2x" width="500" height="383" alt="День детской моды Kids Fashion 2019 впервые пройдет в Гяндже" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/den-detskoj-mody-kids-fashion-2019-vpervye-projdet-v-gyandzhe/">День детской моды Kids Fashion 2019 впервые пройдет в Гяндже</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/10/Kids_Fashion_2019.jpg" data-id="94303" data-rel="iLightbox[gallery]" data-title="Kids_Fashion_2019" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/den-detskoj-mody-kids-fashion-2019-vpervye-projdet-v-gyandzhe/" aria-label="День детской моды Kids Fashion 2019 впервые пройдет в Гяндже"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/den-detskoj-mody-kids-fashion-2019-vpervye-projdet-v-gyandzhe/"_self>День детской моды Kids Fashion 2019 впервые пройдет в Гяндже</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 октября 2019, 18:05</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-bagdade-vozobnovilis-stolknoveniya-demonstrantov-s-politsiej/" aria-label="В Багдаде возобновились столкновения демонстрантов с полицией"><img width="66" height="66" src="//cdn.zerkalo.az/2018/10/irak-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/10/irak-66x66.jpg 66w, //cdn.zerkalo.az/2018/10/irak-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-bagdade-vozobnovilis-stolknoveniya-demonstrantov-s-politsiej/">В Багдаде возобновились столкновения демонстрантов с полицией</a>
											<div class="fusion-meta">
												5 октября 2019, 21:27											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/lejla-abdullaeva-ritorika-mid-armenii-o-podgotovke-narodov-k-miru-est-ne-chto-inoe-kak-litsemerie/" aria-label="Лейла Абдуллаева: Риторика МИД Армении о «подготовке народов к миру» есть не что иное, как лицемерие"><img width="66" height="66" src="//cdn.zerkalo.az/2018/11/leyla-abdullaeva-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/11/leyla-abdullaeva-66x66.jpg 66w, //cdn.zerkalo.az/2018/11/leyla-abdullaeva-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/lejla-abdullaeva-ritorika-mid-armenii-o-podgotovke-narodov-k-miru-est-ne-chto-inoe-kak-litsemerie/">Лейла Абдуллаева: Риторика МИД Армении о «подготовке народов к миру» есть не что иное, как лицемерие</a>
											<div class="fusion-meta">
												5 октября 2019, 21:10											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/" aria-label="Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  "><img width="66" height="66" src="//cdn.zerkalo.az/2019/10/1520319506_414317964-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/10/1520319506_414317964-66x66.jpg 66w, //cdn.zerkalo.az/2019/10/1520319506_414317964-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/festival-zhara-2020-ot-baku-do-monako-s-ostanovkoj-v-sochi-i-dyusseldorfe/">Фестиваль «ЖАРА»-2020: От Баку до Монако с остановкой в Сочи и Дюссельдорфе  </a>
											<div class="fusion-meta">
												5 октября 2019, 20:52											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/zheltye-zhilety-i-ekologicheskie-aktivisty-proveli-manifestatsiyu-v-parizhe/" aria-label="&#171;Желтые жилеты&#187; и экологические активисты провели манифестацию в Париже"><img width="66" height="66" src="//cdn.zerkalo.az/2019/04/jeltie_jileti6-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/04/jeltie_jileti6-66x66.jpg 66w, //cdn.zerkalo.az/2019/04/jeltie_jileti6-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/zheltye-zhilety-i-ekologicheskie-aktivisty-proveli-manifestatsiyu-v-parizhe/">&#171;Желтые жилеты&#187; и экологические активисты провели манифестацию в Париже</a>
											<div class="fusion-meta">
												5 октября 2019, 20:35											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/kakoe-reshenie-primet-evropejskij-sud-pokazhet-vremya/" aria-label="Какое решение примет Европейский суд покажет время"><img width="66" height="66" src="//cdn.zerkalo.az/2019/02/evrosud-66x66.gif" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/02/evrosud-66x66.gif 66w, //cdn.zerkalo.az/2019/02/evrosud-150x150.gif 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/kakoe-reshenie-primet-evropejskij-sud-pokazhet-vremya/">Какое решение примет Европейский суд покажет время</a>
											<div class="fusion-meta">
												5 октября 2019, 20:18											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="http://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px !important;
  font-family: 'Custom-IstokWeb-Regular';
  margin: 0;
  font-weight: 600 !important;
  overflow:hidden;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;
	font-weight: normal;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2018/04/putin-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/04/putin-2-66x66.jpg 66w, //cdn.zerkalo.az/2018/04/putin-2-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/kak-putin-sobiraetsya-nakazyvat-pashinyana/" title="Как Путин собирается наказывать Пашиняна?.." rel="bookmark">Как Путин собирается наказывать Пашиняна?..</a>
				<p class="popular_time">2019/09/28, 12:29</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2018/07/pensionnyj-fond-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/07/pensionnyj-fond-66x66.jpg 66w, //cdn.zerkalo.az/2018/07/pensionnyj-fond-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/bednye-pensionery-povod-dlya-grustnyh-vyvodov/" title="Бедные пенсионеры: повод для грустных выводов" rel="bookmark">Бедные пенсионеры: повод для грустных выводов</a>
				<p class="popular_time">2019/10/01, 16:11</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/09/muxammed-bin-salman-al-saud-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/09/muxammed-bin-salman-al-saud-66x66.jpg 66w, //cdn.zerkalo.az/2019/09/muxammed-bin-salman-al-saud-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/kronprits-poyavilsya-vojny-s-iranom-ne-budet/" title="Кронприц появился: войны с Ираном не будет" rel="bookmark">Кронприц появился: войны с Ираном не будет</a>
				<p class="popular_time">2019/09/30, 19:03</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/10/img_90_9lhjygj0206-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/10/img_90_9lhjygj0206-66x66.jpg 66w, //cdn.zerkalo.az/2019/10/img_90_9lhjygj0206-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/lejla-efendieva-devichya-bashnya-stanet-simvolom-nachala-dzhazovogo-festivalya/" title="Лейла Эфендиева: Девичья башня станет символом начала джазового фестиваля" rel="bookmark">Лейла Эфендиева: Девичья башня станет символом начала джазового фестиваля</a>
				<p class="popular_time">2019/10/01, 20:11</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/04/mamedyarov_mnatsakanyan-lavrov3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/04/mamedyarov_mnatsakanyan-lavrov3-66x66.jpg 66w, //cdn.zerkalo.az/2019/04/mamedyarov_mnatsakanyan-lavrov3-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/valdajskaya-intriga-lavrova/" title="Валдайская интрига Лаврова" rel="bookmark">Валдайская интрига Лаврова</a>
				<p class="popular_time">2019/10/03, 20:20</p>
				</h3>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>


<link rel='stylesheet'  href='http://cdn.zerkalo.az/style_new.css' type='text/css' media='all' />
<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8fb21073-61e6-4380-b60f-8d4253e59c9f",
    });
  });
</script>
				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="https://cdn.ayna.az/logo1.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
	</body>
</html>
