<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style_desktop.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг - Зеркало.az</title>
	<meta name="description" content="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг. Сегодня в развитых странах внешний долг превышает валовой внутренний продукт этих стран. В Азербайджане же внешний долг не составляет даже 20 процентов валового внутреннего продукта.. Экономика. валютные резервы, внешний долг, Ильхам Алиев." />
	<link rel="canonical" href="https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг - Зеркало.az" />
	<meta property="og:description" content="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг. Сегодня в развитых странах внешний долг превышает валовой внутренний продукт этих стран. В Азербайджане же внешний долг не составляет даже 20 процентов валового внутреннего продукта.. Экономика. валютные резервы, внешний долг, Ильхам Алиев." />
	<meta property="og:url" content="https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-06-26T18:01:14+00:00" />
	<meta property="article:modified_time" content="2021-06-26T17:47:44+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/06/president1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="638" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://m.zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/06/president1.jpg","contentUrl":"https://cdn.zerkalo.az/2021/06/president1.jpg","width":1000,"height":638},{"@type":"WebPage","@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#webpage","url":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/","name":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0418\u043b\u044c\u0445\u0430\u043c \u0410\u043b\u0438\u0435\u0432: \u041d\u0430\u0448\u0438 \u0432\u0430\u043b\u044e\u0442\u043d\u044b\u0435 \u0440\u0435\u0437\u0435\u0440\u0432\u044b \u0432 6 \u0440\u0430\u0437 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u044e\u0442 \u0432\u043d\u0435\u0448\u043d\u0438\u0439 \u0434\u043e\u043b\u0433 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#primaryimage"},"datePublished":"2021-06-26T18:01:14+00:00","dateModified":"2021-06-26T17:47:44+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8"},"description":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0418\u043b\u044c\u0445\u0430\u043c \u0410\u043b\u0438\u0435\u0432: \u041d\u0430\u0448\u0438 \u0432\u0430\u043b\u044e\u0442\u043d\u044b\u0435 \u0440\u0435\u0437\u0435\u0440\u0432\u044b \u0432 6 \u0440\u0430\u0437 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u044e\u0442 \u0432\u043d\u0435\u0448\u043d\u0438\u0439 \u0434\u043e\u043b\u0433. \u0421\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0440\u0430\u0437\u0432\u0438\u0442\u044b\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445 \u0432\u043d\u0435\u0448\u043d\u0438\u0439 \u0434\u043e\u043b\u0433 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u0432\u0430\u043b\u043e\u0432\u043e\u0439 \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0439 \u043f\u0440\u043e\u0434\u0443\u043a\u0442 \u044d\u0442\u0438\u0445 \u0441\u0442\u0440\u0430\u043d. \u0412 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0435 \u0436\u0435 \u0432\u043d\u0435\u0448\u043d\u0438\u0439 \u0434\u043e\u043b\u0433 \u043d\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0434\u0430\u0436\u0435 20 \u043f\u0440\u043e\u0446\u0435\u043d\u0442\u043e\u0432 \u0432\u0430\u043b\u043e\u0432\u043e\u0433\u043e \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0435\u0433\u043e \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0430.. \u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430. \u0432\u0430\u043b\u044e\u0442\u043d\u044b\u0435 \u0440\u0435\u0437\u0435\u0440\u0432\u044b, \u0432\u043d\u0435\u0448\u043d\u0438\u0439 \u0434\u043e\u043b\u0433, \u0418\u043b\u044c\u0445\u0430\u043c \u0410\u043b\u0438\u0435\u0432.","breadcrumb":{"@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://m.zerkalo.az/","url":"https://m.zerkalo.az/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://m.zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/#webpage"}}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента" href="https://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента комментариев" href="https://zerkalo.az/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://zerkalo.az/wp-json/" /><link rel="alternate" type="application/json" href="https://zerkalo.az/wp-json/wp/v2/posts/209162" /><link rel='shortlink' href='https://zerkalo.az/?p=209162' />
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fprezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fprezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg%2F&#038;format=xml" />
<link rel="pingback" href="https://zerkalo.az/xmlrpc.php"></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top navbar-light" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="940" height="600" src="https://cdn.zerkalo.az/2021/06/president1-940x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/06/president1-940x600.jpg 940w, //cdn.zerkalo.az/2021/06/president1-500x319.jpg 500w, //cdn.zerkalo.az/2021/06/president1-768x490.jpg 768w, //cdn.zerkalo.az/2021/06/president1-392x250.jpg 392w, //cdn.zerkalo.az/2021/06/president1.jpg 1000w" sizes="(max-width: 940px) 100vw, 940px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Наши валютные резервы в 6 раз превышают внешний долг.</p>
<p>Как сообщает <a href="https://trend.az/" target="_blank" rel="noopener">Trend</a>, об этом, в частности, сказал Президент Азербайджанской Республики, Верховный главнокомандующий Вооруженными силами Ильхам Алиев в ходе встречи во дворце «Гюлистан» с группой руководителей и личного состава Азербайджанской армии по случаю Дня Вооруженных сил.</p>
<p>«Мы отчетливо осознавали, что без экономической независимости не сможем добиться поставленной цели. Мы хорошо помним начало 1990-х годов. У нас не было средств, казна опустела, инфляция находилась на уровне тысячи процентов, царили массовая безработица и нищета, мы были экономически в зависимом положении. Поэтому достижение экономической независимости являлось одной из важнейших моих задач как Президента, и вот уже много лет, как мы обеспечили это. Сегодня мы ни от кого не зависимы. Сегодня Азербайджан занимает одно из ведущих мест в мире по экономическим показателям.</p>
<p>Достаточно сказать, что сегодня в развитых странах внешний долг превышает валовой внутренний продукт этих стран. В Азербайджане же внешний долг не составляет даже 20 процентов валового внутреннего продукта. Кроме того, наши валютные резервы в 6 раз превышают внешний долг. Поэтому достижение экономической независимости, причем в сложной геополитической обстановке в период, когда у нас не было особо крупного финансового ресурса, требовало настоящего политического мастерства и дальновидности, и мы добились этого. Вот уже много лет Азербайджан ни от кого не зависит. Напротив, он сам оказывает помощь, Азербайджан является страной донором, в период пандемии он оказал помощь более 30 странам, это – дружественные нам страны. Они тоже, в свою очередь, поддерживают нас»,- сказал глава государства.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=209162&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
				<p>Автор: <a href="https://zerkalo.az/author/editor/">Редакция</a> | Дата: 2021/06/26, 22:01 | Рубрика: <a href="https://zerkalo.az/category/economics/" rel="category tag">Экономика</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/valyutnye-rezervy/" rel="tag">валютные резервы</a>, <a href="https://zerkalo.az/tag/vneshnij-dolg/" rel="tag">внешний долг</a>, <a href="https://zerkalo.az/tag/ilham-aliev/" rel="tag">Ильхам Алиев</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-209162" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="0776523a34"><img id="rating_209162_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(209162, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_209162_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(209162, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_209162_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(209162, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_209162_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(209162, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_209162_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(209162, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_209162_text"></span><meta itemprop="name" content="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг" /><meta itemprop="headline" content="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг" /><meta itemprop="description" content="Сегодня в развитых странах внешний долг превышает валовой внутренний продукт этих стран. В Азербайджане же внешний долг не составляет даже 20 процентов валового внутреннего продукта." /><meta itemprop="datePublished" content="2021-06-26T22:01:14+04:00" /><meta itemprop="dateModified" content="2021-06-26T21:47:44+04:00" /><meta itemprop="url" content="https://zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/" /><meta itemprop="author" content="Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/06/president1-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->

<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//notfake.zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/vneshnij-dolg-azerbajdzhana-sostavil-22-4-vvp/"     class="crp_link post-149105"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/09/manat-dollar-3-1-1521189301-150x150.jpg" class="crp_thumb crp_featured" alt="Внешний долг Азербайджана составил 22,4% ВВП" title="Внешний долг Азербайджана составил 22,4% ВВП" srcset="//cdn.zerkalo.az/2018/09/manat-dollar-3-1-1521189301-150x150.jpg 150w, //cdn.zerkalo.az/2018/09/manat-dollar-3-1-1521189301-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Внешний долг Азербайджана составил 22,4% ВВП</span></a></li><li><a href="https://zerkalo.az/samyj-nizkij-vneshnij-gosudarstvennyj-dolg-v-regione/"     class="crp_link post-167860"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/06/gosdolg-150x150.jpg" class="crp_thumb crp_featured" alt="Самый низкий внешний государственный долг в регионе" title="Самый низкий внешний государственный долг в регионе" srcset="//cdn.zerkalo.az/2018/06/gosdolg-150x150.jpg 150w, //cdn.zerkalo.az/2018/06/gosdolg-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Самый низкий внешний государственный долг в регионе</span></a></li><li><a href="https://zerkalo.az/valyutnye-rezervy-azerbajdzhana-uvelichilis/"     class="crp_link post-56915"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/04/dollar-150x150.jpg" class="crp_thumb crp_featured" alt="Валютные резервы Азербайджана увеличились" title="Валютные резервы Азербайджана увеличились" srcset="//cdn.zerkalo.az/2018/04/dollar-150x150.jpg 150w, //cdn.zerkalo.az/2018/04/dollar-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Валютные резервы Азербайджана увеличились</span></a></li><li><a href="https://zerkalo.az/po-dannym-tsba-valyutnye-rezervy-strany-vyrosli/"     class="crp_link post-70974"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/06/sentrobank-150x150.jpg" class="crp_thumb crp_featured" alt="По данным ЦБА валютные резервы страны выросли" title="По данным ЦБА валютные резервы страны выросли" srcset="//cdn.zerkalo.az/2019/06/sentrobank-150x150.jpg 150w, //cdn.zerkalo.az/2019/06/sentrobank-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">По данным ЦБА валютные резервы страны выросли</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/iran-nachal-proizvodstvo-rossijskoj-vaktsiny-sputnik-v/" title="Иран начал производство российской вакцины «Спутник V»">
	<img width="500" height="273" src="https://cdn.zerkalo.az/2021/06/Vaksin1-1-500x273.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/06/Vaksin1-1-500x273.jpg 500w, //cdn.zerkalo.az/2021/06/Vaksin1-1-459x250.jpg 459w, //cdn.zerkalo.az/2021/06/Vaksin1-1.jpg 644w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/iran-nachal-proizvodstvo-rossijskoj-vaktsiny-sputnik-v/" title="Иран начал производство российской вакцины «Спутник V»">Иран начал производство российской вакцины «Спутник V»</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/pandemiya-ne-pomeha-mvf-ukazal-na-vysokie-stavki-nashih-bankov/" title="Пандемия не помеха – МВФ указал на высокие ставки наших банков">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2018/04/kredit_ich-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/04/kredit_ich-300x157.jpg 300w, //cdn.zerkalo.az/2018/04/kredit_ich-200x105.jpg 200w, //cdn.zerkalo.az/2018/04/kredit_ich-400x209.jpg 400w, //cdn.zerkalo.az/2018/04/kredit_ich-600x314.jpg 600w, //cdn.zerkalo.az/2018/04/kredit_ich.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/pandemiya-ne-pomeha-mvf-ukazal-na-vysokie-stavki-nashih-bankov/" title="Пандемия не помеха – МВФ указал на высокие ставки наших банков">Пандемия не помеха – МВФ указал на высокие ставки наших банков</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/Aksiya-materi-Yerevan3-1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aksiya rodstvenniki Yerevan" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vyhod-tam-gde-vhod-sovet-provodyashhim-sidyachuyu-zabastovku-u-zdaniya-pravitelstva-v-erevane/" title="Выход там, где вход: совет проводящим сидячую забастовку у здания правительства в Ереване">Выход там, где вход: совет проводящим сидячую забастовку у здания правительства в Ереване</a></h3>
		</div>
	<div class="newsright_time">20:56 2021/06/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/09/sinif_shkola_muellim_pedaqoq_mekteb-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/09/sinif_shkola_muellim_pedaqoq_mekteb-150x150.png 150w, //cdn.zerkalo.az/2020/09/sinif_shkola_muellim_pedaqoq_mekteb-66x66.png 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-moj-syn-ne-mozhet-popast-v-pervyj-klass-ili-tri-voprosa-ministru-eminu-amrullaevu/" title="Почему мой сын не может попасть в первый класс или Три вопроса министру Эмину Амруллаеву ">Почему мой сын не может попасть в первый класс или Три вопроса министру Эмину Амруллаеву </a></h3>
		</div>
	<div class="newsright_time">16:08 2021/06/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/otkaz-ot-dollara-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/otkazyvatsya-ot-dollara-nakladno-i-opasno-mrachnyj-final-zhdet-vseh-kto-reshitsya-na-eto/" title="Отказываться от доллара накладно и опасно &#8212; Мрачный финал ждет всех, кто решится на это">Отказываться от доллара накладно и опасно &#8212; Мрачный финал ждет всех, кто решится на это</a></h3>
		</div>
	<div class="newsright_time">18:18 2021/06/23</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/president_-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ilham-aliev-edinstvennyj-put-dlya-razvitiya-armenii-eto-neispolzovanie-v-tselom-slov-nagornyj-karabah/" title="Ильхам Алиев: Единственный путь для развития Армении &#8212; это неиспользование в целом слов «Нагорный Карабах»">Ильхам Алиев: Единственный путь для развития Армении &#8212; это неиспользование в целом слов «Нагорный Карабах»</a></h3>
		</div>
	<div class="newsright_time">23:07 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/Matt-Hancock-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ministr-zdravoohraneniya-britanii-uhodit-v-otstavku-iz-za-potseluya-s-damoj-serdtsa-v-razgar-pandemii/" title="Министр здравоохранения Британии уходит в отставку из-за поцелуя с дамой сердца в разгар пандемии">Министр здравоохранения Британии уходит в отставку из-за поцелуя с дамой сердца в разгар пандемии</a></h3>
		</div>
	<div class="newsright_time">22:50 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/12/kolumbiya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/12/kolumbiya-150x150.jpg 150w, //cdn.zerkalo.az/2020/12/kolumbiya-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vlasti-kolumbii-predlozhili-796-tys-za-informatsiyu-o-napavshih-na-vertolet-prezidenta/" title="Власти Колумбии предложили $796 тыс. за информацию о напавших на вертолет президента">Власти Колумбии предложили $796 тыс. за информацию о напавших на вертолет президента</a></h3>
		</div>
	<div class="newsright_time">22:34 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/Forbes-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossijskij-biznesmen-iz-spiska-forbes-umer-ot-covid-19/" title="Российский бизнесмен из списка Forbes умер от COVID-19">Российский бизнесмен из списка Forbes умер от COVID-19</a></h3>
		</div>
	<div class="newsright_time">22:17 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/president1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/prezident-ilham-aliev-nashi-valyutnye-rezervy-v-6-raz-prevyshayut-vneshnij-dolg/" title="Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг">Президент Ильхам Алиев: Наши валютные резервы в 6 раз превышают внешний долг</a></h3>
		</div>
	<div class="newsright_time">22:01 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/daniya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/sbornaya-danii-ragromila-uels-i-vyshla-v-chetvertfinal-evro-2020/" title="Сборная Дании рагромила Уэльс и вышла в четвертьфинал Евро-2020">Сборная Дании рагромила Уэльс и вышла в четвертьфинал Евро-2020</a></h3>
		</div>
	<div class="newsright_time">21:51 2021/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/vertolet-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-tatarstane-vertolet-prizemlilsya-na-plyazhe-sredi-lyudej-video/" title="В Татарстане вертолет приземлился на пляже среди людей &#8212; ВИДЕО">В Татарстане вертолет приземлился на пляже среди людей &#8212; ВИДЕО</a></h3>
		</div>
	<div class="newsright_time">21:44 2021/06/26</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/pashinyan-pobeda-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/dvuhsotletnij-proekt-armeniya-rossijskoj-imperii-polnostyu-poteryal-aktualnost-dlya-moskvy-zulfugarov-o-vyborah-u-sosedej/" title="«Двухсотлетний проект «Армения» Российской империи полностью потерял актуальность для Москвы» &#8212; Зульфугаров о выборах у соседей">«Двухсотлетний проект «Армения» Российской империи полностью потерял актуальность для Москвы» &#8212; Зульфугаров о выборах у соседей</a></h3>
		</div>
	<div class="newsright_time">16:12 2021/06/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/erdogan-bayden-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/platforma-shesti-komu-ne-vygodna-ideya-erdogana/" title="«Платформа шести»: Кому (не)выгодна идея Эрдогана">«Платформа шести»: Кому (не)выгодна идея Эрдогана</a></h3>
		</div>
	<div class="newsright_time">11:57 2021/06/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/karer-1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/nuzhno-srochno-zakryt-vse-rechnye-karery-na-severnyh-rekah-eks-zamministra-azerbajdzhana-preduprezhdaet-o-katastrofe/" title="Нужно срочно закрыть все речные карьеры на северных реках! – экс-замминистра Азербайджана предупреждает о катастрофе">Нужно срочно закрыть все речные карьеры на северных реках! – экс-замминистра Азербайджана предупреждает о катастрофе</a></h3>
		</div>
	<div class="newsright_time">12:05 2021/06/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/05/oleq-kuznetsov-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/05/oleq-kuznetsov-150x150.jpg 150w, //cdn.zerkalo.az/2020/05/oleq-kuznetsov-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossijskij-analitik-kreml-postavil-krest-na-kocharyane-no-ne-meshaet-emu-tratit-dengi-diaspory-v-rossii/" title="Российский аналитик: “Кремль поставил крест на Кочаряне, но не мешает ему тратить деньги диаспоры в России”">Российский аналитик: “Кремль поставил крест на Кочаряне, но не мешает ему тратить деньги диаспоры в России”</a></h3>
		</div>
	<div class="newsright_time">20:27 2021/06/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/Aksiya-materi-Yerevan3-1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aksiya rodstvenniki Yerevan" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vyhod-tam-gde-vhod-sovet-provodyashhim-sidyachuyu-zabastovku-u-zdaniya-pravitelstva-v-erevane/" title="Выход там, где вход: совет проводящим сидячую забастовку у здания правительства в Ереване">Выход там, где вход: совет проводящим сидячую забастовку у здания правительства в Ереване</a></h3>
		</div>
	<div class="newsright_time">20:56 2021/06/24</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 71 24 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7ded9d1d8f7cdd2c5dcd6dbd899d6cd">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a786f6e6b617e65784a706f78616b6665246b70">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.7.2' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.7.2' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.7.2' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>