<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО - Зеркало.az</title>
	<meta name="description" content="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО. Запад должен предоставить Киеву гарантии безопасности. Мир. НАТО, офис Зеленского." />
	<link rel="canonical" href="https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО - Зеркало.az" />
	<meta property="og:description" content="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО. Запад должен предоставить Киеву гарантии безопасности. Мир. НАТО, офис Зеленского." />
	<meta property="og:url" content="https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-06-25T18:59:47+00:00" />
	<meta property="article:modified_time" content="2022-06-25T17:57:25+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/01/ukraina_usa.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="837" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://m.zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/01/ukraina_usa.jpg","contentUrl":"https://cdn.zerkalo.az/2022/01/ukraina_usa.jpg","width":1500,"height":837,"caption":"The NATO Secretary General, Jens Stoltenberg, meet the Prime Minister of Ukraine, Denys Shmyhal, on Tuesday 09 February 2021 at NATO Headquarters in Brussels. Le secretaire general de l'OTAN, Jens Stoltenberg, rencontre le Premier Ministre de l'Ukraine, Denys Shmyhal, le mardi 9 Fevrier 2021 au siege de l'OTAN a Bruxelles.NO USE FRANCE"},{"@type":"WebPage","@id":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/#webpage","url":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/","name":"\u0412 \u043e\u0444\u0438\u0441\u0435 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0448\u0430\u0433\u0438 \u043f\u043e \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044e \u0432 \u041d\u0410\u0422\u041e - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/#primaryimage"},"datePublished":"2022-06-25T18:59:47+00:00","dateModified":"2022-06-25T17:57:25+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0412 \u043e\u0444\u0438\u0441\u0435 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0448\u0430\u0433\u0438 \u043f\u043e \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044e \u0432 \u041d\u0410\u0422\u041e. \u0417\u0430\u043f\u0430\u0434 \u0434\u043e\u043b\u0436\u0435\u043d \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u041a\u0438\u0435\u0432\u0443 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438. \u041c\u0438\u0440. \u041d\u0410\u0422\u041e, \u043e\u0444\u0438\u0441 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e.","breadcrumb":{"@id":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://m.zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0412 \u043e\u0444\u0438\u0441\u0435 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0448\u0430\u0433\u0438 \u043f\u043e \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044e \u0432 \u041d\u0410\u0422\u041e"}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="1075" height="600" src="https://cdn.zerkalo.az/2022/01/ukraina_usa-1075x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/01/ukraina_usa-1075x600.jpg 1075w, //cdn.zerkalo.az/2022/01/ukraina_usa-500x279.jpg 500w, //cdn.zerkalo.az/2022/01/ukraina_usa-768x429.jpg 768w, //cdn.zerkalo.az/2022/01/ukraina_usa-448x250.jpg 448w, //cdn.zerkalo.az/2022/01/ukraina_usa.jpg 1500w" sizes="(max-width: 1075px) 100vw, 1075px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Заместитель руководителя офиса украинского президента Игорь Жовква заявил, что НАТО отклонила стремления Украины и Киев не будет предпринимать шаги по направлению вступления в организацию. Об этом он сообщил в интервью британской газете Financial Times, передает <a href="http://www.tass.ru/" target="_blank" rel="noopener"><b>ТАСС</b></a>.</p>
<p>«Члены НАТО отклонили наши устремления. Мы не будем что-либо предпринимать в этом отношении», — сказал он.</p>
<p>Жовква надеется, что конфликт в Украине будет учитываться при составлении стратегической концепции НАТО, которая может быть принята на саммите альянса в Мадриде.</p>
<p>Как считает соратник Зеленского, если члены Североатлантического альянса не расскажут о событиях в Европе и в Украине, то эта концепция окажется всего лишь очередным ничего не значащим документом.</p>
<p>Стратегическая концепция НАТО, по его мнению, должна содержать «более жесткие формулировки» в отношении России и недостаточно просто вычеркнуть слово «партнер».</p>
<p>Он также отметил, что Запад должен предоставить Киеву гарантии безопасности для предотвращения возможных будущих военных действий России в Украине и добавил, что Киев ведет переговоры по этому вопросу с представителями США, Великобритании, ФРГ и Франции.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=284063&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/06/25, 22:59 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/nato/" rel="tag">НАТО</a>, <a href="https://zerkalo.az/tag/ofis-zelenskogo/" rel="tag">офис Зеленского</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-284063" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="769fda70a4"><img id="rating_284063_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284063, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284063_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284063, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284063_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284063, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284063_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284063, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_284063_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(284063, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_284063_text"></span><meta itemprop="name" content="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО" /><meta itemprop="headline" content="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО" /><meta itemprop="description" content="Запад должен предоставить Киеву гарантии безопасности" /><meta itemprop="datePublished" content="2022-06-25T22:59:47+04:00" /><meta itemprop="dateModified" content="2022-06-25T21:57:25+04:00" /><meta itemprop="url" content="https://zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/01/ukraina_usa-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/v-ofise-zelenskogo-polagayut-chto-ukraintsy-zahotyat-pereizbrat-zelenskogo/"     class="crp_link post-121501"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/07/zelenskiy-150x150.jpg" class="crp_thumb crp_featured" alt="В офисе Зеленского полагают, что украинцы захотят переизбрать Зеленского" title="В офисе Зеленского полагают, что украинцы захотят переизбрать Зеленского" srcset="//cdn.zerkalo.az/2019/07/zelenskiy-150x150.jpg 150w, //cdn.zerkalo.az/2019/07/zelenskiy-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В офисе Зеленского полагают, что украинцы захотят&hellip;</span></a></li><li><a href="https://zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ssha-skoro-naznachat-spetspredstavitelya-po-ukraine/"     class="crp_link post-197417"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/02/ukr_usa-150x150.jpg" class="crp_thumb crp_featured" alt="В офисе Зеленского заявили, что США скоро назначат спецпредставителя по Украине" title="В офисе Зеленского заявили, что США скоро назначат спецпредставителя по Украине" srcset="//cdn.zerkalo.az/2020/02/ukr_usa-150x150.jpg 150w, //cdn.zerkalo.az/2020/02/ukr_usa-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В офисе Зеленского заявили, что США скоро назначат&hellip;</span></a></li><li><a href="https://zerkalo.az/kuleba-zayavil-chto-ukraina-ne-poluchila-chetkih-otvetov-po-vstupleniyu-v-nato/"     class="crp_link post-245044"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/01/dmitriy-kuleba-150x150.jpg" class="crp_thumb crp_featured" alt="Кулеба заявил, что Украина не получила четких ответов по вступлению в НАТО" title="Кулеба заявил, что Украина не получила четких ответов по вступлению в НАТО" srcset="//cdn.zerkalo.az/2020/01/dmitriy-kuleba-150x150.jpg 150w, //cdn.zerkalo.az/2020/01/dmitriy-kuleba-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Кулеба заявил, что Украина не получила четких&hellip;</span></a></li><li><a href="https://zerkalo.az/v-ofise-zelenskogo-predlozhili-smenit-nazvanie-strany-na-rus-ukraina/"     class="crp_link post-221699"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/05/ukraina-150x150.jpg" class="crp_thumb crp_featured" alt="В офисе Зеленского предложили сменить название страны на Русь-Украина" title="В офисе Зеленского предложили сменить название страны на Русь-Украина" srcset="//cdn.zerkalo.az/2019/05/ukraina-150x150.jpg 150w, //cdn.zerkalo.az/2019/05/ukraina-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В офисе Зеленского предложили сменить название&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/andzhelina-dzholi-voshitilas-ukrainskim-narodom-i-ego-stojkostyu/" title="Анджелина Джоли восхитилась украинским народом и его стойкостью">
	<img width="500" height="333" src="https://cdn.zerkalo.az/2022/04/anjelina-500x333.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/04/anjelina-500x333.jpg 500w, //cdn.zerkalo.az/2022/04/anjelina-768x512.jpg 768w, //cdn.zerkalo.az/2022/04/anjelina-375x250.jpg 375w, //cdn.zerkalo.az/2022/04/anjelina.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/andzhelina-dzholi-voshitilas-ukrainskim-narodom-i-ego-stojkostyu/" title="Анджелина Джоли восхитилась украинским народом и его стойкостью">Анджелина Джоли восхитилась украинским народом и его стойкостью</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/minnye-polya-i-dvuhkilometrovaya-spetszona-rada-predlagaet-usilit-granitsu-s-belarusyu-i-rf/" title="Минные поля и двухкилометровая спецзона: Рада предлагает усилить границу с Беларусью и РФ">
	<img width="500" height="332" src="https://cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-500x332.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-500x332.jpg 500w, //cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-903x600.jpg 903w, //cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-768x510.jpg 768w, //cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-376x250.jpg 376w, //cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/minnye-polya-i-dvuhkilometrovaya-spetszona-rada-predlagaet-usilit-granitsu-s-belarusyu-i-rf/" title="Минные поля и двухкилометровая спецзона: Рада предлагает усилить границу с Беларусью и РФ">Минные поля и двухкилометровая спецзона: Рада предлагает усилить границу с Беларусью и РФ</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/stena-e1625671101343-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/osazhdennaya-krepost/" title="Осажденная крепость">Осажденная крепость</a></h3>
		</div>
	<div class="newsright_time">20:59 2022/06/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/margo-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ob-amoralizme-ot-sharli-ebdo-do-simonyan-margo/" title="Об аморализме: от &#171;Шарли Эбдо&#187; до Симоньян Марго">Об аморализме: от &#171;Шарли Эбдо&#187; до Симоньян Марго</a></h3>
		</div>
	<div class="newsright_time">22:45 2022/06/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/chas-X-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vot-i-nastal-chas-h/" title="«Вот и настал час Х…»">«Вот и настал час Х…»</a></h3>
		</div>
	<div class="newsright_time">15:16 2022/06/21</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/Den-Vooruzhennyh-Sil-99x99.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/segodnya-den-vooruzhennyh-sil-azerbajdzhana-2/" title="Сегодня День Вооруженных Сил Азербайджана">Сегодня День Вооруженных Сил Азербайджана</a></h3>
		</div>
	<div class="newsright_time">0:05 2022/06/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/anjelina-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/andzhelina-dzholi-voshitilas-ukrainskim-narodom-i-ego-stojkostyu/" title="Анджелина Джоли восхитилась украинским народом и его стойкостью">Анджелина Джоли восхитилась украинским народом и его стойкостью</a></h3>
		</div>
	<div class="newsright_time">23:55 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/rossijsko-ukrainskaya-granitsa-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/minnye-polya-i-dvuhkilometrovaya-spetszona-rada-predlagaet-usilit-granitsu-s-belarusyu-i-rf/" title="Минные поля и двухкилометровая спецзона: Рада предлагает усилить границу с Беларусью и РФ">Минные поля и двухкилометровая спецзона: Рада предлагает усилить границу с Беларусью и РФ</a></h3>
		</div>
	<div class="newsright_time">23:40 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/Svey3-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/prezident-shvejtsarii-prizval-grazhdan-ekonomit-na-otoplenii/" title="Президент Швейцарии призвал граждан экономить на отоплении">Президент Швейцарии призвал граждан экономить на отоплении</a></h3>
		</div>
	<div class="newsright_time">23:18 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/ukraina_usa-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-ofise-zelenskogo-zayavili-chto-ukraina-ne-sobiraetsya-predprinimat-shagi-po-vstupleniyu-v-nato/" title="В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО">В офисе Зеленского заявили, что Украина не собирается предпринимать шаги по вступлению в НАТО</a></h3>
		</div>
	<div class="newsright_time">22:59 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/g72-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ctrany-g7-obsudyat-uzhestochenie-sanktsij-protiv-rossii-belyj-dom/" title="Cтраны G7 обсудят ужесточение санкций против России &#8212; Белый дом">Cтраны G7 обсудят ужесточение санкций против России &#8212; Белый дом</a></h3>
		</div>
	<div class="newsright_time">22:36 2022/06/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/nato_army-e1647807661989-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/polsha-obyavila-o-planah-razmestit-u-sebya-boevuyu-gruppu-nato/" title="Польша объявила о планах разместить у себя боевую группу НАТО">Польша объявила о планах разместить у себя боевую группу НАТО</a></h3>
		</div>
	<div class="newsright_time">22:14 2022/06/25</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/tokaev_peterburgskiy_forum_17_06_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/udar-tokaeva-i-kitajskoe-predosterezhenie/" title="Удар Токаева и китайское предостережение">Удар Токаева и китайское предостережение</a></h3>
		</div>
	<div class="newsright_time">14:57 2022/06/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/chas-X-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vot-i-nastal-chas-h/" title="«Вот и настал час Х…»">«Вот и настал час Х…»</a></h3>
		</div>
	<div class="newsright_time">15:16 2022/06/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/chek-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/odin-po-tsene-dvuh-kak-nas-nakalyvayut-v-magazinah-baku/" title="Один по цене двух: как нас накалывают в магазинах Баку">Один по цене двух: как нас накалывают в магазинах Баку</a></h3>
		</div>
	<div class="newsright_time">10:57 2022/06/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/kupyury-100-manat-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kupyury-100-manat" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-rost-zarplat-deputatov-milli-medzhlisa-vyzyvaet-nedovolstvo-v-obshhestve/" title="Почему рост зарплат депутатов Милли Меджлиса вызывает недовольство в обществе?">Почему рост зарплат депутатов Милли Меджлиса вызывает недовольство в обществе?</a></h3>
		</div>
	<div class="newsright_time">22:06 2022/06/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/06/sholts_makrok_dragi_v_puti_v_kiev_16_06_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/edut-v-kiev-no-ne-v-peterburg/" title="Едут в Киев, но не в Петербург">Едут в Киев, но не в Петербург</a></h3>
		</div>
	<div class="newsright_time">10:15 2022/06/19</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>25</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>06</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4821262e2708322d3a23292427662932">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b594e4f4a405f44596b514e59404a4744054a51">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>