<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Армения пока не решила, кто будет ее представлять на переговорах с Турцией - Зеркало.az</title>
	<meta name="description" content="Армения пока не решила, кто будет ее представлять на переговорах с Турцией. В Ереване заявили, что установление дипотношений с Турцией исходит из интересов Армении. Политика. Ереван, Мевлют Чавушоглу, Турция." />
	<link rel="canonical" href="https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Армения пока не решила, кто будет ее представлять на переговорах с Турцией - Зеркало.az" />
	<meta property="og:description" content="Армения пока не решила, кто будет ее представлять на переговорах с Турцией. В Ереване заявили, что установление дипотношений с Турцией исходит из интересов Армении. Политика. Ереван, Мевлют Чавушоглу, Турция." />
	<meta property="og:url" content="https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-12-14T14:33:57+00:00" />
	<meta property="article:modified_time" content="2021-12-14T13:13:42+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/10/tursiya_armeniya.jpg" />
	<meta property="og:image:width" content="1369" />
	<meta property="og:image:height" content="766" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/10/tursiya_armeniya.jpg","contentUrl":"https://cdn.zerkalo.az/2021/10/tursiya_armeniya.jpg","width":1369,"height":766,"caption":"Armenia and Turkey flag together realtions textile cloth fabric texture"},{"@type":"WebPage","@id":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/#webpage","url":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/","name":"\u0410\u0440\u043c\u0435\u043d\u0438\u044f \u043f\u043e\u043a\u0430 \u043d\u0435 \u0440\u0435\u0448\u0438\u043b\u0430, \u043a\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0435\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u0430\u0445 \u0441 \u0422\u0443\u0440\u0446\u0438\u0435\u0439 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/#primaryimage"},"datePublished":"2021-12-14T14:33:57+00:00","dateModified":"2021-12-14T13:13:42+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/39ed67010a52157e70dfa2ef5fb1dad4"},"description":"\u0410\u0440\u043c\u0435\u043d\u0438\u044f \u043f\u043e\u043a\u0430 \u043d\u0435 \u0440\u0435\u0448\u0438\u043b\u0430, \u043a\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0435\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u0430\u0445 \u0441 \u0422\u0443\u0440\u0446\u0438\u0435\u0439. \u0412 \u0415\u0440\u0435\u0432\u0430\u043d\u0435 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0434\u0438\u043f\u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0441 \u0422\u0443\u0440\u0446\u0438\u0435\u0439 \u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0438\u0437 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432 \u0410\u0440\u043c\u0435\u043d\u0438\u0438. \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430. \u0415\u0440\u0435\u0432\u0430\u043d, \u041c\u0435\u0432\u043b\u044e\u0442 \u0427\u0430\u0432\u0443\u0448\u043e\u0433\u043b\u0443, \u0422\u0443\u0440\u0446\u0438\u044f.","breadcrumb":{"@id":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0410\u0440\u043c\u0435\u043d\u0438\u044f \u043f\u043e\u043a\u0430 \u043d\u0435 \u0440\u0435\u0448\u0438\u043b\u0430, \u043a\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0435\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u0430\u0445 \u0441 \u0422\u0443\u0440\u0446\u0438\u0435\u0439"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/39ed67010a52157e70dfa2ef5fb1dad4","name":"\u0424\u0430\u0440\u0440\u0443\u0445 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/farrukh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Farmeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Farmeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Армения пока не решила, кто будет ее представлять на переговорах с Турцией</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="1072" height="600" src="https://cdn.zerkalo.az/2021/10/tursiya_armeniya-1072x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/10/tursiya_armeniya-1072x600.jpg 1072w, //cdn.zerkalo.az/2021/10/tursiya_armeniya-500x280.jpg 500w, //cdn.zerkalo.az/2021/10/tursiya_armeniya-768x430.jpg 768w, //cdn.zerkalo.az/2021/10/tursiya_armeniya-447x250.jpg 447w, //cdn.zerkalo.az/2021/10/tursiya_armeniya.jpg 1369w" sizes="(max-width: 1072px) 100vw, 1072px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Официальный Ереван пока не решил, кто будет назначен спецпредставителем для переговоров с Турцией. Об этом, как сообщает &#171;Спутник-Армения&#187;, депутат парламента Армении от правящей фракции &#171;Гражданский договор&#187;, руководитель комиссии по внешним отношениям Эдуард Агаджанян заявил во вторник журналистам.</p>
<p>Глава турецкого МИД Мевлют Чавушоглу 13 декабря заявил, что Ереван и Анкара на взаимной основе назначат представителей для переговоров по нормализации отношений. Позже пресс-секретарь МИД Армении приветствовал заявление Чавушоглу, подтвердив, что Ереван назначит своего спецпредставителя для проведения диалога.</p>
<p>В целом, говоря о процессе, Агаджанян добавил, что процесс переговоров с Турцией не будет проводиться за счет интересов Армении.</p>
<p>&#171;Речь идет о нормализации отношений между двумя странами. Это никоим образом не означает отказа Армении от своих ключевых интересов. Напротив, мы убеждены, что установление дипотношений с Турцией исходит из интересов Армении&#187;, – сказал политик.</p>
<p>Причин, по которым урегулирование отношений выгодно Армении, много, для их перечисления формат брифинга явно недостаточен, считает он.</p>
<p>Вместе с тем, по словам депутата, Ереван продолжает настаивать на том, что отношения должны быть нормализованы без предусловий.</p>
<p>Агаджанян пояснил, что на встрече замглав МИД Азербайджана, Армении, России, Ирана и Турции в Москве, состоявшейся 10 декабря, армяно-турецкая двусторонняя повестка не обсуждалась.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=244432&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2021/12/14, 18:33 | Рубрика: <a href="https://zerkalo.az/category/politics/" rel="category tag">Политика</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/erevan/" rel="tag">Ереван</a>, <a href="https://zerkalo.az/tag/mevlyut-chavushoglu/" rel="tag">Мевлют Чавушоглу</a>, <a href="https://zerkalo.az/tag/turtsiya/" rel="tag">Турция</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-244432" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="19230c00de"><img id="rating_244432_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(244432, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_244432_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(244432, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_244432_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(244432, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_244432_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(244432, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_244432_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(244432, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_244432_text"></span><meta itemprop="name" content="Армения пока не решила, кто будет ее представлять на переговорах с Турцией" /><meta itemprop="headline" content="Армения пока не решила, кто будет ее представлять на переговорах с Турцией" /><meta itemprop="description" content="В Ереване заявили, что установление дипотношений с Турцией исходит из интересов Армении" /><meta itemprop="datePublished" content="2021-12-14T18:33:57+04:00" /><meta itemprop="dateModified" content="2021-12-14T17:13:42+04:00" /><meta itemprop="url" content="https://zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/" /><meta itemprop="author" content="Фаррух Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/10/tursiya_armeniya-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/stalo-izvestno-kto-budet-predstavlyat-armeniyu-v-trehstoronnej-rabochej-gruppe/"     class="crp_link post-178895"><figure><img loading="lazy"  width="99" height="99"  src="https://zerkalo.az/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Стало известно, кто будет представлять Армению в трехсторонней рабочей группе" title="Стало известно, кто будет представлять Армению в трехсторонней рабочей группе" /></figure><span class="crp_title">Стало известно, кто будет представлять Армению в&hellip;</span></a></li><li><a href="https://zerkalo.az/na-povtornyh-vyborah-mera-stambula-oppozitsiyu-budet-predstavlyat-vnov-imamoglu/"     class="crp_link post-65125"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/05/kemal-kilicdaroglu-150x150.jpg" class="crp_thumb crp_featured" alt="На повторных выборах мэра Стамбула оппозицию будет представлять вновь Имамоглу" title="На повторных выборах мэра Стамбула оппозицию будет представлять вновь Имамоглу" srcset="//cdn.zerkalo.az/2019/05/kemal-kilicdaroglu-150x150.jpg 150w, //cdn.zerkalo.az/2019/05/kemal-kilicdaroglu-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">На повторных выборах мэра Стамбула оппозицию будет&hellip;</span></a></li><li><a href="https://zerkalo.az/iz-za-skandala-s-epshtejnom-prints-endryu-bolshe-ne-budet-predstavlyat-korolevskuyu-semyu/"     class="crp_link post-102752"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/11/prins_yorkskiy_endru-150x150.jpg" class="crp_thumb crp_featured" alt="Из-за скандала с Эпштейном принц Эндрю больше не будет представлять королевскую семью" title="Из-за скандала с Эпштейном принц Эндрю больше не будет представлять королевскую семью" srcset="//cdn.zerkalo.az/2019/11/prins_yorkskiy_endru-150x150.jpg 150w, //cdn.zerkalo.az/2019/11/prins_yorkskiy_endru-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Из-за скандала с Эпштейном принц Эндрю больше не&hellip;</span></a></li><li><a href="https://zerkalo.az/kto-drug-kto-vrag-a-kto-tak/"     class="crp_link post-125641"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/03/Rada1-150x150.jpg" class="crp_thumb crp_featured" alt="Кто друг, кто враг, а кто так…" title="Кто друг, кто враг, а кто так…" srcset="//cdn.zerkalo.az/2020/03/Rada1-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/Rada1-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Кто друг, кто враг, а кто так…</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/v-bryussele-sostoyalas-vstrecha-ilhama-alieva-i-sharlya-mishelya/" title="В Брюсселе состоялась встреча Ильхама Алиева и Шарля Мишеля">
	<img width="500" height="307" src="https://cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-500x307.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-500x307.jpg 500w, //cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-976x600.jpg 976w, //cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-768x472.jpg 768w, //cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-1536x945.jpg 1536w, //cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-2048x1259.jpg 2048w, //cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-407x250.jpg 407w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/v-bryussele-sostoyalas-vstrecha-ilhama-alieva-i-sharlya-mishelya/" title="В Брюсселе состоялась встреча Ильхама Алиева и Шарля Мишеля">В Брюсселе состоялась встреча Ильхама Алиева и Шарля Мишеля</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/kuda-prizyvaet-nas-nursultan-nazarbaev/" title="Куда призывает нас Нурсултан Назарбаев?">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2-300x157.jpg 300w, //cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2-200x105.jpg 200w, //cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2-400x209.jpg 400w, //cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2-600x314.jpg 600w, //cdn.zerkalo.az/2019/11/vostochnoe_partnerstvo2.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/kuda-prizyvaet-nas-nursultan-nazarbaev/" title="Куда призывает нас Нурсултан Назарбаев?">Куда призывает нас Нурсултан Назарбаев?</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/devushka-qolosuet-taksi-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/narod-davno-zaklejmil-ih-ogrash/" title="Народ давно заклеймил их – «ограш»">Народ давно заклеймил их – «ограш»</a></h3>
		</div>
	<div class="newsright_time">14:16 2021/12/12</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/Osadki1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/prizrak-karibskogo-krizisa-2-0/" title="Призрак Карибского кризиса 2.0">Призрак Карибского кризиса 2.0</a></h3>
		</div>
	<div class="newsright_time">23:26 2021/12/11</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/bayden_putin_onlayn_vstrecha_07_12_2021-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/otodvinuli-vojnu/" title="Отодвинули войну?">Отодвинули войну?</a></h3>
		</div>
	<div class="newsright_time">22:00 2021/12/09</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/11/nino-burdjanadze3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/11/nino-burdjanadze3-150x150.jpg 150w, //cdn.zerkalo.az/2019/11/nino-burdjanadze3-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/burdzhanadze-vystupaet-za-prodolzhenie-aktsij-protesta-v-gruzii/" title="Бурджанадзе выступает за продолжение акций протеста в Грузии">Бурджанадзе выступает за продолжение акций протеста в Грузии</a></h3>
		</div>
	<div class="newsright_time">18:49 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/tursiya_armeniya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/armeniya-poka-ne-reshila-kto-budet-ee-predstavlyat-na-peregovorah-s-turtsiej/" title="Армения пока не решила, кто будет ее представлять на переговорах с Турцией">Армения пока не решила, кто будет ее представлять на переговорах с Турцией</a></h3>
		</div>
	<div class="newsright_time">18:33 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/ilham-aliev_sharl-michel_14_12_2021-01-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-bryussele-sostoyalas-vstrecha-ilhama-alieva-i-sharlya-mishelya/" title="В Брюсселе состоялась встреча Ильхама Алиева и Шарля Мишеля">В Брюсселе состоялась встреча Ильхама Алиева и Шарля Мишеля</a></h3>
		</div>
	<div class="newsright_time">18:17 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/IMG_5631-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/radzh-kapur-v-baku-predstavleny-unikalnye-kadry-foto-video/" title="Радж Капур в Баку: представлены уникальные кадры &#8212; ФОТО/ВИДЕО ">Радж Капур в Баку: представлены уникальные кадры &#8212; ФОТО/ВИДЕО </a></h3>
		</div>
	<div class="newsright_time">18:01 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/05/milli_meclis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/05/milli_meclis-150x150.jpg 150w, //cdn.zerkalo.az/2018/05/milli_meclis-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/novyj-zakonoproekt-o-media-prinyat-v-pervom-chtenii/" title="Новый законопроект &#171;О медиа&#187; принят в первом чтении">Новый законопроект &#171;О медиа&#187; принят в первом чтении</a></h3>
		</div>
	<div class="newsright_time">17:45 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/12/yens-stoltenberg9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/12/yens-stoltenberg9-150x150.jpg 150w, //cdn.zerkalo.az/2020/12/yens-stoltenberg9-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/gensek-nato-ishhet-novuyu-rabotu/" title="Генсек НАТО ищет новую работу">Генсек НАТО ищет новую работу</a></h3>
		</div>
	<div class="newsright_time">17:29 2021/12/14</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/Test1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/za-poslednie-24-chasa-v-azerbajdzhane-922-chelovek-sdali-polozhitelnyj-test-na-koronavirus/" title="За последние 24 часа в Азербайджане 922 человек сдали положительный тест на коронавирус">За последние 24 часа в Азербайджане 922 человек сдали положительный тест на коронавирус</a></h3>
		</div>
	<div class="newsright_time">17:13 2021/12/14</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/muradov-i-arutunyan-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="muradov i arutunyan" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/posle-etogo-baku-dolzhen-nalozhit-zapret-na-poyavlenie-generala-muradova-v-azerbajdzhane/" title="«После этого Баку должен наложить запрет на появление генерала Мурадова в Азербайджане»">«После этого Баку должен наложить запрет на появление генерала Мурадова в Азербайджане»</a></h3>
		</div>
	<div class="newsright_time">12:38 2021/12/11</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/08/SOCAR_AQS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/08/SOCAR_AQS-150x150.jpg 150w, //cdn.zerkalo.az/2019/08/SOCAR_AQS-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-neftyaniki-socar-propadayut-a-rabotniki-bp-azerbaycan-net/" title="Почему нефтяники SOCAR пропадают, а работники BP-Azerbaycan – нет?">Почему нефтяники SOCAR пропадают, а работники BP-Azerbaycan – нет?</a></h3>
		</div>
	<div class="newsright_time">20:09 2021/12/10</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/IMG_4446-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/anglijskaya-bestaktnost-kak-krupnejshij-muzej-mira-iskazhaet-istoriyu-azerbajdzhana-foto/" title="Бестактность по-английски: как крупнейший музей мира искажает историю Азербайджана – ФОТО">Бестактность по-английски: как крупнейший музей мира искажает историю Азербайджана – ФОТО</a></h3>
		</div>
	<div class="newsright_time">20:08 2021/12/07</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/ceny-na-produkty-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ceny-na-produkty" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/politicheskie-lozungi-vmesto-statistiki-pochemu-prozhitochnyj-minimum-v-azerbajdzhane-ne-otrazhaet-realnosti/" title="Политические лозунги вместо статистики – почему прожиточный минимум в Азербайджане не отражает реальности?">Политические лозунги вместо статистики – почему прожиточный минимум в Азербайджане не отражает реальности?</a></h3>
		</div>
	<div class="newsright_time">15:04 2021/12/07</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/online-zasedanie-EAES-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukrainu-tozhe-zvali-v-eaes-i-chem-eto-vse-zakonchilos-nachalas-neobyavlennaya-vojna-s-rossiej/" title="«Украину тоже звали в ЕАЭС и чем это все закончилось? Началась необъявленная война с Россией»">«Украину тоже звали в ЕАЭС и чем это все закончилось? Началась необъявленная война с Россией»</a></h3>
		</div>
	<div class="newsright_time">13:00 2021/12/12</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a53545c557a405f48515b5655145b40">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="beccdbdadfd5cad1ccfec4dbccd5dfd2d190dfc4">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>