<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Синдром Элины... - Зеркало.az</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Синдром Элины.... 4 апреля 2019 года ученица восьмого класса бакинской школы №162 Элина Гаджиева выбросилась с третьего этажа учебного заведения. А 7 апреля девочка. Общество. министерство образования, попытка суицида, притеснения, проблемы подростков, самоубийство, синдром, уголовная ответственность, ученики, школа, элина гаджиева."/>
<link rel="canonical" href="http://zerkalo.az/sindrom-eliny/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Синдром Элины... - Зеркало.az" />
<meta property="og:description" content="Синдром Элины.... 4 апреля 2019 года ученица восьмого класса бакинской школы №162 Элина Гаджиева выбросилась с третьего этажа учебного заведения. А 7 апреля девочка. Общество. министерство образования, попытка суицида, притеснения, проблемы подростков, самоубийство, синдром, уголовная ответственность, ученики, школа, элина гаджиева." />
<meta property="og:url" content="http://zerkalo.az/sindrom-eliny/" />
<meta property="og:site_name" content="Зеркало.az" />
<meta property="article:tag" content="министерство образования" />
<meta property="article:tag" content="попытка суицида" />
<meta property="article:tag" content="притеснения" />
<meta property="article:tag" content="проблемы подростков" />
<meta property="article:tag" content="самоубийство" />
<meta property="article:tag" content="синдром" />
<meta property="article:tag" content="уголовная ответственность" />
<meta property="article:tag" content="ученики" />
<meta property="article:tag" content="школа" />
<meta property="article:tag" content="элина гаджиева" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2019-04-17T05:50:54+00:00" />
<meta property="article:modified_time" content="2019-04-17T03:27:38+00:00" />
<meta property="og:updated_time" content="2019-04-17T03:27:38+00:00" />
<meta property="og:image" content="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Синдром Элины.... 4 апреля 2019 года ученица восьмого класса бакинской школы №162 Элина Гаджиева выбросилась с третьего этажа учебного заведения. А 7 апреля девочка. Общество. министерство образования, попытка суицида, притеснения, проблемы подростков, самоубийство, синдром, уголовная ответственность, ученики, школа, элина гаджиева." />
<meta name="twitter:title" content="Синдром Элины... - Зеркало.az" />
<meta name="twitter:image" content="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.zerkalo.az' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Синдром Элины..."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/sindrom-eliny/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="4 апреля 2019 года ученица восьмого класса бакинской школы №162 Элина Гаджиева выбросилась с третьего этажа учебного заведения. А 7 апреля девочка скончалась в реанимационном отделении больницы им. Ага Мусы Нагиева (бывшая больница им. Семашко).

Под давлением общественности министерство образования было вынуждено начать служебное расследование. Была уволена с занимаемой должности и привлечена к уголовной ответственности директор"/>

									<meta property="og:image" content="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg"/>
							<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://cdn.zerkalo.az/fusion-styles/fusion-61943.min.css?timestamp=1555480264&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script>
</head>

<body class="post-template-default single single-post postid-61943 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="http://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48968"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48968 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/farid-teymurhanly/" class="fusion-bar-highlight"><span>Фарид Теймурханлы</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-61879"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61879 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/samir/" class="fusion-bar-highlight"><span>Самир Ибрагимов</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Синдром Элины&#8230;</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-61943" class="post post-61943 type-post status-publish format-standard has-post-thumbnail hentry category-society tag-ministerstvo-obrazovaniya tag-popytka-suitsida tag-pritesneniya tag-problemy-podrostkov tag-samoubijstvo tag-sindrom tag-ugolovnaya-otvetstvennost tag-ucheniki tag-shkola tag-elina-gadzhieva">
										<span class="entry-title" style="display: none;">Синдром Элины&#8230;</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg" data-rel="iLightbox[gallery61943]" title="" data-title="портфели-школьники" data-caption="" aria-label="портфели-школьники">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-200x105.jpg 200w, http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-400x209.jpg 400w, http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-600x314.jpg 600w, http://cdn.zerkalo.az/2018/09/portfeli-shkolniki.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>4 апреля 2019 года ученица восьмого класса бакинской школы №162 Элина Гаджиева выбросилась с третьего этажа учебного заведения. А 7 апреля девочка скончалась в реанимационном отделении больницы им. Ага Мусы Нагиева (бывшая больница им. Семашко).</p>
<p>Под давлением общественности министерство образования было вынуждено начать служебное расследование. Была уволена с занимаемой должности и привлечена к уголовной ответственности директор школы №162 Севиндж Аббасова.</p>
<p>Как стало известно #, 15 апреля 2019 года ученица Бинагадинской школы № 126 Назрин Гулиева  пыталась  покончить с собой на Приморском бульваре, бросившись в море.</p>
<p>Мы связались с матерью девочки Гюнель Гулиевой. «Причиной попытки самоубийства были проблемы в школе. В этой школе на праздники собирают деньги с родителей учеников.</p>
<p>А у меня нет такой возможности, поэтому я не давала деньги. В школе на Назрин смотрели свысока, типа, ты бедная. Я как-то пожаловалась классному руководителю Севде Байрамовой на притеснения, которым подвергалась моя дочь, но она не отреагировала на мои слова», &#8212; рассказала Гюнель Гулиева.</p>
<p>Мы поговорили и с классным руководителем Севдой Байрамовой.</p>
<p>«Никакой попытки суицида не было, &#8212; заявила нам С.Байрамова.- Назрин просто гуляла по бульвару, захотела сделать сельфи на берегу моря, отступилась и упала в воду».</p>
<p>Она также опровергла высказывания Гюнель Гулиевой о том, что ее дочь в школе подвергалась притеснениям. «Это неправда. Мы уже сообщили об этом в министерство образования», &#8212; заявила Севда Байрамова.</p>
<p>Собирается ли Министерство образования провести служебное расследование?</p>
<p>Руководитель пресс- службы Минобразования Джасарату Валехову сказал #: «Служебного расследования не будет. Но проверку мы все же проводим».</p>
<p>«Дети уже не хотят молчать и терпеть. Раньше дети, обращаясь к нам  за помощью, просили сохранить анонимность. Теперь этого нет. Я бы назвала это синдромом Элины», &#8212; сказала руководитель Союза детей Азербайджана Камаля Агазаде.</p>
<p>Мы надеемся, что Министерство образования все же проведет служебное расследование, и притеснения Назрин Гулиевой прекратятся. Ведь  никто не может гарантировать, что она не повторит попытку суицида.  Кстати, Назрин Гулиевой тоже четырнадцать лет,  как и покойной Элине Гаджиевой.</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=61943&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/rashad-rustamov/" title="Записи Рашад Рустамов" rel="author">Рашад Рустамов</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2019-04-17T11:27:38+00:00		</span>
	
<span>17 апреля 2019, 13:50</span><span class="fusion-inline-sep">|</span><span id="post-ratings-61943" class="post-ratings" data-nonce="5a15ba94c3"><img id="rating_61943_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(61943, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(61943, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(61943, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(61943, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(61943, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(61943, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(61943, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(61943, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(61943, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61943_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(61943, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-61943-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F&amp;t=%D0%A1%D0%B8%D0%BD%D0%B4%D1%80%D0%BE%D0%BC%20%D0%AD%D0%BB%D0%B8%D0%BD%D1%8B%26%238230%3B" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%B4%D1%80%D0%BE%D0%BC%20%D0%AD%D0%BB%D0%B8%D0%BD%D1%8B%E2%80%A6&amp;url=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/sindrom-eliny/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fzerkalo.az%2Fsindrom-eliny%2F&amp;title=%D0%A1%D0%B8%D0%BD%D0%B4%D1%80%D0%BE%D0%BC%20%D0%AD%D0%BB%D0%B8%D0%BD%D1%8B%26%238230%3B&amp;description=4%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202019%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B2%D0%BE%D1%81%D1%8C%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B0%20%D0%B1%D0%B0%D0%BA%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%E2%84%96162%20%D0%AD%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%D0%B0%20%D0%B2%D1%8B%D0%B1%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B3%D0%BE%20%D1%8D%D1%82%D0%B0%D0%B6%D0%B0%20%D1%83%D1%87%D0%B5%D0%B1%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%90%207%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%20%D1%81%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D1%80%D0%B5%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B8%D0%BC.%20%D0%90%D0%B3%D0%B0%20%D0%9C%D1%83%D1%81%D1%8B%20%D0%9D%D0%B0%D0%B3%D0%B8%D0%B5%D0%B2%D0%B0%20%28%D0%B1%D1%8B%D0%B2%D1%88%D0%B0%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B8%D0%BC.%20%D0%A1%D0%B5%D0%BC%D0%B0%D1%88%D0%BA%D0%BE%29.%0D%0A%0D%0A%D0%9F%D0%BE%D0%B4%20%D0%B4%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%B2%D1%8B%D0%BD%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5.%20%D0%91%D1%8B%D0%BB%D0%B0%20%D1%83%D0%B2%D0%BE%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%81%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D0%BC%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BA%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related "><h3>Новости по теме:</h3><ul><li><a href="http://zerkalo.az/vrachebnaya-oshibka-ili-pochemu-vrachi-obmanyvali-roditelej-devochki/"    ><img src="http://cdn.zerkalo.az/2019/04/suitsid-150x150.jpg" alt="Врачебная ошибка или почему врачи обманывали родителей девочки?" title="Врачебная ошибка или почему врачи обманывали родителей девочки?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Врачебная ошибка или почему врачи обманывали&hellip;</span></a></li><li><a href="http://zerkalo.az/problemy-v-seme-ne-umenshayut-vinu-shkoly/"    ><img src="http://cdn.zerkalo.az/2019/04/elina-150x150.jpg" alt="Проблемы в семье не уменьшают вину школы" title="Проблемы в семье не уменьшают вину школы" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Проблемы в семье не уменьшают вину школы</span></a></li><li><a href="http://zerkalo.az/strannaya-logika-fazilya-mustafy-kazhdomu-ucheniku-po-direktoru/"    ><img src="http://cdn.zerkalo.az/2019/04/fazil-mustafa-150x150.jpg" alt="«Странная» логика Фазиля Мустафы: каждому ученику &#8212; по директору!" title="«Странная» логика Фазиля Мустафы: каждому ученику &#8212; по директору!" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">«Странная» логика Фазиля Мустафы: каждому ученику&hellip;</span></a></li><li><a href="http://zerkalo.az/chuchelo-2019-baku-edition/"    ><img src="http://cdn.zerkalo.az/2019/04/img15-150x150.jpg" alt="«Чучело» 2019. Baku edition" title="«Чучело» 2019. Baku edition" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">«Чучело» 2019. Baku edition</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/04/enerji-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/04/enerji-500x383.jpg 1x, http://cdn.zerkalo.az/2019/04/enerji-500x383@2x.jpg 2x" width="500" height="383" alt="Принято решение о лимитах на коммунальные услуги" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/prinyato-reshenie-o-limitah-na-kommunalnye-uslugi/">Принято решение о лимитах на коммунальные услуги</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/04/enerji.jpg" data-id="61980" data-rel="iLightbox[gallery]" data-title="enerji" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/prinyato-reshenie-o-limitah-na-kommunalnye-uslugi/" aria-label="Принято решение о лимитах на коммунальные услуги"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/prinyato-reshenie-o-limitah-na-kommunalnye-uslugi/"_self>Принято решение о лимитах на коммунальные услуги</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 апреля 2019, 14:30</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-500x383.jpg 1x, http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-500x383@2x.jpg 2x" width="500" height="383" alt="На пересадку органов умершего достаточно согласия одного человека" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/na-peresadku-organov-umershego-dostatochno-soglasiya-odnogo-cheloveka/">На пересадку органов умершего достаточно согласия одного человека</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat.jpg" data-id="61974" data-rel="iLightbox[gallery]" data-title="peresadka_emeliyyat" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/na-peresadku-organov-umershego-dostatochno-soglasiya-odnogo-cheloveka/" aria-label="На пересадку органов умершего достаточно согласия одного человека"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/na-peresadku-organov-umershego-dostatochno-soglasiya-odnogo-cheloveka/"_self>На пересадку органов умершего достаточно согласия одного человека</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 апреля 2019, 13:26</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2018/03/thumbnail_pojar-i--500x383.jpg" srcset="http://cdn.zerkalo.az/2018/03/thumbnail_pojar-i--500x383.jpg 1x, http://cdn.zerkalo.az/2018/03/thumbnail_pojar-i--500x383@2x.jpg 2x" width="500" height="383" alt="Пожар в Низаминском районе Баку" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/pozhar-v-nizaminskom-rajone-baku/">Пожар в Низаминском районе Баку</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2018/03/thumbnail_pojar-i-.jpg" data-id="61966" data-rel="iLightbox[gallery]" data-title="thumbnail_pojar-iç" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/pozhar-v-nizaminskom-rajone-baku/" aria-label="Пожар в Низаминском районе Баку"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/pozhar-v-nizaminskom-rajone-baku/"_self>Пожар в Низаминском районе Баку</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 апреля 2019, 10:29</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/04/ushaq_batmaq-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/04/ushaq_batmaq-500x383.jpg 1x, http://cdn.zerkalo.az/2019/04/ushaq_batmaq-500x383@2x.jpg 2x" width="500" height="383" alt="В Сальяне утонул 3-летний ребёнок" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-regione-azerbajdzhane-utonul-3-letnij-rebyonok/">В Сальяне утонул 3-летний ребёнок</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/04/ushaq_batmaq.jpg" data-id="61936" data-rel="iLightbox[gallery]" data-title="ushaq_batmaq" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-regione-azerbajdzhane-utonul-3-letnij-rebyonok/" aria-label="В Сальяне утонул 3-летний ребёнок"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-regione-azerbajdzhane-utonul-3-letnij-rebyonok/"_self>В Сальяне утонул 3-летний ребёнок</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 апреля 2019, 07:01</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2018/04/myaso-500x383.jpg" srcset="http://cdn.zerkalo.az/2018/04/myaso-500x383.jpg 1x, http://cdn.zerkalo.az/2018/04/myaso-500x383@2x.jpg 2x" width="500" height="383" alt="ИВ и АПБ спорят, а забой скота на незаконных пунктах продолжается" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/iv-i-apb-sporyat-a-zaboj-skota-na-nezakonnyh-punktah-prodolzhaetsya/">ИВ и АПБ спорят, а забой скота на незаконных пунктах продолжается</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2018/04/myaso.jpg" data-id="61898" data-rel="iLightbox[gallery]" data-title="myaso" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/iv-i-apb-sporyat-a-zaboj-skota-na-nezakonnyh-punktah-prodolzhaetsya/" aria-label="ИВ и АПБ спорят, а забой скота на незаконных пунктах продолжается"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/iv-i-apb-sporyat-a-zaboj-skota-na-nezakonnyh-punktah-prodolzhaetsya/"_self>ИВ и АПБ спорят, а забой скота на незаконных пунктах продолжается</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">16 апреля 2019, 23:21</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/prinyato-reshenie-o-limitah-na-kommunalnye-uslugi/" aria-label="Принято решение о лимитах на коммунальные услуги"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/04/enerji-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/enerji-66x66.jpg 66w, http://cdn.zerkalo.az/2019/04/enerji-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/prinyato-reshenie-o-limitah-na-kommunalnye-uslugi/">Принято решение о лимитах на коммунальные услуги</a>
											<div class="fusion-meta">
												17 апреля 2019, 14:30											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/summa-pozhertvovanij-na-vosstanovlenie-notr-dama-dostigla-1-mlrd-evro/" aria-label="Сумма пожертвований на восстановление Нотр-Дама достигла 1 млрд. евро"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/04/notrdamm-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/notrdamm-66x66.jpg 66w, http://cdn.zerkalo.az/2019/04/notrdamm-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/summa-pozhertvovanij-na-vosstanovlenie-notr-dama-dostigla-1-mlrd-evro/">Сумма пожертвований на восстановление Нотр-Дама достигла 1 млрд. евро</a>
											<div class="fusion-meta">
												17 апреля 2019, 14:08											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/sindrom-eliny/" aria-label="Синдром Элины&#8230;"><img width="66" height="66" src="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-66x66.jpg 66w, http://cdn.zerkalo.az/2018/09/portfeli-shkolniki-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/sindrom-eliny/">Синдром Элины&#8230;</a>
											<div class="fusion-meta">
												17 апреля 2019, 13:50											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/na-peresadku-organov-umershego-dostatochno-soglasiya-odnogo-cheloveka/" aria-label="На пересадку органов умершего достаточно согласия одного человека"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-66x66.jpg 66w, http://cdn.zerkalo.az/2019/04/peresadka_emeliyyat-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/na-peresadku-organov-umershego-dostatochno-soglasiya-odnogo-cheloveka/">На пересадку органов умершего достаточно согласия одного человека</a>
											<div class="fusion-meta">
												17 апреля 2019, 13:26											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/uchenyj-predlozhil-vovse-otkazatsya-ot-vneshnih-zajmov/" aria-label="Ученый предложил вовсе отказаться от внешних займов"><img width="66" height="66" src="http://cdn.zerkalo.az/2018/10/elshad-mamedov-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/10/elshad-mamedov-66x66.jpg 66w, http://cdn.zerkalo.az/2018/10/elshad-mamedov-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/uchenyj-predlozhil-vovse-otkazatsya-ot-vneshnih-zajmov/">Ученый предложил вовсе отказаться от внешних займов</a>
											<div class="fusion-meta">
												17 апреля 2019, 13:10											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="http://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px;
  margin: 0;
  font-weight: 600 !important;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2018/09/iv_baku-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/09/iv_baku-66x66.jpg 66w, http://cdn.zerkalo.az/2018/09/iv_baku-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/iv-baku-zakon-ne-pisan/" title="ИВ Баку закон не писан?" rel="bookmark">ИВ Баку закон не писан?</a></h3>
				<p class="popular_time">2019/04/11, 22:10</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/04/THB_6966-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/THB_6966-66x66.jpg 66w, http://cdn.zerkalo.az/2019/04/THB_6966-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/vladimir-menshov-ochen-rad-snova-okazatsya-v-rodnom-baku/" title="Владимир Меньшов: Очень рад снова оказаться в родном Баку" rel="bookmark">Владимир Меньшов: Очень рад снова оказаться в родном Баку</a></h3>
				<p class="popular_time">2019/04/10, 12:41</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/04/igri_dyavola-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/igri_dyavola-66x66.jpeg 66w, http://cdn.zerkalo.az/2019/04/igri_dyavola-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/igry-dyavola-elchin-i-kyamran-shahmardan-udivili-publiku/" title="«Игры дьявола»: Эльчин и Кямран Шахмардан удивили публику" rel="bookmark">«Игры дьявола»: Эльчин и Кямран Шахмардан удивили публику</a></h3>
				<p class="popular_time">2019/04/14, 17:02</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/04/elina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/elina-66x66.jpg 66w, http://cdn.zerkalo.az/2019/04/elina-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/problemy-v-seme-ne-umenshayut-vinu-shkoly/" title="Проблемы в семье не уменьшают вину школы" rel="bookmark">Проблемы в семье не уменьшают вину школы</a></h3>
				<p class="popular_time">2019/04/11, 23:01</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/04/heres-an-official-avengers-endgame-promo-photo-featuring-the-team-in-their-new-costumes1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/04/heres-an-official-avengers-endgame-promo-photo-featuring-the-team-in-their-new-costumes1-66x66.png 66w, http://cdn.zerkalo.az/2019/04/heres-an-official-avengers-endgame-promo-photo-featuring-the-team-in-their-new-costumes1-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/noch-mstitelej-ves-mir-ohvatil-azhiotazh-baku-ne-isklyuchenie/" title="«Ночь мстителей»: весь мир охватил ажиотаж , Баку – не исключение!" rel="bookmark">«Ночь мстителей»: весь мир охватил ажиотаж , Баку – не исключение!</a></h3>
				<p class="popular_time">2019/04/13, 13:29</p>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>



<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16953618,s:16953618,t:31,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16953618";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16953618&s16953618&t31" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="/wp-content/uploads/ayna_logo.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
	</body>
</html>
