<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Задержан застреливший военнослужащих ГПС - Зеркало.az</title>
	<meta name="description" content="Задержан застреливший военнослужащих ГПС. Задержан убивший военнослужащих Государственной пограничной службы. Общество. GPS, задержание." />
	<link rel="canonical" href="https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Задержан застреливший военнослужащих ГПС - Зеркало.az" />
	<meta property="og:description" content="Задержан застреливший военнослужащих ГПС. Задержан убивший военнослужащих Государственной пограничной службы. Общество. GPS, задержание." />
	<meta property="og:url" content="https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-01-03T07:45:44+00:00" />
	<meta property="article:modified_time" content="2022-01-03T06:31:42+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/01/serhetgoshunu.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/01/serhetgoshunu.jpg","contentUrl":"https://cdn.zerkalo.az/2022/01/serhetgoshunu.jpg","width":850,"height":530},{"@type":"WebPage","@id":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/#webpage","url":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/","name":"\u0417\u0430\u0434\u0435\u0440\u0436\u0430\u043d \u0437\u0430\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0448\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0445 \u0413\u041f\u0421 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/#primaryimage"},"datePublished":"2022-01-03T07:45:44+00:00","dateModified":"2022-01-03T06:31:42+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/fdd4086a5a4d90091db9ae186b708c1e"},"description":"\u0417\u0430\u0434\u0435\u0440\u0436\u0430\u043d \u0437\u0430\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0448\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0445 \u0413\u041f\u0421. \u0417\u0430\u0434\u0435\u0440\u0436\u0430\u043d \u0443\u0431\u0438\u0432\u0448\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0445 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043f\u043e\u0433\u0440\u0430\u043d\u0438\u0447\u043d\u043e\u0439 \u0441\u043b\u0443\u0436\u0431\u044b. \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e. GPS, \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u0435.","breadcrumb":{"@id":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0417\u0430\u0434\u0435\u0440\u0436\u0430\u043d \u0437\u0430\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0448\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0445 \u0413\u041f\u0421"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/fdd4086a5a4d90091db9ae186b708c1e","name":"Tata","url":"https://zerkalo.az/author/tata/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fzaderzhan-zastrelivshij-voennosluzhashhih-gps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fzaderzhan-zastrelivshij-voennosluzhashhih-gps%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Задержан застреливший военнослужащих ГПС</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="850" height="530" src="https://cdn.zerkalo.az/2022/01/serhetgoshunu.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/01/serhetgoshunu.jpg 850w, //cdn.zerkalo.az/2022/01/serhetgoshunu-500x312.jpg 500w, //cdn.zerkalo.az/2022/01/serhetgoshunu-768x479.jpg 768w, //cdn.zerkalo.az/2022/01/serhetgoshunu-401x250.jpg 401w" sizes="(max-width: 850px) 100vw, 850px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Задержан убивший военнослужащих Государственной пограничной службы, об этом заявили в пресс-службе Генпрокуратуры.</p>
<p>Сообщается, что 2 января около 18 часов военнослужащий сверхсрочной действительной военной службы пограничных войск ГПС младший сержант Авазли Эльхан Мухаммед оглу по неизвестной причине открыл огонь из служебного оружия и умышленно убил военнослужащих пограничной заставы, на которой нес службу, старшего лейтенанта Исмайлова Юсифа Исмаил оглу, младшего прапорщика Джалилзаде Амиля Фуар оглу и младшего прапорщика Ибрагимова Рафаила Натиг оглу. После инцидента он сбежал, бросив оружие.</p>
<p>В результате проведенных оперативно-розыскных мероприятий Э.Авазли был задержан в качестве подозреваемого в 00:30 3 января 2022 года на территории села Малхалаф Лачынского района.</p>
<p>Уголовное дело было взято под особый контроль руководства Генпрокуратуры, расследование поручено следственному управлению военной прокуратуры.</p>
<p>В настоящее время предпринимаются интенсивные следственные действия для выяснения обстоятельств произошедшего.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=248723&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/01/03, 11:45 | Рубрика: <a href="https://zerkalo.az/category/society/" rel="category tag">Общество</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/gps/" rel="tag">GPS</a>, <a href="https://zerkalo.az/tag/zaderzhanie/" rel="tag">задержание</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-248723" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="7090a41bcb"><img id="rating_248723_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(248723, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_248723_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(248723, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_248723_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(248723, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_248723_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(248723, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_248723_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(248723, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_248723_text"></span><meta itemprop="name" content="Задержан застреливший военнослужащих ГПС" /><meta itemprop="headline" content="Задержан застреливший военнослужащих ГПС" /><meta itemprop="description" content="Задержан убивший военнослужащих Государственной пограничной службы" /><meta itemprop="datePublished" content="2022-01-03T11:45:44+04:00" /><meta itemprop="dateModified" content="2022-01-03T10:31:42+04:00" /><meta itemprop="url" content="https://zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/" /><meta itemprop="author" content="Tata" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/01/serhetgoshunu-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/zastrelivshij-shest-chelovek-v-cheshskoj-bolnitse-pokonchil-s-soboj/"     class="crp_link post-106276"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/12/bolnitsa_ostrava-150x150.jpg" class="crp_thumb crp_featured" alt="Застреливший шесть человек в чешской больнице покончил с собой" title="Застреливший шесть человек в чешской больнице покончил с собой" srcset="//cdn.zerkalo.az/2019/12/bolnitsa_ostrava-150x150.jpg 150w, //cdn.zerkalo.az/2019/12/bolnitsa_ostrava-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Застреливший шесть человек в чешской больнице&hellip;</span></a></li><li><a href="https://zerkalo.az/v-gps-prokommentirovali-informatsiyu-o-prodazhe-v-ukraine-produktov-zakuplennyh-dlya-voennosluzhashhih/"     class="crp_link post-192108"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/03/serhed_esger-150x150.jpg" class="crp_thumb crp_featured" alt="В ГПС прокомментировали информацию о продаже в Украине продуктов, закупленных для военнослужащих" title="В ГПС прокомментировали информацию о продаже в Украине продуктов, закупленных для военнослужащих" srcset="//cdn.zerkalo.az/2020/03/serhed_esger-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/serhed_esger-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В ГПС прокомментировали информацию о продаже в&hellip;</span></a></li><li><a href="https://zerkalo.az/gps-o-smerti-dvuh-voennosluzhashhih-v-lachine/"     class="crp_link post-207103"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/03/serhed_esger-150x150.jpg" class="crp_thumb crp_featured" alt="ГПС о смерти двух военнослужащих в Лачине" title="ГПС о смерти двух военнослужащих в Лачине" srcset="//cdn.zerkalo.az/2020/03/serhed_esger-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/serhed_esger-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">ГПС о смерти двух военнослужащих в Лачине</span></a></li><li><a href="https://zerkalo.az/gps-obnarodovala-imena-voennosluzhashhih-pogibshih-i-ranennyh-v-rezultate-krusheniya-vertoleta/"     class="crp_link post-241242"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/05/pogranslujba-150x150.jpg" class="crp_thumb crp_featured" alt="ГПС обнародовала имена военнослужащих, погибших и раненных в результате крушения вертолета" title="ГПС обнародовала имена военнослужащих, погибших и раненных в результате крушения вертолета" srcset="//cdn.zerkalo.az/2020/05/pogranslujba-150x150.jpg 150w, //cdn.zerkalo.az/2020/05/pogranslujba-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">ГПС обнародовала имена военнослужащих, погибших и&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/genprokuratura-o-ranenii-voennosluzhashhego-v-rezultate-razryva-miny/" title="Генпрокуратура о ранении военнослужащего в результате разрыва мины">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2021/02/genprokuratura01-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/02/genprokuratura01-300x157.jpg 300w, //cdn.zerkalo.az/2021/02/genprokuratura01-200x105.jpg 200w, //cdn.zerkalo.az/2021/02/genprokuratura01-400x209.jpg 400w, //cdn.zerkalo.az/2021/02/genprokuratura01-600x314.jpg 600w, //cdn.zerkalo.az/2021/02/genprokuratura01.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/genprokuratura-o-ranenii-voennosluzhashhego-v-rezultate-razryva-miny/" title="Генпрокуратура о ранении военнослужащего в результате разрыва мины">Генпрокуратура о ранении военнослужащего в результате разрыва мины</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/v-kyalbadzhare-podorvalsya-na-mine-voennosluzhashhij/" title="В Кяльбаджаре подорвался на мине военнослужащий">
	<img width="300" height="168" src="https://cdn.zerkalo.az/2021/01/mina-300x168.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/01/mina-300x168.jpg 300w, //cdn.zerkalo.az/2021/01/mina-200x112.jpg 200w, //cdn.zerkalo.az/2021/01/mina-400x224.jpg 400w, //cdn.zerkalo.az/2021/01/mina-600x336.jpg 600w, //cdn.zerkalo.az/2021/01/mina.jpg 621w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/v-kyalbadzhare-podorvalsya-na-mine-voennosluzhashhij/" title="В Кяльбаджаре подорвался на мине военнослужащий">В Кяльбаджаре подорвался на мине военнослужащий</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/sud_saakashvili_29_11_2021-2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/luzer-goda-logichnyj-final-mihaila-saakashvili/" title="Лузер года: логичный финал Михаила Саакашвили">Лузер года: логичный финал Михаила Саакашвили</a></h3>
		</div>
	<div class="newsright_time">19:00 2022/01/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/logo-ITV-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/klimy-petrovichi-nashih-dnej-trio-mnogorazovyh-deputatov-protiv-otv/" title="«Климы Петровичи» наших дней: трио многоразовых депутатов против ОТВ">«Климы Петровичи» наших дней: трио многоразовых депутатов против ОТВ</a></h3>
		</div>
	<div class="newsright_time">13:59 2021/12/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/1-2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/u-vas-nichego-ne-budet-no-vy-budete-schastlivy-mirovaya-elita-v-ruchnom-rezhime-razvorachivaet-opasnyj-inklyuzivnyj-kapitalizm/" title="«У вас ничего не будет, но вы будете счастливы» &#8212; Мировая элита в ручном режиме разворачивает опасный «инклюзивный капитализм»">«У вас ничего не будет, но вы будете счастливы» &#8212; Мировая элита в ручном режиме разворачивает опасный «инклюзивный капитализм»</a></h3>
		</div>
	<div class="newsright_time">12:28 2021/12/30</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/sudno-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/gruzovoe-sudno-podverglos-napadeniyu-u-poberezhya-jemena/" title="Грузовое судно подверглось нападению у побережья Йемена">Грузовое судно подверглось нападению у побережья Йемена</a></h3>
		</div>
	<div class="newsright_time">12:00 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/serhetgoshunu-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zaderzhan-zastrelivshij-voennosluzhashhih-gps/" title="Задержан застреливший военнослужащих ГПС">Задержан застреливший военнослужащих ГПС</a></h3>
		</div>
	<div class="newsright_time">11:45 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/Neft1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/mirovye-tseny-na-neft/" title="Мировые цены на нефть растут">Мировые цены на нефть растут</a></h3>
		</div>
	<div class="newsright_time">11:31 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/kometa-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kometa-leonarda-3-yanvarya-proletit-na-minimalnom-rasstoyanii-ot-solntsa/" title="Комета Леонарда 3 января пролетит на минимальном расстоянии от Солнца">Комета Леонарда 3 января пролетит на минимальном расстоянии от Солнца</a></h3>
		</div>
	<div class="newsright_time">11:15 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/03/covid_sertificate-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/03/covid_sertificate-150x150.jpg 150w, //cdn.zerkalo.az/2021/03/covid_sertificate-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/okonchanie-pandemii-prognoziruyut-na-maj/" title="Окончание пандемии прогнозируют на май">Окончание пандемии прогнозируют на май</a></h3>
		</div>
	<div class="newsright_time">11:00 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/Covid2-1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-yuzhnoj-koree-zafiksirovali-pervye-sluchai-smerti-iz-za-omikron-shtamma/" title="В Южной Корее зафиксировали первые случаи смерти из-за омикрон-штамма">В Южной Корее зафиксировали первые случаи смерти из-за омикрон-штамма</a></h3>
		</div>
	<div class="newsright_time">10:45 2022/01/03</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/minoboroni-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ministr-oborony-ssha-zarazilsya-koronavirusom/" title="Министр обороны США заразился коронавирусом">Министр обороны США заразился коронавирусом</a></h3>
		</div>
	<div class="newsright_time">10:30 2022/01/03</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/Orwell_1984-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Orwell_1984" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/1984-dzhordzha-oruella-i-sovremennaya-rossiya/" title="&#171;1984&#187; Джорджа Оруэлла и современная Россия">&#171;1984&#187; Джорджа Оруэлла и современная Россия</a></h3>
		</div>
	<div class="newsright_time">0:10 2021/12/28</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/tigr-Novyj-god-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tigr noviy god" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vy-slishkom-seryozny-ulybajtes-gospoda-ulybajtes/" title="Вы слишком серьёзны. Улыбайтесь, господа! Улыбайтесь!">Вы слишком серьёзны. Улыбайтесь, господа! Улыбайтесь!</a></h3>
		</div>
	<div class="newsright_time">11:14 2021/12/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/09/PLATFORMA-6-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/beniamin-pogosyan-netu-chetkogo-ponimaniya-togo-kakih-vygod-armeniya-hochet-dostich-v-protsesse-normalizatsii-otnoshenij-s-turtsiej/" title="Бениамин Погосян: Нету четкого понимания того, каких выгод Армения хочет достичь в процессе нормализации отношений с Турцией">Бениамин Погосян: Нету четкого понимания того, каких выгод Армения хочет достичь в процессе нормализации отношений с Турцией</a></h3>
		</div>
	<div class="newsright_time">11:16 2021/12/29</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/nato-99x99.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/putin-morgnul/" title="Путин моргнул">Путин моргнул</a></h3>
		</div>
	<div class="newsright_time">22:01 2021/12/28</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/11/aleksandr-kovalenko-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/aleksandr-kovalenko-bolshaya-vojna-na-segodnyashnij-den-nikomu-ne-vygodna-dazhe-rossii/" title="Александр Коваленко: «Большая война на сегодняшний день никому не выгодна. Даже России»">Александр Коваленко: «Большая война на сегодняшний день никому не выгодна. Даже России»</a></h3>
		</div>
	<div class="newsright_time">19:11 2021/12/29</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="523b3c343d1228372039333e3d7c3328">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9cbdcddd8d2cdd6cbf9c3dccbd2d8d5d697d8c3">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>