<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19 - Зеркало.az</title>
	<meta name="description" content="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19. Впервые за многие годы в нашей стране был дан старт исследованиям по разработке вакцин, новых мер диагностики и борьбы с инфекционными заболеваниями, включая COVID-19, клеточной культуры, применяемой в химиотерапии. Общество. Азербайджан, дан старт исследованиям, разработка вакцины от COVID-19." />
	<link rel="canonical" href="https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19 - Зеркало.az" />
	<meta property="og:description" content="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19. Впервые за многие годы в нашей стране был дан старт исследованиям по разработке вакцин, новых мер диагностики и борьбы с инфекционными заболеваниями, включая COVID-19, клеточной культуры, применяемой в химиотерапии. Общество. Азербайджан, дан старт исследованиям, разработка вакцины от COVID-19." />
	<meta property="og:url" content="https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-08-21T09:01:13+00:00" />
	<meta property="article:modified_time" content="2021-08-21T08:14:29+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/08/Vaksin2-2.jpg" />
	<meta property="og:image:width" content="648" />
	<meta property="og:image:height" content="352" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/08/Vaksin2-2.jpg","contentUrl":"https://cdn.zerkalo.az/2021/08/Vaksin2-2.jpg","width":648,"height":352},{"@type":"WebPage","@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#webpage","url":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/","name":"\u0412 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0435 \u0434\u0430\u043d \u0441\u0442\u0430\u0440\u0442 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f\u043c \u043f\u043e \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u043a\u0435 \u0432\u0430\u043a\u0446\u0438\u043d\u044b \u043e\u0442 COVID-19 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#primaryimage"},"datePublished":"2021-08-21T09:01:13+00:00","dateModified":"2021-08-21T08:14:29+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/a3028d7c3ae8cca8ce07560a82d37736"},"description":"\u0412 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0435 \u0434\u0430\u043d \u0441\u0442\u0430\u0440\u0442 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f\u043c \u043f\u043e \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u043a\u0435 \u0432\u0430\u043a\u0446\u0438\u043d\u044b \u043e\u0442 COVID-19. \u0412\u043f\u0435\u0440\u0432\u044b\u0435 \u0437\u0430 \u043c\u043d\u043e\u0433\u0438\u0435 \u0433\u043e\u0434\u044b \u0432 \u043d\u0430\u0448\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u0431\u044b\u043b \u0434\u0430\u043d \u0441\u0442\u0430\u0440\u0442 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f\u043c \u043f\u043e \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u043a\u0435 \u0432\u0430\u043a\u0446\u0438\u043d, \u043d\u043e\u0432\u044b\u0445 \u043c\u0435\u0440 \u0434\u0438\u0430\u0433\u043d\u043e\u0441\u0442\u0438\u043a\u0438 \u0438 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u043e\u043d\u043d\u044b\u043c\u0438 \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f\u043c\u0438, \u0432\u043a\u043b\u044e\u0447\u0430\u044f COVID-19, \u043a\u043b\u0435\u0442\u043e\u0447\u043d\u043e\u0439 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u044b, \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0435\u043c\u043e\u0439 \u0432 \u0445\u0438\u043c\u0438\u043e\u0442\u0435\u0440\u0430\u043f\u0438\u0438. \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e. \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d, \u0434\u0430\u043d \u0441\u0442\u0430\u0440\u0442 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f\u043c, \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u043a\u0430 \u0432\u0430\u043a\u0446\u0438\u043d\u044b \u043e\u0442 COVID-19.","breadcrumb":{"@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zerkalo.az/","url":"https://zerkalo.az/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/#webpage"}}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/a3028d7c3ae8cca8ce07560a82d37736","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/rashad-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://zerkalo.az/wp-json/" /><link rel="alternate" type="application/json" href="https://zerkalo.az/wp-json/wp/v2/posts/219539" /><link rel='shortlink' href='https://zerkalo.az/?p=219539' />
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="648" height="352" src="https://cdn.zerkalo.az/2021/08/Vaksin2-2.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/08/Vaksin2-2.jpg 648w, //cdn.zerkalo.az/2021/08/Vaksin2-2-500x272.jpg 500w, //cdn.zerkalo.az/2021/08/Vaksin2-2-460x250.jpg 460w" sizes="(max-width: 648px) 100vw, 648px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Впервые за многие годы в нашей стране был дан старт исследованиям по разработке вакцин, новых мер диагностики и борьбы с инфекционными заболеваниями, включая COVID-19, клеточной культуры, применяемой в химиотерапии.</p>
<p>Как передает Report, об этом в своем аккаунте в Twitter написал председатель правления Объединения по управлению территориальными медицинскими подразделениями Азербайджана (TƏBİB) Рамин Байрамлы.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=219539&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: <a href="https://zerkalo.az/author/rashad-redaksiya/">Редакция</a> | Дата: 2021/08/21, 13:01 | Рубрика: <a href="https://zerkalo.az/category/society/" rel="category tag">Общество</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/azerbajdzhan/" rel="tag">Азербайджан</a>, <a href="https://zerkalo.az/tag/dan-start-issledovaniyam/" rel="tag">дан старт исследованиям</a>, <a href="https://zerkalo.az/tag/razrabotka-vaktsiny-ot-covid-19/" rel="tag">разработка вакцины от COVID-19</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-219539" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="625f4c8d9c"><img id="rating_219539_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(219539, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_219539_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(219539, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_219539_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(219539, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_219539_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(219539, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_219539_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(219539, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_219539_text"></span><meta itemprop="name" content="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19" /><meta itemprop="headline" content="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19" /><meta itemprop="description" content="Впервые за многие годы в нашей стране был дан старт исследованиям по разработке вакцин, новых мер диагностики и борьбы с инфекционными заболеваниями, включая COVID-19, клеточной культуры, применяемой в химиотерапии" /><meta itemprop="datePublished" content="2021-08-21T13:01:13+04:00" /><meta itemprop="dateModified" content="2021-08-21T12:14:29+04:00" /><meta itemprop="url" content="https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/" /><meta itemprop="author" content="Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/08/Vaksin2-2-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/v-azerbajdzhane-dan-start-novomu-proektu-po-razvitiyu-priklyuchencheskogo-turizma/"     class="crp_link post-92137"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/09/priklyuchencheskiy_turizm-150x150.jpg" class="crp_thumb crp_featured" alt="В Азербайджане дан старт новому проекту по развитию приключенческого туризма" title="В Азербайджане дан старт новому проекту по развитию приключенческого туризма" srcset="//cdn.zerkalo.az/2019/09/priklyuchencheskiy_turizm-150x150.jpg 150w, //cdn.zerkalo.az/2019/09/priklyuchencheskiy_turizm-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В Азербайджане дан старт новому проекту по развитию&hellip;</span></a></li><li><a href="https://zerkalo.az/zavtra-v-8-00-budet-dan-start-munitsipalnym-vyboram/"     class="crp_link post-108362"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/05/mazahir-panaxov-150x150.jpg" class="crp_thumb crp_featured" alt="Завтра в 8:00 будет дан старт муниципальным выборам" title="Завтра в 8:00 будет дан старт муниципальным выборам" srcset="//cdn.zerkalo.az/2019/05/mazahir-panaxov-150x150.jpg 150w, //cdn.zerkalo.az/2019/05/mazahir-panaxov-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Завтра в 8:00 будет дан старт муниципальным выборам</span></a></li><li><a href="https://zerkalo.az/azerbajdzhan-obedinyaet-fotografov-so-vsego-mira-dan-start-krupnomu-festivalyu/"     class="crp_link post-197400"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/04/foto-fest-150x150.jpg" class="crp_thumb crp_featured" alt="Азербайджан объединяет фотографов со всего мира: дан старт крупному фестивалю!" title="Азербайджан объединяет фотографов со всего мира: дан старт крупному фестивалю!" srcset="//cdn.zerkalo.az/2021/04/foto-fest-150x150.jpg 150w, //cdn.zerkalo.az/2021/04/foto-fest-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Азербайджан объединяет фотографов со всего мира: дан&hellip;</span></a></li><li><a href="https://zerkalo.az/tramp-sobiraetsya-rasskazat-o-razrabotke-vaktsiny-ot-covid-19/"     class="crp_link post-150683"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/05/tramp39-150x150.jpg" class="crp_thumb crp_featured" alt="Трамп собирается рассказать о разработке вакцины от COVID-19" title="Трамп собирается рассказать о разработке вакцины от COVID-19" srcset="//cdn.zerkalo.az/2020/05/tramp39-150x150.jpg 150w, //cdn.zerkalo.az/2020/05/tramp39-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Трамп собирается рассказать о разработке вакцины от COVID-19</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/pozitsii-azerbajdzhanskoj-armii-vnov-podverglis-obstrelu-2/" title="Позиции Азербайджанской армии вновь подверглись обстрелу">
	<img width="500" height="275" src="https://cdn.zerkalo.az/2021/08/Oboron1-500x275.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/08/Oboron1-500x275.jpg 500w, //cdn.zerkalo.az/2021/08/Oboron1-455x250.jpg 455w, //cdn.zerkalo.az/2021/08/Oboron1.jpg 646w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/pozitsii-azerbajdzhanskoj-armii-vnov-podverglis-obstrelu-2/" title="Позиции Азербайджанской армии вновь подверглись обстрелу">Позиции Азербайджанской армии вновь подверглись обстрелу</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/v-gruzii-74-cheloveka-skonchalis-ot-covid-19-za-sutki/" title="В Грузии 74 человека скончались от COVID-19 за сутки">
	<img width="300" height="159" src="https://cdn.zerkalo.az/2021/02/Vaksina2-300x159.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/02/Vaksina2-300x159.jpg 300w, //cdn.zerkalo.az/2021/02/Vaksina2-200x106.jpg 200w, //cdn.zerkalo.az/2021/02/Vaksina2-400x212.jpg 400w, //cdn.zerkalo.az/2021/02/Vaksina2-600x318.jpg 600w, //cdn.zerkalo.az/2021/02/Vaksina2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/v-gruzii-74-cheloveka-skonchalis-ot-covid-19-za-sutki/" title="В Грузии 74 человека скончались от COVID-19 за сутки">В Грузии 74 человека скончались от COVID-19 за сутки</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2018/10/amerika-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2018/10/amerika-150x150.jpg 150w, //cdn.zerkalo.az/2018/10/amerika-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-i-ih-soyuzniki-posle-afganistana/" title="США и их союзники после Афганистана">США и их союзники после Афганистана</a></h3>
		</div>
	<div class="newsright_time">10:00 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/talibi_zaxvat_vlasti-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/afganistan-i-ego-sosedi/" title="Афганистан и его соседи">Афганистан и его соседи</a></h3>
		</div>
	<div class="newsright_time">12:53 2021/08/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Shusha-park-isskustv-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Shusha park isskustv" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-vdrug-shusha-nachala-volnovat-caucasus-heritage-watch/" title="Почему вдруг Шуша начала волновать Caucasus Heritage Watch?">Почему вдруг Шуша начала волновать Caucasus Heritage Watch?</a></h3>
		</div>
	<div class="newsright_time">11:55 2021/08/16</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Oboron1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pozitsii-azerbajdzhanskoj-armii-vnov-podverglis-obstrelu-2/" title="Позиции Азербайджанской армии вновь подверглись обстрелу">Позиции Азербайджанской армии вновь подверглись обстрелу</a></h3>
		</div>
	<div class="newsright_time">13:31 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/02/Vaksina2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/02/Vaksina2-150x150.jpg 150w, //cdn.zerkalo.az/2021/02/Vaksina2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-gruzii-74-cheloveka-skonchalis-ot-covid-19-za-sutki/" title="В Грузии 74 человека скончались от COVID-19 за сутки">В Грузии 74 человека скончались от COVID-19 за сутки</a></h3>
		</div>
	<div class="newsright_time">13:17 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Vaksin2-2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-azerbajdzhane-dan-start-issledovaniyam-po-razrabotke-vaktsiny-ot-covid-19/" title="В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19">В Азербайджане дан старт исследованиям по разработке вакцины от COVID-19</a></h3>
		</div>
	<div class="newsright_time">13:01 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Ukr2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/uspeshnye-ispytaniya-amerikano-ukrainskoj-rakety-alpha-pokazali-na-video/" title="Успешные испытания американо-украинской ракеты Alpha показали на видео">Успешные испытания американо-украинской ракеты Alpha показали на видео</a></h3>
		</div>
	<div class="newsright_time">12:57 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Aste2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/potentsialno-opasnyj-asteroid-priblizhaetsya-k-zemle/" title="Потенциально опасный астероид приближается к Земле">Потенциально опасный астероид приближается к Земле</a></h3>
		</div>
	<div class="newsright_time">12:45 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Ancelina1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/andzhelina-dzholi-zavela-akkaunt-v-instagram-chtoby-osveshhat-situatsiyu-v-afganistane/" title="Анджелина Джоли завела аккаунт в Instagram, чтобы освещать ситуацию в Афганистане">Анджелина Джоли завела аккаунт в Instagram, чтобы освещать ситуацию в Афганистане</a></h3>
		</div>
	<div class="newsright_time">12:27 2021/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Spain1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-ispanii-zahvatchitsa-kvartiry-pozhalovalas-v-politsiyu-na-hozyaina/" title="В Испании захватчица квартиры пожаловалась в полицию на хозяина">В Испании захватчица квартиры пожаловалась в полицию на хозяина</a></h3>
		</div>
	<div class="newsright_time">12:15 2021/08/21</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/kizibashi-na-MORDU-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kizilbashi - etnicheskiye azerbaydjantsi v afqanistane" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vozmozhno-li-massovoe-vozvrashhenie-karabahtsev-iz-afganistana/" title="Возможно ли массовое возвращение карабахцев из Афганистана?">Возможно ли массовое возвращение карабахцев из Афганистана?</a></h3>
		</div>
	<div class="newsright_time">19:05 2021/08/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Shusha-park-isskustv-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Shusha park isskustv" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pochemu-vdrug-shusha-nachala-volnovat-caucasus-heritage-watch/" title="Почему вдруг Шуша начала волновать Caucasus Heritage Watch?">Почему вдруг Шуша начала волновать Caucasus Heritage Watch?</a></h3>
		</div>
	<div class="newsright_time">11:55 2021/08/16</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/karabah-vojna-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="karabah-voyna" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossijskij-politolog-armeniya-dolzhna-idti-na-referendum-alternativa-vojna/" title="Российский политолог: «Армения должна идти на референдум, альтернатива – война»">Российский политолог: «Армения должна идти на референдум, альтернатива – война»</a></h3>
		</div>
	<div class="newsright_time">22:01 2021/08/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/08/Kommunikatsii1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kommunikasii kavkaz" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/s-otkrytiem-kommunikatsij-v-armenii-vidyat-risk-lishitsya-vyhoda-na-granitsu-s-iranom/" title="«С открытием коммуникаций в Армении видят риск лишиться выхода на границу с Ираном»">«С открытием коммуникаций в Армении видят риск лишиться выхода на границу с Ираном»</a></h3>
		</div>
	<div class="newsright_time">22:01 2021/08/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/pobeda-azerbaycan-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/otvet-iz-azerbajdzhana-hotim-mira-no-vynuzhdeny-gotovitsya-k-vojne/" title="Ответ из Азербайджана: хотим мира, но вынуждены готовиться к войне">Ответ из Азербайджана: хотим мира, но вынуждены готовиться к войне</a></h3>
		</div>
	<div class="newsright_time">10:17 2021/08/16</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 71 24 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7cec9c1c8e7ddc2d5ccc6cbc889c6dd">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="37455253565c435845774d52455c565b5819564d">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>