<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Война в Украине: потери - Зеркало.az</title>
	<meta name="description" content="Война в Украине: потери. Погибли 57, ранены 169 мирных жителей. Мир. война, украина." />
	<link rel="canonical" href="https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Война в Украине: потери - Зеркало.az" />
	<meta property="og:description" content="Война в Украине: потери. Погибли 57, ранены 169 мирных жителей. Мир. война, украина." />
	<meta property="og:url" content="https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-02-25T00:54:41+00:00" />
	<meta property="article:modified_time" content="2022-02-25T00:20:35+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/02/xarkov_bombejka.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://m.zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/02/xarkov_bombejka.jpg","contentUrl":"https://cdn.zerkalo.az/2022/02/xarkov_bombejka.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/#webpage","url":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/","name":"\u0412\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435: \u043f\u043e\u0442\u0435\u0440\u0438 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/#primaryimage"},"datePublished":"2022-02-25T00:54:41+00:00","dateModified":"2022-02-25T00:20:35+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0412\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435: \u043f\u043e\u0442\u0435\u0440\u0438. \u041f\u043e\u0433\u0438\u0431\u043b\u0438 57, \u0440\u0430\u043d\u0435\u043d\u044b 169 \u043c\u0438\u0440\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439. \u041c\u0438\u0440. \u0432\u043e\u0439\u043d\u0430, \u0443\u043a\u0440\u0430\u0438\u043d\u0430.","breadcrumb":{"@id":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://m.zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0412\u043e\u0439\u043d\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435: \u043f\u043e\u0442\u0435\u0440\u0438"}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvojna-57-ukraintsev-pogibli-169-raneny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fvojna-57-ukraintsev-pogibli-169-raneny%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Война в Украине: потери</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="900" height="600" src="https://cdn.zerkalo.az/2022/02/xarkov_bombejka-900x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/02/xarkov_bombejka-900x600.jpg 900w, //cdn.zerkalo.az/2022/02/xarkov_bombejka-500x333.jpg 500w, //cdn.zerkalo.az/2022/02/xarkov_bombejka-768x512.jpg 768w, //cdn.zerkalo.az/2022/02/xarkov_bombejka-375x250.jpg 375w, //cdn.zerkalo.az/2022/02/xarkov_bombejka.jpg 1280w" sizes="(max-width: 900px) 100vw, 900px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>В результате военных действий РФ в Украине по предварительным данным 137 украинских военных и гражданских лиц погибли, еще 316 получили ранения.</p>
<p>Об этом заявил президент Украины Владимир Зеленский в своем Telegram-канале.</p>
<p>&nbsp;</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=260083&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/02/25, 4:54 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/vojna/" rel="tag">война</a>, <a href="https://zerkalo.az/tag/ukraina/" rel="tag">украина</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-260083" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3d7e1df8ca"><img id="rating_260083_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(260083, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260083_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(260083, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260083_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(260083, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260083_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(260083, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260083_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(260083, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_260083_text"></span><meta itemprop="name" content="Война в Украине: потери" /><meta itemprop="headline" content="Война в Украине: потери" /><meta itemprop="description" content="Погибли 57, ранены 169 мирных жителей" /><meta itemprop="datePublished" content="2022-02-25T04:54:41+04:00" /><meta itemprop="dateModified" content="2022-02-25T04:20:35+04:00" /><meta itemprop="url" content="https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/02/xarkov_bombejka-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/agamir-sultanov-poteri-vraga-prevysili-nashi-poteri-bolee-chem-v-dva-raza/"     class="crp_link post-183869"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/02/agamir-sultanov_komanduyushiy_rak-art-voyskami-150x150.jpeg" class="crp_thumb crp_featured" alt="Агамир Султанов: &quot;Потери врага превысили наши потери более чем в два раза&quot;" title="Агамир Султанов: &quot;Потери врага превысили наши потери более чем в два раза&quot;" srcset="//cdn.zerkalo.az/2021/02/agamir-sultanov_komanduyushiy_rak-art-voyskami-150x150.jpeg 150w, //cdn.zerkalo.az/2021/02/agamir-sultanov_komanduyushiy_rak-art-voyskami-66x66.jpeg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Агамир Султанов: "Потери врага превысили наши потери&hellip;</span></a></li><li><a href="https://zerkalo.az/na-ukraine-otsenili-poteri-iz-za-sokrashheniya-torgovli-s-rossiej/"     class="crp_link post-67176"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/05/Rada2-150x150.jpg" class="crp_thumb crp_featured" alt="На Украине оценили потери из-за сокращения торговли с Россией" title="На Украине оценили потери из-за сокращения торговли с Россией" srcset="//cdn.zerkalo.az/2019/05/Rada2-150x150.jpg 150w, //cdn.zerkalo.az/2019/05/Rada2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">На Украине оценили потери из-за сокращения торговли&hellip;</span></a></li><li><a href="https://zerkalo.az/karakas-otsenil-poteri-ot-ekonomicheskoj-blokady-ssha-v-130-mlrd-dollarov/"     class="crp_link post-67660"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/09/venesuela-e1575390213626-150x150.jpg" class="crp_thumb crp_featured" alt="Каракас оценил потери от экономической блокады США в 130 млрд долларов" title="Каракас оценил потери от экономической блокады США в 130 млрд долларов" srcset="//cdn.zerkalo.az/2018/09/venesuela-e1575390213626-150x150.jpg 150w, //cdn.zerkalo.az/2018/09/venesuela-e1575390213626-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Каракас оценил потери от экономической блокады США в&hellip;</span></a></li><li><a href="https://zerkalo.az/izbiratelnye-poteri-na-starte/"     class="crp_link post-190160"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/10/BUNDESTYAQ-150x150.jpg" class="crp_thumb crp_featured" alt="Избирательные потери на старте" title="Избирательные потери на старте" srcset="//cdn.zerkalo.az/2018/10/BUNDESTYAQ-150x150.jpg 150w, //cdn.zerkalo.az/2018/10/BUNDESTYAQ-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Избирательные потери на старте</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/ssha-vvodyat-povtornye-sanktsii-protiv-patrusheva-sechina-i-ivanova-i-ih-otpryskov/" title="США вводят повторные санкции против Патрушева, Сечина, Иванова и их отпрысков">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2019/08/nikolay-patrushev-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/08/nikolay-patrushev-300x157.jpg 300w, //cdn.zerkalo.az/2019/08/nikolay-patrushev-200x105.jpg 200w, //cdn.zerkalo.az/2019/08/nikolay-patrushev-400x209.jpg 400w, //cdn.zerkalo.az/2019/08/nikolay-patrushev-600x314.jpg 600w, //cdn.zerkalo.az/2019/08/nikolay-patrushev.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/ssha-vvodyat-povtornye-sanktsii-protiv-patrusheva-sechina-i-ivanova-i-ih-otpryskov/" title="США вводят повторные санкции против Патрушева, Сечина, Иванова и их отпрысков">США вводят повторные санкции против Патрушева, Сечина, Иванова и их отпрысков</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/zelenskij-gotov-obsudit-s-rossiej-nejtralnyj-status-ukrainy/" title="Зеленский готов обсудить с Россией нейтральный статус Украины">
	<img width="500" height="280" src="https://cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-500x280.png" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-500x280.png 500w, //cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-1073x600.png 1073w, //cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-768x429.png 768w, //cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-447x250.png 447w, //cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022.png 1243w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/zelenskij-gotov-obsudit-s-rossiej-nejtralnyj-status-ukrainy/" title="Зеленский готов обсудить с Россией нейтральный статус Украины">Зеленский готов обсудить с Россией нейтральный статус Украины</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/lgbt.jfif1_.jfif2_-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ubijstvo-tsveta-radugi-chto-hotyat-povesit-na-azerbajdzhanskoe-obshhestvo-lgbt-shhniki/" title="Убийство цвета радуги: что хотят «повесить» на азербайджанское общество ЛГБТ-щники?">Убийство цвета радуги: что хотят «повесить» на азербайджанское общество ЛГБТ-щники?</a></h3>
		</div>
	<div class="newsright_time">11:02 2022/02/24</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/IMG-20220222-WA0046-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kakie-eshhe-zemli-ukrainy-i-ne-tolko-hochet-zahvatit-rossiya/" title="Какие еще земли Украины, и не только, хочет захватить Россия?">Какие еще земли Украины, и не только, хочет захватить Россия?</a></h3>
		</div>
	<div class="newsright_time">17:02 2022/02/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/flaq-Rossii-i-soldat-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="flaq Rossii i soldat" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossiya-pogruzila-mir-v-novuyu-realnost-rubikon-projden/" title="Россия погрузила мир в новую реальность: Рубикон пройден">Россия погрузила мир в новую реальность: Рубикон пройден</a></h3>
		</div>
	<div class="newsright_time">11:07 2022/02/22</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/xarkov_bombejka-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vojna-57-ukraintsev-pogibli-169-raneny/" title="Война в Украине: потери">Война в Украине: потери</a></h3>
		</div>
	<div class="newsright_time">4:54 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/08/nikolay-patrushev-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/08/nikolay-patrushev-150x150.jpg 150w, //cdn.zerkalo.az/2019/08/nikolay-patrushev-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-vvodyat-povtornye-sanktsii-protiv-patrusheva-sechina-i-ivanova-i-ih-otpryskov/" title="США вводят повторные санкции против Патрушева, Сечина, Иванова и их отпрысков">США вводят повторные санкции против Патрушева, Сечина, Иванова и их отпрысков</a></h3>
		</div>
	<div class="newsright_time">3:59 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/zelenskiy_obrashenie_k_narodu_24_02_2022-99x99.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-gotov-obsudit-s-rossiej-nejtralnyj-status-ukrainy/" title="Зеленский готов обсудить с Россией нейтральный статус Украины">Зеленский готов обсудить с Россией нейтральный статус Украины</a></h3>
		</div>
	<div class="newsright_time">3:01 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/army_usa-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-napravyat-okolo-7-tysyach-voennyh-v-germaniyu/" title="США направят около 7 тысяч военных в Германию">США направят около 7 тысяч военных в Германию</a></h3>
		</div>
	<div class="newsright_time">2:51 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/Zelen1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-prizval-liderov-es-podderzhat-mirotvorcheskuyu-operatsiyu-oon-v-ukraine/" title="Зеленский призвал лидеров ЕС поддержать миротворческую операцию ООН в Украине">Зеленский призвал лидеров ЕС поддержать миротворческую операцию ООН в Украине</a></h3>
		</div>
	<div class="newsright_time">2:41 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/vladimir-zelenskiy_06_12_2021-99x99.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-obyavil-vseobshhuyu-mobilizatsiyu/" title="Зеленский объявил всеобщую мобилизацию">Зеленский объявил всеобщую мобилизацию</a></h3>
		</div>
	<div class="newsright_time">2:30 2022/02/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/desant-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vsu-rasskazala-o-planah-kremlya-zablokirovat-kiev-i-sozdat-koridor-v-krym-i-pridnestrove/" title="ВСУ рассказала о планах Кремля: заблокировать Киев и создать коридор в Крым и Приднестровье">ВСУ рассказала о планах Кремля: заблокировать Киев и создать коридор в Крым и Приднестровье</a></h3>
		</div>
	<div class="newsright_time">1:55 2022/02/25</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/Olimpiada-Pekin-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zimniye Olimpiyskiye iqri v Pekine" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/na-olimpiadu-za-kajfom-kto-to-pereputal-kurortnyj-roman-s-bolshim-sportom/" title="На Олимпиаду за кайфом?! Кто-то перепутал курортный роман с Большим спортом">На Олимпиаду за кайфом?! Кто-то перепутал курортный роман с Большим спортом</a></h3>
		</div>
	<div class="newsright_time">20:09 2022/02/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/Putin-Viktory-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="российское вторжение в украину" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/genotsida-armyan-ne-bylo-a-krym-i-donbass-eto-ukraina-govorit-putin-i-nachinaetsya/" title="«Геноцида армян не было, а Крым и Донбасс – это Украина» &#8212; говорит Путин и начинается…">«Геноцида армян не было, а Крым и Донбасс – это Украина» &#8212; говорит Путин и начинается…</a></h3>
		</div>
	<div class="newsright_time">14:47 2022/02/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/rus-soldat-Gruziya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rossiyskoye vtorjeniye v ukrainu" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/tut-uzhe-ne-tolko-gruziya-no-i-vse-sosedi-dolzhny-chuvstvovat-ugrozu-i-gotovit-sebe-nadezhnye-platsdarmy/" title="«Тут уже не только Грузия, но и все соседи должны чувствовать угрозу и готовить себе надежные плацдармы»">«Тут уже не только Грузия, но и все соседи должны чувствовать угрозу и готовить себе надежные плацдармы»</a></h3>
		</div>
	<div class="newsright_time">21:01 2022/02/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/flaq-Rossii-i-soldat-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="flaq Rossii i soldat" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossiya-pogruzila-mir-v-novuyu-realnost-rubikon-projden/" title="Россия погрузила мир в новую реальность: Рубикон пройден">Россия погрузила мир в новую реальность: Рубикон пройден</a></h3>
		</div>
	<div class="newsright_time">11:07 2022/02/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/sederek1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/predprinimatel-zaplatil-240-000-i-ostalsya-bez-obekta-rukovodstvo-s-d-r-k-hranit-molchanie/" title="Предприниматель заплатил 240 000 и остался без объекта – руководство «Sədərək» хранит молчание">Предприниматель заплатил 240 000 и остался без объекта – руководство «Sədərək» хранит молчание</a></h3>
		</div>
	<div class="newsright_time">19:05 2022/02/18</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8d1d6ded7f8c2ddcad3d9d4d796d9c2">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="295b4c4d48425d465b69534c5b42484546074853">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>