<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В Крыму снова взрывы - Зеркало.az</title>
	<meta name="description" content="В Крыму снова взрывы. Жители Алупки сообщили о взрывах вдали от берега и вспышках. Мир. взрывы, крым." />
	<link rel="canonical" href="https://zerkalo.az/v-krymu-snova-vzryvy/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Крыму снова взрывы - Зеркало.az" />
	<meta property="og:description" content="В Крыму снова взрывы. Жители Алупки сообщили о взрывах вдали от берега и вспышках. Мир. взрывы, крым." />
	<meta property="og:url" content="https://zerkalo.az/v-krymu-snova-vzryvy/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-08-21T10:43:47+00:00" />
	<meta property="article:modified_time" content="2022-08-21T10:04:07+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/08/krim_vzrivi2.jpg" />
	<meta property="og:image:width" content="1360" />
	<meta property="og:image:height" content="765" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://m.zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/v-krymu-snova-vzryvy/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/08/krim_vzrivi2.jpg","contentUrl":"https://cdn.zerkalo.az/2022/08/krim_vzrivi2.jpg","width":1360,"height":765},{"@type":"WebPage","@id":"https://zerkalo.az/v-krymu-snova-vzryvy/#webpage","url":"https://zerkalo.az/v-krymu-snova-vzryvy/","name":"\u0412 \u041a\u0440\u044b\u043c\u0443 \u0441\u043d\u043e\u0432\u0430 \u0432\u0437\u0440\u044b\u0432\u044b - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/v-krymu-snova-vzryvy/#primaryimage"},"datePublished":"2022-08-21T10:43:47+00:00","dateModified":"2022-08-21T10:04:07+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0412 \u041a\u0440\u044b\u043c\u0443 \u0441\u043d\u043e\u0432\u0430 \u0432\u0437\u0440\u044b\u0432\u044b. \u0416\u0438\u0442\u0435\u043b\u0438 \u0410\u043b\u0443\u043f\u043a\u0438 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0432\u0437\u0440\u044b\u0432\u0430\u0445 \u0432\u0434\u0430\u043b\u0438 \u043e\u0442 \u0431\u0435\u0440\u0435\u0433\u0430 \u0438 \u0432\u0441\u043f\u044b\u0448\u043a\u0430\u0445. \u041c\u0438\u0440. \u0432\u0437\u0440\u044b\u0432\u044b, \u043a\u0440\u044b\u043c.","breadcrumb":{"@id":"https://zerkalo.az/v-krymu-snova-vzryvy/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/v-krymu-snova-vzryvy/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/v-krymu-snova-vzryvy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://m.zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0412 \u041a\u0440\u044b\u043c\u0443 \u0441\u043d\u043e\u0432\u0430 \u0432\u0437\u0440\u044b\u0432\u044b"}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-krymu-snova-vzryvy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fv-krymu-snova-vzryvy%2F&#038;format=xml" />
<script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">В Крыму снова взрывы</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="1067" height="600" src="https://cdn.zerkalo.az/2022/08/krim_vzrivi2-1067x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/08/krim_vzrivi2-1067x600.jpg 1067w, //cdn.zerkalo.az/2022/08/krim_vzrivi2-500x281.jpg 500w, //cdn.zerkalo.az/2022/08/krim_vzrivi2-768x432.jpg 768w, //cdn.zerkalo.az/2022/08/krim_vzrivi2-444x250.jpg 444w, //cdn.zerkalo.az/2022/08/krim_vzrivi2.jpg 1360w" sizes="(max-width: 1067px) 100vw, 1067px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>В оккупированном Крыму снова работает рашистская ПВО. Жители Алупки сообщили о взрывах вдали от берега и вспышках.</p>
<p>Об этом говорится в местных пабликах.</p>
<p>По мнению военного эксперта Олега Жданова, возможно, был нанесен удар по Черноморскому флоту.</p>
<blockquote><p>&#171;Раз Россия молчит – видимо, с берега не было видно. Расстояние могло быть довольно большое. Взрыв же высоко подымается, его видно. А вот что там за плавсредство было – судно или корабль&#187;, &#8212; сказал он в эфире <a href="https://www.youtube.com/watch?v=ASndlvhI8p0" target="_blank" rel="nofollow noopener">FREEDOM UA</a>.</p></blockquote>
<p>Он добавил, что теперь Украина может получать спутниковые снимки: &#171;Если успели сфотографировать это место – то сегодня или завтра мы с вами увидим, что это было&#187;.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=293261&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/08/21, 14:43 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/vzryvy/" rel="tag">взрывы</a>, <a href="https://zerkalo.az/tag/krym/" rel="tag">крым</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-293261" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="d1bdaf81ca"><img id="rating_293261_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(293261, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_293261_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(293261, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_293261_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(293261, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_293261_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(293261, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_293261_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(293261, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_293261_text"></span><meta itemprop="name" content="В Крыму снова взрывы" /><meta itemprop="headline" content="В Крыму снова взрывы" /><meta itemprop="description" content="Жители Алупки сообщили о взрывах вдали от берега и вспышках" /><meta itemprop="datePublished" content="2022-08-21T14:43:47+04:00" /><meta itemprop="dateModified" content="2022-08-21T14:04:07+04:00" /><meta itemprop="url" content="https://zerkalo.az/v-krymu-snova-vzryvy/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/v-krymu-snova-vzryvy/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/08/krim_vzrivi2-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/v-krymu-vzryvy-vozle-aviabazy-rossiyan/"     class="crp_link post-291360"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/08/vzryv-krym.webp1_-99x99.jpg" class="crp_thumb crp_featured" alt="На военном аэродроме в Крыму прогремели взрывы, есть погибший" title="На военном аэродроме в Крыму прогремели взрывы, есть погибший" srcset="//cdn.zerkalo.az/2022/08/vzryv-krym.webp1_-99x99.jpg 99w, //cdn.zerkalo.az/2022/08/vzryv-krym.webp1_-250x250.jpg 250w, //cdn.zerkalo.az/2022/08/vzryv-krym.webp1_.jpg 400w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">На военном аэродроме в Крыму прогремели взрывы, есть&hellip;</span></a></li><li><a href="https://zerkalo.az/v-kieve-prokommentirovali-vzryvy-v-krymu/"     class="crp_link post-292378"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/03/Podolyak3-99x99.jpg" class="crp_thumb crp_featured" alt="В Киеве прокомментировали взрывы в Крыму" title="В Киеве прокомментировали взрывы в Крыму" /></figure><span class="crp_title">В Киеве прокомментировали взрывы в Крыму</span></a></li><li><a href="https://zerkalo.az/na-krupnejshej-aviabaze-rf-v-krymu-progremeli-vzryvy/"     class="crp_link post-292840"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/08/KRYM-aerodrom-Belbek-99x99.webp" class="crp_thumb crp_featured" alt="На крупнейшей авиабазе РФ в Крыму прогремели взрывы" title="На крупнейшей авиабазе РФ в Крыму прогремели взрывы" /></figure><span class="crp_title">На крупнейшей авиабазе РФ в Крыму прогремели взрывы</span></a></li><li><a href="https://zerkalo.az/vzryvy-v-krymu-na-aerodrome-v-gvardejskom-bylo-bolee-20-voennyh-samoletov-rf-grozev/"     class="crp_link post-292457"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/08/krim_vzrivi-99x99.jpg" class="crp_thumb crp_featured" alt="Взрывы в Крыму: на аэродроме в Гвардейском было более 20 военных самолетов РФ – Грозев" title="Взрывы в Крыму: на аэродроме в Гвардейском было более 20 военных самолетов РФ – Грозев" /></figure><span class="crp_title">Взрывы в Крыму: на аэродроме в Гвардейском было&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/welt-erdogan-sobiraetsya-obyavit-dosrochnye-prezidentskie-vybory/" title="Welt: Эрдоган собирается объявить досрочные президентские выборы">
	<img width="500" height="267" src="https://cdn.zerkalo.az/2022/08/Erdoqan1-500x267.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/08/Erdoqan1-500x267.jpg 500w, //cdn.zerkalo.az/2022/08/Erdoqan1-468x250.jpg 468w, //cdn.zerkalo.az/2022/08/Erdoqan1.jpg 639w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/welt-erdogan-sobiraetsya-obyavit-dosrochnye-prezidentskie-vybory/" title="Welt: Эрдоган собирается объявить досрочные президентские выборы">Welt: Эрдоган собирается объявить досрочные президентские выборы</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/za-sulejmani-iranskie-bespilotniki-atakovali-bazu-vvs-ssha-v-kuvejte/" title="За Сулеймани: иранские беспилотники атаковали базу ВВС США в Кувейте">
	<img width="500" height="333" src="https://cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-500x333.webp" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-500x333.webp 500w, //cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-900x600.webp 900w, //cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-768x512.webp 768w, //cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-375x250.webp 375w, //cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha.webp 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/za-sulejmani-iranskie-bespilotniki-atakovali-bazu-vvs-ssha-v-kuvejte/" title="За Сулеймани: иранские беспилотники атаковали базу ВВС США в Кувейте">За Сулеймани: иранские беспилотники атаковали базу ВВС США в Кувейте</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/erdogan-zelenskij-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukraina-ne-soglasna/" title="Украина не согласна">Украина не согласна</a></h3>
		</div>
	<div class="newsright_time">10:00 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/METRO-TOPOR-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/mozhno-li-zahodit-v-metro-s-nozhom/" title="Можно ли заходить в метро с ножом?">Можно ли заходить в метро с ножом?</a></h3>
		</div>
	<div class="newsright_time">20:11 2022/08/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/shkolnaya-forma-1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/dorogie-radosti-novogo-uchebnogo-goda/" title="Дорогие «радости» нового учебного года">Дорогие «радости» нового учебного года</a></h3>
		</div>
	<div class="newsright_time">11:56 2022/08/18</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/krim_vzrivi2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-krymu-snova-vzryvy/" title="В Крыму снова взрывы">В Крыму снова взрывы</a></h3>
		</div>
	<div class="newsright_time">14:43 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/Erdoqan1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/welt-erdogan-sobiraetsya-obyavit-dosrochnye-prezidentskie-vybory/" title="Welt: Эрдоган собирается объявить досрочные президентские выборы">Welt: Эрдоган собирается объявить досрочные президентские выборы</a></h3>
		</div>
	<div class="newsright_time">14:19 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/bespilotniki-atakovali-bazu-ssha-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/za-sulejmani-iranskie-bespilotniki-atakovali-bazu-vvs-ssha-v-kuvejte/" title="За Сулеймани: иранские беспилотники атаковали базу ВВС США в Кувейте">За Сулеймани: иранские беспилотники атаковали базу ВВС США в Кувейте</a></h3>
		</div>
	<div class="newsright_time">13:57 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/zerno-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/iz-portov-ukrainy-otplyli-eshhe-chetyre-sudna-s-zernom/" title="Из портов Украины отплыли еще четыре судна с зерном">Из портов Украины отплыли еще четыре судна с зерном</a></h3>
		</div>
	<div class="newsright_time">13:32 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/Ben-Afflek-i-Dzhennifer-Lopes-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ben-afflek-i-dzhennifer-lopes-ustroili-svadbu/" title="Бен Аффлек и Дженнифер Лопес устроили свадьбу">Бен Аффлек и Дженнифер Лопес устроили свадьбу</a></h3>
		</div>
	<div class="newsright_time">13:08 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/Poteri-Rossii-v-Ukraine-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/poteri-rossii-v-ukraine-pereshagnuli-novuyu-psihologicheskuyu-otmetku/" title="Потери России в Украине перешагнули новую психологическую отметку">Потери России в Украине перешагнули новую психологическую отметку</a></h3>
		</div>
	<div class="newsright_time">12:43 2022/08/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/dugin-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-gibeli-docheri-dugina-v-rossii-obvinyayut-ukrainu/" title="В гибели дочери Дугина в России обвиняют Украину">В гибели дочери Дугина в России обвиняют Украину</a></h3>
		</div>
	<div class="newsright_time">12:20 2022/08/21</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/erdogan-zelenskij-guterrish-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erdogan-zelenskij-guterrish" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/drug-okazalsya-vdrug-i-ne-drug-i-ne-vrag-sorvalsya-ocherednoj-plan-putina/" title="Друг оказался вдруг и не друг, и не враг: сорвался очередной план Путина">Друг оказался вдруг и не друг, и не враг: сорвался очередной план Путина</a></h3>
		</div>
	<div class="newsright_time">0:09 2022/08/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/IMG_2585-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kontslager-v-protsvetayushhem-baku-ili-kak-ostanovit-toplan-foto/" title="«Концлагерь» в процветающем Баку или Как остановить TOPLAN – ФОТО">«Концлагерь» в процветающем Баку или Как остановить TOPLAN – ФОТО</a></h3>
		</div>
	<div class="newsright_time">14:04 2022/08/20</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/mchs-intim-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pechalnyj-final-yuzhnogorodskogo-kazanovy-ego-primer-drugim-nauka/" title="Печальный финал южногородского «Казановы»: его пример &#8212; другим наука">Печальный финал южногородского «Казановы»: его пример &#8212; другим наука</a></h3>
		</div>
	<div class="newsright_time">20:42 2022/08/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/prodovolstvennaya-korzina-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="prodovolstvennaya-korzina" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/globalnyj-tsenovoj-spad-ne-oshhushhaetsya-v-azerbajdzhane-glavnaya-prichina-monopolii/" title="Глобальный ценовой спад не ощущается в Азербайджане: главная причина – монополии">Глобальный ценовой спад не ощущается в Азербайджане: главная причина – монополии</a></h3>
		</div>
	<div class="newsright_time">12:39 2022/08/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/IMG_2099-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/tamara-sinyavskaya-i-emin-posetili-mogilu-muslima-magomaeva-v-baku-foto/" title="Тамара Синявская и EMIN посетили могилу Муслима Магомаева в Баку &#8212; ФОТО">Тамара Синявская и EMIN посетили могилу Муслима Магомаева в Баку &#8212; ФОТО</a></h3>
		</div>
	<div class="newsright_time">15:53 2022/08/17</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>21</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>08</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cca5a2aaa38cb6a9bea7ada0a3e2adb6">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70021514111b041f02300a15021b111c1f5e110a">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>