<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Визит Зеленского в Вашингтон хранился в секрете до последнего момента - Зеркало.az</title>
	<meta name="description" content="Визит Зеленского в Вашингтон хранился в секрете до последнего момента. США принимали активное участие в мерах безопасности, чтобы доставить Зеленского из Украины, а потом обратно в страну. Мир. Владимир Зеленский, самолет, США." />
	<link rel="canonical" href="https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Визит Зеленского в Вашингтон хранился в секрете до последнего момента - Зеркало.az" />
	<meta property="og:description" content="Визит Зеленского в Вашингтон хранился в секрете до последнего момента. США принимали активное участие в мерах безопасности, чтобы доставить Зеленского из Украины, а потом обратно в страну. Мир. Владимир Зеленский, самолет, США." />
	<meta property="og:url" content="https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-12-21T21:23:17+00:00" />
	<meta property="article:modified_time" content="2022-12-21T20:57:39+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.zerkalo.az/#website","url":"https://m.zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://m.zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022.jpg","contentUrl":"https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022.jpg","width":2048,"height":1366},{"@type":"WebPage","@id":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/#webpage","url":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/","name":"\u0412\u0438\u0437\u0438\u0442 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0445\u0440\u0430\u043d\u0438\u043b\u0441\u044f \u0432 \u0441\u0435\u043a\u0440\u0435\u0442\u0435 \u0434\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://m.zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/#primaryimage"},"datePublished":"2022-12-21T21:23:17+00:00","dateModified":"2022-12-21T20:57:39+00:00","author":{"@id":"https://m.zerkalo.az/#/schema/person/39ed67010a52157e70dfa2ef5fb1dad4"},"description":"\u0412\u0438\u0437\u0438\u0442 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0445\u0440\u0430\u043d\u0438\u043b\u0441\u044f \u0432 \u0441\u0435\u043a\u0440\u0435\u0442\u0435 \u0434\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430. \u0421\u0428\u0410 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u043b\u0438 \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0435 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u043c\u0435\u0440\u0430\u0445 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438, \u0447\u0442\u043e\u0431\u044b \u0434\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0438\u0437 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0430 \u043f\u043e\u0442\u043e\u043c \u043e\u0431\u0440\u0430\u0442\u043d\u043e \u0432 \u0441\u0442\u0440\u0430\u043d\u0443. \u041c\u0438\u0440. \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439, \u0441\u0430\u043c\u043e\u043b\u0435\u0442, \u0421\u0428\u0410.","breadcrumb":{"@id":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://m.zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0412\u0438\u0437\u0438\u0442 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0445\u0440\u0430\u043d\u0438\u043b\u0441\u044f \u0432 \u0441\u0435\u043a\u0440\u0435\u0442\u0435 \u0434\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430"}]},{"@type":"Person","@id":"https://m.zerkalo.az/#/schema/person/39ed67010a52157e70dfa2ef5fb1dad4","name":"\u0424\u0430\u0440\u0440\u0443\u0445 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/farrukh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fzelenskij-priletel-v-vashington-na-voennom-samolete-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fzelenskij-priletel-v-vashington-na-voennom-samolete-ssha%2F&#038;format=xml" />
<script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Эмма Рзаева</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Визит Зеленского в Вашингтон хранился в секрете до последнего момента</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="900" height="600" src="https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-900x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-900x600.jpg 900w, //cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-500x333.jpg 500w, //cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-768x512.jpg 768w, //cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-1536x1025.jpg 1536w, //cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-375x250.jpg 375w, //cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022.jpg 2048w" sizes="(max-width: 900px) 100vw, 900px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<div>
<p>Президент Украины Владимир Зеленский прибыл в Вашингтон 21 декабря на военном самолете США.</p>
<p>Об этом сообщил CNN со ссылкой на представителей администрации США.</p>
<p>По их словам, США принимали активное участие в мерах безопасности, чтобы доставить Зеленского из Украины, а потом обратно в страну.</p>
<p>Это было решение президента, рассказал высокопоставленный чиновник администрации США.</p>
<p>Как отметил телеканал, Зеленский планирует покинуть Вашингтон сразу после выступления перед Конгрессом США, таким образом, его визит займет несколько часов.</p>
<p>В рамках поездки Зеленский сначала на поезде отправился в Польшу, его сопровождала посол США в Украине Бриджит Бринк. В Вашингтон Зеленский вылетел из аэропорта Якенка под городом Жешув.</p>
<p>В США усилили меры безопасности во время визита Владимира Зеленского. Власти Штатов опасались, что Россия может предпринять попытку покушения на президента Украины, пишет CNN со ссылкой на источника, близкого к украинскому лидеру.</p>
<p>Из-за рисков покушения визит Зеленского в Вашингтон хранился в секрете до последнего момента, сказал собеседник издания. Высокопоставленные чиновники правительства, а также сотрудники посольства Украины не были проинформированы о поездке президента в США.</p>
<p>Чтобы позволить украинскому президенту совершить краткосрочную поездку в США, власти просчитали все возможные риски, в том числе и возможную угрозу военной ситуации в стране, сказал собеседник CNN. Он добавил, что график Зеленского был согласован с Белым домом.</p>
<p>Зеленский впервые с начала войны в Украине покил страну. Он не хотел уезжать без гарантий, что его визит принесет реальную пользу, отмечает собеседник издания. Зеленский согласился только после того, администрации Байдена подтвердила планы отправить Украине новый пакет оборонной помощи.</p>
<p>Перед приездам Зеленского Госдепартамент США объявил, что Белый дом и Пентагон отправят Украине военную помощь на $1,85 млрд. В пакет войдут в том числе современные системы противоракетной обороны Patriot. По словам источника CNN, Зеленский расценил это как серьезный сдвиг в отношениях между двумя союзниками.</p>
<p>&nbsp;</p>
</div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=313873&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/12/22, 1:23 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a>, <a href="https://zerkalo.az/tag/samolet/" rel="tag">самолет</a>, <a href="https://zerkalo.az/tag/ssha/" rel="tag">США</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-313873" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="e7eecab4b8"><img id="rating_313873_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(313873, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_313873_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(313873, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_313873_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(313873, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_313873_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(313873, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_313873_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(313873, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_313873_text"></span><meta itemprop="name" content="Визит Зеленского в Вашингтон хранился в секрете до последнего момента" /><meta itemprop="headline" content="Визит Зеленского в Вашингтон хранился в секрете до последнего момента" /><meta itemprop="description" content="США принимали активное участие в мерах безопасности, чтобы доставить Зеленского из Украины, а потом обратно в страну" /><meta itemprop="datePublished" content="2022-12-22T01:23:17+04:00" /><meta itemprop="dateModified" content="2022-12-22T00:57:39+04:00" /><meta itemprop="url" content="https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/" /><meta itemprop="author" content="Фаррух Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/minzdrav-azerbajdzhana-izmenil-poryadok-opredeleniya-momenta-smerti/"     class="crp_link post-204189"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/01/minzdrav-150x150.jpg" class="crp_thumb crp_featured" alt="Минздрав Азербайджана изменил порядок определения момента смерти" title="Минздрав Азербайджана изменил порядок определения момента смерти" srcset="//cdn.zerkalo.az/2020/01/minzdrav-150x150.jpg 150w, //cdn.zerkalo.az/2020/01/minzdrav-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Минздрав Азербайджана изменил порядок определения&hellip;</span></a></li><li><a href="https://zerkalo.az/v-peregovorah-s-armeniej-dlya-ankary-vpolne-mozhet-slozhitsya-situatsiya-momenta-istiny/"     class="crp_link post-251610"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2020/05/oleq-kuznetsov-150x150.jpg" class="crp_thumb crp_featured" alt="«В переговорах с Арменией для Анкары вполне может сложиться ситуация момента истины…»" title="«В переговорах с Арменией для Анкары вполне может сложиться ситуация момента истины…»" srcset="//cdn.zerkalo.az/2020/05/oleq-kuznetsov-150x150.jpg 150w, //cdn.zerkalo.az/2020/05/oleq-kuznetsov-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">«В переговорах с Арменией для Анкары вполне может&hellip;</span></a></li><li><a href="https://zerkalo.az/avgust-proshel-no-povorotnogo-momenta-na-vojne-vse-eshhe-net/"     class="crp_link post-296082"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/05/voyna-v-ukraine-99x99.webp" class="crp_thumb crp_featured" alt="Август прошел, но поворотного момента на войне все еще нет…" title="Август прошел, но поворотного момента на войне все еще нет…" /></figure><span class="crp_title">Август прошел, но поворотного момента на войне все еще нет…</span></a></li><li><a href="https://zerkalo.az/aeroport-stambula-obsluzhil-bolee-164-mln-passazhirov-za-chetyre-goda-s-momenta-otkrytiya/"     class="crp_link post-304882"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/10/AP_19095445762506-pic4_zoom-1500x1500-18077-99x99.jpg" class="crp_thumb crp_featured" alt="Аэропорт Стамбула обслужил более 164 млн пассажиров за четыре года с момента открытия" title="Аэропорт Стамбула обслужил более 164 млн пассажиров за четыре года с момента открытия" /></figure><span class="crp_title">Аэропорт Стамбула обслужил более 164 млн пассажиров&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/stoltenberg-mozhet-stat-glavoj-mvf/" title="Столтенберг может стать главой МВФ">
	<img width="500" height="264" src="https://cdn.zerkalo.az/2022/03/Stol1-500x264.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/03/Stol1-500x264.jpg 500w, //cdn.zerkalo.az/2022/03/Stol1-473x250.jpg 473w, //cdn.zerkalo.az/2022/03/Stol1.jpg 643w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/stoltenberg-mozhet-stat-glavoj-mvf/" title="Столтенберг может стать главой МВФ">Столтенберг может стать главой МВФ</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/zelenskij-pribyl-v-vashington/" title="Зеленский прибыл в Вашингтон">
	<img width="500" height="281" src="https://cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-500x281.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-500x281.jpg 500w, //cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-1067x600.jpg 1067w, //cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-768x432.jpg 768w, //cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-1536x864.jpg 1536w, //cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-445x250.jpg 445w, //cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022.jpg 1597w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/zelenskij-pribyl-v-vashington/" title="Зеленский прибыл в Вашингтон">Зеленский прибыл в Вашингтон</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/12/mejdunarodniy_ugolovniy_sud_gaaga-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/12/mejdunarodniy_ugolovniy_sud_gaaga-150x150.jpg 150w, //cdn.zerkalo.az/2020/12/mejdunarodniy_ugolovniy_sud_gaaga-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/shokiruyushhee-reshenie-mus-i-pravota-prezidenta-azerbajdzhana-ilhama-alieva/" title="Шокирующее решение МУС и правота президента Азербайджана Ильхама Алиева">Шокирующее решение МУС и правота президента Азербайджана Ильхама Алиева</a></h3>
		</div>
	<div class="newsright_time">10:57 2022/12/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/M.Zaharova-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aktsiya ekoaktivistov v lachinskom koridore" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vlasti-armenii-otkrestilis-ot-proishodyashhih-v-lachinskom-koridore-sobytij-a-vot-rossii-vse-nejmetsya/" title="Власти Армении открестились от происходящих в Лачинском коридоре  событий, а вот России все неймется">Власти Армении открестились от происходящих в Лачинском коридоре  событий, а вот России все неймется</a></h3>
		</div>
	<div class="newsright_time">17:56 2022/12/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/anaklia-project-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/gruzinskij-port-v-interesah-vsego-regiona/" title="Грузинский порт в интересах всего региона">Грузинский порт в интересах всего региона</a></h3>
		</div>
	<div class="newsright_time">14:49 2022/12/17</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/zelenskiy_pribil_v_vashington_22_12_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-priletel-v-vashington-na-voennom-samolete-ssha/" title="Визит Зеленского в Вашингтон хранился в секрете до последнего момента">Визит Зеленского в Вашингтон хранился в секрете до последнего момента</a></h3>
		</div>
	<div class="newsright_time">1:23 2022/12/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/Stol1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/stoltenberg-mozhet-stat-glavoj-mvf/" title="Столтенберг может стать главой МВФ">Столтенберг может стать главой МВФ</a></h3>
		</div>
	<div class="newsright_time">0:54 2022/12/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/bayden_zelenskiy_22_12_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-pribyl-v-vashington/" title="Зеленский прибыл в Вашингтон">Зеленский прибыл в Вашингтон</a></h3>
		</div>
	<div class="newsright_time">0:26 2022/12/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/06/russia_iran_flags-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossiya-i-iran-sozdayut-novyj-torgovyj-koridor-dlya-obhoda-sanktsij/" title="Россия и Иран создают новый торговый коридор для обхода санкций">Россия и Иран создают новый торговый коридор для обхода санкций</a></h3>
		</div>
	<div class="newsright_time">0:09 2022/12/22</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/linn_treysi-e1671647456939-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/posol-ssha-v-armenii-utverzhdena-glavoj-dipmissii-v-rossii/" title="Посол США в Армении утверждена главой дипмиссии в России">Посол США в Армении утверждена главой дипмиссии в России</a></h3>
		</div>
	<div class="newsright_time">23:40 2022/12/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/cm-2022_kilian-mbappe-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/stali-izvestny-podrobnosti-vozmozhnogo-uhoda-mbappe-iz-pszh/" title="Стали известны подробности возможного ухода Мбаппе из ПСЖ">Стали известны подробности возможного ухода Мбаппе из ПСЖ</a></h3>
		</div>
	<div class="newsright_time">23:19 2022/12/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/shveycariya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/shvejtsariya-prisoedinilas-k-sanktsiyam-es-protiv-rossii-i-irana/" title="Швейцария присоединилась к санкциям ЕС против России и Ирана">Швейцария присоединилась к санкциям ЕС против России и Ирана</a></h3>
		</div>
	<div class="newsright_time">22:55 2022/12/21</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/Mixail-Aleksandrov-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V Rossii predlaqayut bombit Baku" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-rossii-predlagayut-bombit-baku/" title="В России предлагают бомбить Баку">В России предлагают бомбить Баку</a></h3>
		</div>
	<div class="newsright_time">13:00 2022/12/17</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/M.Zaharova-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aktsiya ekoaktivistov v lachinskom koridore" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vlasti-armenii-otkrestilis-ot-proishodyashhih-v-lachinskom-koridore-sobytij-a-vot-rossii-vse-nejmetsya/" title="Власти Армении открестились от происходящих в Лачинском коридоре  событий, а вот России все неймется">Власти Армении открестились от происходящих в Лачинском коридоре  событий, а вот России все неймется</a></h3>
		</div>
	<div class="newsright_time">17:56 2022/12/18</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/07/putin-tsar-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/edinstvennym-shansom-na-izmenenie-situatsii-yavlyaetsya-nekij-dvortsovyj-perevorot/" title="«Единственным шансом на изменение ситуации является некий дворцовый переворот»">«Единственным шансом на изменение ситуации является некий дворцовый переворот»</a></h3>
		</div>
	<div class="newsright_time">14:56 2022/12/19</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/balom-pravit-satana-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="balom pravit satana" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vchera-v-moskve-satana-razgulyalsya-ne-na-shutku-i-odnoj-iz-geroin-bala-byla-margarita/" title="Вчера в Москве сатана разгулялся не на шутку, и одной из героинь бала была Маргарита…">Вчера в Москве сатана разгулялся не на шутку, и одной из героинь бала была Маргарита…</a></h3>
		</div>
	<div class="newsright_time">15:38 2022/12/21</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/12/Putin-uhodit-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Putin-uhodit" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/k-godovshhine-ultimatuma-putina-k-nato-teper-manatki-sobirajte-vy/" title="К годовщине ультиматума Путина к НАТО: теперь «манатки» собирайте вы!">К годовщине ультиматума Путина к НАТО: теперь «манатки» собирайте вы!</a></h3>
		</div>
	<div class="newsright_time">10:00 2022/12/17</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>21</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>12</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="30595e565f704a55425b515c5f1e514a">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="76041312171d021904360c13041d171a1958170c">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>