<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Лукашенко расценил учения НАТО как атаку на Беларусь - Зеркало.az</title>
	<meta name="description" content="Лукашенко расценил учения НАТО как атаку на Беларусь. Лукашенко добавил, что Минск не хочет воевать, но белорусская армия «может нанести противнику ущерб. Мир. Александр Лукашенко, беларусь." />
	<link rel="canonical" href="https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Лукашенко расценил учения НАТО как атаку на Беларусь - Зеркало.az" />
	<meta property="og:description" content="Лукашенко расценил учения НАТО как атаку на Беларусь. Лукашенко добавил, что Минск не хочет воевать, но белорусская армия «может нанести противнику ущерб. Мир. Александр Лукашенко, беларусь." />
	<meta property="og:url" content="https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2021-07-08T15:04:28+00:00" />
	<meta property="article:modified_time" content="2021-07-08T14:02:19+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021.jpg" />
	<meta property="og:image:width" content="669" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021.jpg","contentUrl":"https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021.jpg","width":669,"height":350},{"@type":"WebPage","@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#webpage","url":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0440\u0430\u0441\u0446\u0435\u043d\u0438\u043b \u0443\u0447\u0435\u043d\u0438\u044f \u041d\u0410\u0422\u041e \u043a\u0430\u043a \u0430\u0442\u0430\u043a\u0443 \u043d\u0430 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#primaryimage"},"datePublished":"2021-07-08T15:04:28+00:00","dateModified":"2021-07-08T14:02:19+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8"},"description":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0440\u0430\u0441\u0446\u0435\u043d\u0438\u043b \u0443\u0447\u0435\u043d\u0438\u044f \u041d\u0410\u0422\u041e \u043a\u0430\u043a \u0430\u0442\u0430\u043a\u0443 \u043d\u0430 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0434\u043e\u0431\u0430\u0432\u0438\u043b, \u0447\u0442\u043e \u041c\u0438\u043d\u0441\u043a \u043d\u0435 \u0445\u043e\u0447\u0435\u0442 \u0432\u043e\u0435\u0432\u0430\u0442\u044c, \u043d\u043e \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0430\u044f \u0430\u0440\u043c\u0438\u044f \u00ab\u043c\u043e\u0436\u0435\u0442 \u043d\u0430\u043d\u0435\u0441\u0442\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u0443 \u0443\u0449\u0435\u0440\u0431. \u041c\u0438\u0440. \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e, \u0431\u0435\u043b\u0430\u0440\u0443\u0441\u044c.","breadcrumb":{"@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zerkalo.az/","url":"https://zerkalo.az/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://m.zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/#webpage"}}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента" href="https://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало.az &raquo; Лента комментариев" href="https://zerkalo.az/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://zerkalo.az/wp-json/" /><link rel="alternate" type="application/json" href="https://zerkalo.az/wp-json/wp/v2/posts/211398" /><link rel='shortlink' href='https://zerkalo.az/?p=211398' />
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Flukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Flukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus%2F&#038;format=xml" />
<link rel="pingback" href="https://zerkalo.az/xmlrpc.php"></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top navbar-light" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Лукашенко расценил учения НАТО как атаку на Беларусь</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="669" height="350" src="https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/07/lukashenko_08_07_2021.jpg 669w, //cdn.zerkalo.az/2021/07/lukashenko_08_07_2021-500x262.jpg 500w, //cdn.zerkalo.az/2021/07/lukashenko_08_07_2021-478x250.jpg 478w" sizes="(max-width: 669px) 100vw, 669px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Президент Александр Лукашенко заявил о начале «террористической атаки» на Беларусь. Как сообщает БЕЛТА, об этом белорусский лидер заявил на церемонии чествования выпускников высших военных учебных заведений и высшего офицерского состава.</p>
<p>«Наблюдается постоянное усиление наступательного потенциала Североатлантического альянса. В непосредственной близости от границ проводится череда учений натовских войск. Расширяется состав сил быстрого реагирования, активно ведется разведывательная деятельность. Началась террористическая атака на Беларусь», &#8212; сказал глава государства.</p>
<p>Лукашенко добавил, что Минск не хочет воевать, но белорусская армия «может нанести противнику ущерб.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=211398&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: <a href="https://zerkalo.az/author/editor/">Редакция</a> | Дата: 2021/07/08, 19:04 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/aleksandr-lukashenko/" rel="tag">Александр Лукашенко</a>, <a href="https://zerkalo.az/tag/belarus/" rel="tag">беларусь</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-211398" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="95a8e9af69"><img id="rating_211398_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(211398, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_211398_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(211398, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_211398_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(211398, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_211398_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(211398, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_211398_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(211398, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_211398_text"></span><meta itemprop="name" content="Лукашенко расценил учения НАТО как атаку на Беларусь" /><meta itemprop="headline" content="Лукашенко расценил учения НАТО как атаку на Беларусь" /><meta itemprop="description" content="Лукашенко добавил, что Минск не хочет воевать, но белорусская армия «может нанести противнику ущерб" /><meta itemprop="datePublished" content="2021-07-08T19:04:28+04:00" /><meta itemprop="dateModified" content="2021-07-08T18:02:19+04:00" /><meta itemprop="url" content="https://zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/" /><meta itemprop="author" content="Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->

<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//notfake.zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/premer-moldovy-rastsenil-shag-moskvy-kak-vmeshatelstvo-v-predvybornuyu-kampaniyu-v-respublike/"     class="crp_link post-41237"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2018/12/pavel-filip-150x150.jpg" class="crp_thumb crp_featured" alt="Премьер Молдовы расценил шаг Москвы как вмешательство в предвыборную кампанию в республике" title="Премьер Молдовы расценил шаг Москвы как вмешательство в предвыборную кампанию в республике" srcset="//cdn.zerkalo.az/2018/12/pavel-filip-150x150.jpg 150w, //cdn.zerkalo.az/2018/12/pavel-filip-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Премьер Молдовы расценил шаг Москвы как&hellip;</span></a></li><li><a href="https://zerkalo.az/azerbajdzhanskij-trener-rastsenil-nichyu-s-rossiej-kak-pobedu/"     class="crp_link post-57821"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/03/vuqar-mamed2-150x150.jpg" class="crp_thumb crp_featured" alt="Азербайджанский тренер расценил ничью с Россией, как победу" title="Азербайджанский тренер расценил ничью с Россией, как победу" srcset="//cdn.zerkalo.az/2019/03/vuqar-mamed2-150x150.jpg 150w, //cdn.zerkalo.az/2019/03/vuqar-mamed2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Азербайджанский тренер расценил ничью с Россией, как победу</span></a></li><li><a href="https://zerkalo.az/tramp-rastsenil-rassledovanie-myullera-kak-popytku-zahvata-pravitelstva/"     class="crp_link post-58864"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/02/tramp18-150x150.jpg" class="crp_thumb crp_featured" alt="Трамп расценил расследование Мюллера как «попытку захвата правительства»" title="Трамп расценил расследование Мюллера как «попытку захвата правительства»" srcset="//cdn.zerkalo.az/2019/02/tramp18-150x150.jpg 150w, //cdn.zerkalo.az/2019/02/tramp18-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Трамп расценил расследование Мюллера как «попытку&hellip;</span></a></li><li><a href="https://zerkalo.az/belarus-mozhet-provesti-sovmestnye-ucheniya-s-nato/"     class="crp_link post-106305"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/12/belarus_nato-150x150.jpg" class="crp_thumb crp_featured" alt="Беларусь может провести совместные учения с НАТО" title="Беларусь может провести совместные учения с НАТО" srcset="//cdn.zerkalo.az/2019/12/belarus_nato-150x150.jpg 150w, //cdn.zerkalo.az/2019/12/belarus_nato-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Беларусь может провести совместные учения с НАТО</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/rossijskie-aviakompanii-vozobnovlyayut-charternye-polety-v-egipet/" title="Российские авиакомпании возобновляют чартерные полеты в Египет">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2019/12/samolet_polet-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/12/samolet_polet-300x157.jpg 300w, //cdn.zerkalo.az/2019/12/samolet_polet-200x105.jpg 200w, //cdn.zerkalo.az/2019/12/samolet_polet-400x209.jpg 400w, //cdn.zerkalo.az/2019/12/samolet_polet-600x314.jpg 600w, //cdn.zerkalo.az/2019/12/samolet_polet.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/rossijskie-aviakompanii-vozobnovlyayut-charternye-polety-v-egipet/" title="Российские авиакомпании возобновляют чартерные полеты в Египет">Российские авиакомпании возобновляют чартерные полеты в Египет</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/turtsiya-mozhet-pomoch-litve-s-naplyvom-migrantov-iz-belarusi/" title="Турция может помочь Литве с наплывом мигрантов из Беларуси">
	<img width="500" height="262" src="https://cdn.zerkalo.az/2021/07/chavushoglu_landsbergis_07_07_2021-500x262.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/07/chavushoglu_landsbergis_07_07_2021-500x262.jpg 500w, //cdn.zerkalo.az/2021/07/chavushoglu_landsbergis_07_07_2021-478x250.jpg 478w, //cdn.zerkalo.az/2021/07/chavushoglu_landsbergis_07_07_2021.jpg 669w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/turtsiya-mozhet-pomoch-litve-s-naplyvom-migrantov-iz-belarusi/" title="Турция может помочь Литве с наплывом мигрантов из Беларуси">Турция может помочь Литве с наплывом мигрантов из Беларуси</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/05/krim_eto_ukraina_posolstvo_usa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/05/krim_eto_ukraina_posolstvo_usa-150x150.jpg 150w, //cdn.zerkalo.az/2021/05/krim_eto_ukraina_posolstvo_usa-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/etnicheskie-fantomy-putina/" title="Этнические фантомы Путина">Этнические фантомы Путина</a></h3>
		</div>
	<div class="newsright_time">10:30 2021/07/07</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/anatol-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chyorno-belyj-brak-s-azerbajdzhanskimi-kommentariyami/" title="«Чёрно-белый» брак с азербайджанскими комментариями">«Чёрно-белый» брак с азербайджанскими комментариями</a></h3>
		</div>
	<div class="newsright_time">20:59 2021/07/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/arman-abobyan-99x99.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/armyanovo-prozrenie-hronika-bolezni/" title="Армяново прозрение: хроника болезни">Армяново прозрение: хроника болезни</a></h3>
		</div>
	<div class="newsright_time">22:05 2021/07/05</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/01/mina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/01/mina-150x150.jpg 150w, //cdn.zerkalo.az/2021/01/mina-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/odin-iz-podorvavshihsya-v-fizuli-na-mine-pogib/" title="Один из подорвавшихся в Физули на мине погиб">Один из подорвавшихся в Физули на мине погиб</a></h3>
		</div>
	<div class="newsright_time">20:24 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/konsert_proizvedeniya_beli-bartoka-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vengerskij-muzykalnyj-open-air-v-baku/" title="Венгерский музыкальный OPEN AIR в Баку">Венгерский музыкальный OPEN AIR в Баку</a></h3>
		</div>
	<div class="newsright_time">20:08 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/12/samolet_polet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/12/samolet_polet-150x150.jpg 150w, //cdn.zerkalo.az/2019/12/samolet_polet-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/rossijskie-aviakompanii-vozobnovlyayut-charternye-polety-v-egipet/" title="Российские авиакомпании возобновляют чартерные полеты в Египет">Российские авиакомпании возобновляют чартерные полеты в Египет</a></h3>
		</div>
	<div class="newsright_time">19:52 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/03/tokio-2020_2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/03/tokio-2020_2-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/tokio-2020_2-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-tokio-zritelej-ne-budet/" title="В Токио зрителей не будет">В Токио зрителей не будет</a></h3>
		</div>
	<div class="newsright_time">19:36 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/chavushoglu_landsbergis_07_07_2021-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/turtsiya-mozhet-pomoch-litve-s-naplyvom-migrantov-iz-belarusi/" title="Турция может помочь Литве с наплывом мигрантов из Беларуси">Турция может помочь Литве с наплывом мигрантов из Беларуси</a></h3>
		</div>
	<div class="newsright_time">19:20 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/lukashenko_08_07_2021-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/lukashenko-rastsenil-ucheniya-nato-kak-ataku-na-belarus/" title="Лукашенко расценил учения НАТО как атаку на Беларусь">Лукашенко расценил учения НАТО как атаку на Беларусь</a></h3>
		</div>
	<div class="newsright_time">19:04 2021/07/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/erk-akarer-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/turetskij-zhurnalist-podvergsya-napadeniyu-na-zadnem-dvore-svoego-doma-v-berline/" title="Турецкий журналист подвергся нападению на заднем дворе своего дома в Берлине">Турецкий журналист подвергся нападению на заднем дворе своего дома в Берлине</a></h3>
		</div>
	<div class="newsright_time">18:48 2021/07/08</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/bespilotnik-orion-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rossiyskiy bespilotnik Orion-E" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/russkie-oriony-vryad-li-stanut-ubijtsami-bajraktarov-tak-kak/" title="Русские «Орионы» вряд ли станут «убийцами» «Байрактаров», так как…">Русские «Орионы» вряд ли станут «убийцами» «Байрактаров», так как…</a></h3>
		</div>
	<div class="newsright_time">13:19 2021/07/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/minnye-karty3-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="minnoe pole v Karabaxe" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/moskva-mogla-by-razom-obmenyat-vse-minnye-karty-na-vseh-plennyh-i-sdvinut-vopros-otkrytiya-kommunikatsij/" title="«Москва могла бы разом обменять все минные карты на всех пленных и сдвинуть вопрос открытия коммуникаций»">«Москва могла бы разом обменять все минные карты на всех пленных и сдвинуть вопрос открытия коммуникаций»</a></h3>
		</div>
	<div class="newsright_time">19:07 2021/07/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/09/armenian-lie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/09/armenian-lie-150x150.jpg 150w, //cdn.zerkalo.az/2020/09/armenian-lie-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/narod-armenii-zhelaet-zhit-v-amerikanskom-posolstve-pochemu-armyane-obidelis-na-slova-zahara-prilepina/" title="«Народ Армении желает жить в американском посольстве» &#8212; почему армяне обиделись на слова Захара Прилепина?">«Народ Армении желает жить в американском посольстве» &#8212; почему армяне обиделись на слова Захара Прилепина?</a></h3>
		</div>
	<div class="newsright_time">11:21 2021/07/05</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/07/zabor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/07/zabor-150x150.jpg 150w, //cdn.zerkalo.az/2019/07/zabor-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chastnye-i-obshhestvennye-plyazhi-absherona/" title="«Частные» и «общественные» пляжи Абшерона">«Частные» и «общественные» пляжи Абшерона</a></h3>
		</div>
	<div class="newsright_time">18:06 2021/07/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/07/anatol-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chyorno-belyj-brak-s-azerbajdzhanskimi-kommentariyami/" title="«Чёрно-белый» брак с азербайджанскими комментариями">«Чёрно-белый» брак с азербайджанскими комментариями</a></h3>
		</div>
	<div class="newsright_time">20:59 2021/07/06</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 71 24 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d0b9beb6bf90aab5a2bbb1bcbffeb1aa">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f38196979298879c81b389968198929f9cdd9289">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.7.2' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.7.2' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.7.2' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>