<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Казахстан проложит интернет через Азербайджан - Зеркало.az</title>
	<meta name="description" content="Казахстан проложит интернет через Азербайджан. Планируется строительство волоконно-оптических линий связи по дну Каспийского моря. Мир. Азербайджан, интернет, Казахстан." />
	<link rel="canonical" href="https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Казахстан проложит интернет через Азербайджан - Зеркало.az" />
	<meta property="og:description" content="Казахстан проложит интернет через Азербайджан. Планируется строительство волоконно-оптических линий связи по дну Каспийского моря. Мир. Азербайджан, интернет, Казахстан." />
	<meta property="og:url" content="https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-09-02T08:18:25+00:00" />
	<meta property="article:modified_time" content="2022-09-02T07:02:01+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/09/internet.jpg" />
	<meta property="og:image:width" content="587" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/09/internet.jpg","contentUrl":"https://cdn.zerkalo.az/2022/09/internet.jpg","width":587,"height":330},{"@type":"WebPage","@id":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/#webpage","url":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u043f\u0440\u043e\u043b\u043e\u0436\u0438\u0442 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0447\u0435\u0440\u0435\u0437 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/#primaryimage"},"datePublished":"2022-09-02T08:18:25+00:00","dateModified":"2022-09-02T07:02:01+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/fdd4086a5a4d90091db9ae186b708c1e"},"description":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u043f\u0440\u043e\u043b\u043e\u0436\u0438\u0442 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0447\u0435\u0440\u0435\u0437 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d. \u041f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432\u043e\u043b\u043e\u043a\u043e\u043d\u043d\u043e-\u043e\u043f\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043b\u0438\u043d\u0438\u0439 \u0441\u0432\u044f\u0437\u0438 \u043f\u043e \u0434\u043d\u0443 \u041a\u0430\u0441\u043f\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u043e\u0440\u044f. \u041c\u0438\u0440. \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d, \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442, \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d.","breadcrumb":{"@id":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/"]}]},{"@type":"BreadcrumbList","@id":"https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u043f\u0440\u043e\u043b\u043e\u0436\u0438\u0442 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0447\u0435\u0440\u0435\u0437 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/fdd4086a5a4d90091db9ae186b708c1e","name":"Tata","url":"https://zerkalo.az/author/tata/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fkazahstan-prolozhit-internet-cherez-azerbajdzhan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fkazahstan-prolozhit-internet-cherez-azerbajdzhan%2F&#038;format=xml" />
<script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Казахстан проложит интернет через Азербайджан</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="587" height="330" src="https://cdn.zerkalo.az/2022/09/internet.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/09/internet.jpg 587w, //cdn.zerkalo.az/2022/09/internet-500x281.jpg 500w, //cdn.zerkalo.az/2022/09/internet-445x250.jpg 445w" sizes="(max-width: 587px) 100vw, 587px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Казахстан проложит интернет через Каспий, сообщает Министерство цифрового развития страны.</p>
<p>По информации ведомства, в рамках соглашения между правительствами Казахстана и Азербайджана планируется строительство волоконно-оптических линий связи по дну Каспийского моря. На текущий момент проводятся работы по определению оператора с казахстанской стороны, который владеет магистральными линиями связи.</p>
<p>В Министерстве отметили, что для реализации проекта будет создано совместное предприятие с долями участия 50/50. Операторы-участники будут инвестировать в строительство линий собственные средства. Предварительная стоимость – $40 млн. Протяженность кабеля по дну моря будет около 380-400 км. Проектная емкость передачи данных составит не менее 4-6 Тбит/с. Сроки реализации пока не уточнены.</p>
<div class="article-block">
<div class="block-text">
<p>«Проект предусматривает транзит китайского трафика по территории Казахстана и по подводному кабелю до Азербайджана с дальнейшим выходом в Европу (через Грузию – Черное море – Болгарию – Словакию в Германию). Он способствует усилению транзитного потенциала республики, как за счет увеличения транзитных мощностей, так и за счет их диверсификации, создаст альтернативный маршрут транзита трафика», – заявили в ведомстве.</p>
</div>
</div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=295200&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/09/02, 12:18 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/azerbajdzhan/" rel="tag">Азербайджан</a>, <a href="https://zerkalo.az/tag/internet/" rel="tag">интернет</a>, <a href="https://zerkalo.az/tag/kazahstan/" rel="tag">Казахстан</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-295200" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="9660ff328b"><img id="rating_295200_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(295200, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_295200_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(295200, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_295200_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(295200, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_295200_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(295200, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_295200_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(295200, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_295200_text"></span><meta itemprop="name" content="Казахстан проложит интернет через Азербайджан" /><meta itemprop="headline" content="Казахстан проложит интернет через Азербайджан" /><meta itemprop="description" content="Планируется строительство волоконно-оптических линий связи по дну Каспийского моря" /><meta itemprop="datePublished" content="2022-09-02T12:18:25+04:00" /><meta itemprop="dateModified" content="2022-09-02T11:02:01+04:00" /><meta itemprop="url" content="https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/" /><meta itemprop="author" content="Tata" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/kazahstan-prolozhit-internet-cherez-azerbajdzhan/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/09/internet-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/kazahstan-poka-ne-sobiraetsya-prokachivat-neft-v-obhod-rossii-cherez-azerbajdzhan/"     class="crp_link post-292111"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/05/Neft1-99x99.jpg" class="crp_thumb crp_featured" alt="Казахстан пока не собирается прокачивать нефть в обход России через Азербайджан" title="Казахстан пока не собирается прокачивать нефть в обход России через Азербайджан" /></figure><span class="crp_title">Казахстан пока не собирается прокачивать нефть в&hellip;</span></a></li><li><a href="https://zerkalo.az/v-azerbajdzhane-opredelen-srok-aresta-dlya-torgovtsev-narkotikami-cherez-internet/"     class="crp_link post-277672"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/05/narkotik-150x150.jpeg" class="crp_thumb crp_featured" alt="В Азербайджане определен срок ареста для торговцев наркотиками через интернет" title="В Азербайджане определен срок ареста для торговцев наркотиками через интернет" srcset="//cdn.zerkalo.az/2021/05/narkotik-150x150.jpeg 150w, //cdn.zerkalo.az/2021/05/narkotik-66x66.jpeg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">В Азербайджане определен срок ареста для торговцев&hellip;</span></a></li><li><a href="https://zerkalo.az/rossijskie-mirotvortsy-zapretili-zhurnalistam-vezzhat-v-karabah-cherez-armeniyu-tolko-cherez-azerbajdzhan/"     class="crp_link post-183456"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/01/perepelkin-mirotvorsi-150x150.jpg" class="crp_thumb crp_featured" alt="Российские миротворцы запретили журналистам въезжать в Карабах через Армению. Только через Азербайджан!" title="Российские миротворцы запретили журналистам въезжать в Карабах через Армению. Только через Азербайджан!" srcset="//cdn.zerkalo.az/2021/01/perepelkin-mirotvorsi-150x150.jpg 150w, //cdn.zerkalo.az/2021/01/perepelkin-mirotvorsi-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Российские миротворцы запретили журналистам въезжать&hellip;</span></a></li><li><a href="https://zerkalo.az/novyj-shelkovyj-put-prolyazhet-ot-podnebesnoj-cherez-kazahstan-v-azerbajdzhanskij-port-alyat/"     class="crp_link post-212069"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/07/shelkoviy-put-99x99.jpg" class="crp_thumb crp_featured" alt="«Новый шелковый путь проляжет от Поднебесной через Казахстан в азербайджанский порт Алят»" title="«Новый шелковый путь проляжет от Поднебесной через Казахстан в азербайджанский порт Алят»" /></figure><span class="crp_title">«Новый шелковый путь проляжет от Поднебесной через&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/putin-ne-pridet-na-pohorony-gorbacheva/" title="Путин не придет на похороны Горбачева">
	<img width="500" height="309" src="https://cdn.zerkalo.az/2022/05/putin_20_05_2022-500x309.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/05/putin_20_05_2022-500x309.jpg 500w, //cdn.zerkalo.az/2022/05/putin_20_05_2022-972x600.jpg 972w, //cdn.zerkalo.az/2022/05/putin_20_05_2022-768x474.jpg 768w, //cdn.zerkalo.az/2022/05/putin_20_05_2022-1536x948.jpg 1536w, //cdn.zerkalo.az/2022/05/putin_20_05_2022-405x250.jpg 405w, //cdn.zerkalo.az/2022/05/putin_20_05_2022.jpg 1880w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/putin-ne-pridet-na-pohorony-gorbacheva/" title="Путин не придет на похороны Горбачева">Путин не придет на похороны Горбачева</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/vzryv-v-mecheti-afganistana-mnogo-pogibshih/" title="Взрыв в мечети Афганистана: много погибших">
	<img width="500" height="281" src="https://cdn.zerkalo.az/2022/09/vzrivvmecheti-500x281.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/09/vzrivvmecheti-500x281.jpg 500w, //cdn.zerkalo.az/2022/09/vzrivvmecheti-444x250.jpg 444w, //cdn.zerkalo.az/2022/09/vzrivvmecheti.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/vzryv-v-mecheti-afganistana-mnogo-pogibshih/" title="Взрыв в мечети Афганистана: много погибших">Взрыв в мечети Афганистана: много погибших</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/voyna-v-ukraine-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukraina-eshhe-ne-vyigrala-no-rossiya-uzhe-proigrala/" title="Украина еще не выиграла, но Россия уже проиграла">Украина еще не выиграла, но Россия уже проиграла</a></h3>
		</div>
	<div class="newsright_time">21:12 2022/09/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/01/podorojali-produkti-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="podorojali produkti" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/inflyatsiya-na-pike-chto-delat-s-tsenami/" title="Инфляция на пике: что делать с ценами?">Инфляция на пике: что делать с ценами?</a></h3>
		</div>
	<div class="newsright_time">10:19 2022/08/31</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/3-10-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukrainskij-kombrig-s-polya-boya-azerbajdzhan-sumel-vernut-svoi-zemli-tozhe-samoe-delaem-i-my/" title="Украинский комбриг с поля боя: &#171;Азербайджан сумел вернуть свои земли. То же самое делаем и мы&#187;">Украинский комбриг с поля боя: &#171;Азербайджан сумел вернуть свои земли. То же самое делаем и мы&#187;</a></h3>
		</div>
	<div class="newsright_time">13:37 2022/08/29</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/05/putin_20_05_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/putin-ne-pridet-na-pohorony-gorbacheva/" title="Путин не придет на похороны Горбачева">Путин не придет на похороны Горбачева</a></h3>
		</div>
	<div class="newsright_time">15:52 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/vzrivvmecheti-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vzryv-v-mecheti-afganistana-mnogo-pogibshih/" title="Взрыв в мечети Афганистана: много погибших">Взрыв в мечети Афганистана: много погибших</a></h3>
		</div>
	<div class="newsright_time">15:44 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/lavrovmirzoyan-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/lavrov-i-mirzoyan-obsudili-dogovorennosti-po-karabahu/" title="Лавров и Мирзоян обсудили договоренности по Карабаху">Лавров и Мирзоян обсудили договоренности по Карабаху</a></h3>
		</div>
	<div class="newsright_time">15:35 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/Papa2-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/papa-rimskij-chelovechestvo-perezhivaet-tretyu-mirovuyu-vojnu/" title="Папа Римский: человечество переживает Третью мировую войну">Папа Римский: человечество переживает Третью мировую войну</a></h3>
		</div>
	<div class="newsright_time">15:14 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2019/10/teplaya_pogoda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2019/10/teplaya_pogoda-150x150.jpg 150w, //cdn.zerkalo.az/2019/10/teplaya_pogoda-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/pogoda-na-zavtra-3/" title="Погода на завтра">Погода на завтра</a></h3>
		</div>
	<div class="newsright_time">14:57 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/03/denis-shmigal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/03/denis-shmigal-150x150.jpg 150w, //cdn.zerkalo.az/2020/03/denis-shmigal-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/shmygal-prizval-germaniyu-i-ssha-nachat-postavlyat-ukraine-tanki/" title="Шмыгаль призвал Германию и США начать поставлять Украине танки">Шмыгаль призвал Германию и США начать поставлять Украине танки</a></h3>
		</div>
	<div class="newsright_time">14:40 2022/09/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/il-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ilham-aliev-vstretilsya-s-ministrom-investitsij-saudovskoj-aravii/" title="Ильхам Алиев встретился с министром инвестиций Саудовской Аравии">Ильхам Алиев встретился с министром инвестиций Саудовской Аравии</a></h3>
		</div>
	<div class="newsright_time">14:31 2022/09/02</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/misir-qasimli-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/kto-stoit-za-arestom-veterana-vtoroj-karabahskoj-vojny-v-kieve-i-davleniem-na-ego-advokata/" title="Кто стоит за арестом ветерана Второй Карабахской Войны в Киеве и давлением на его адвоката?  ">Кто стоит за арестом ветерана Второй Карабахской Войны в Киеве и давлением на его адвоката?  </a></h3>
		</div>
	<div class="newsright_time">15:29 2022/08/29</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/4-6-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chudo-apsherona-v-baku-proshel-festival-inzhira/" title="Чудо Апшерона: в Баку прошел Фестиваль инжира">Чудо Апшерона: в Баку прошел Фестиваль инжира</a></h3>
		</div>
	<div class="newsright_time">20:31 2022/08/27</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/novaya_doroga_v_obyezd_lachina-e1661970494286-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="новая дорога в объезд лачына" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/novyj-lachinskij-koridor-pochemu-nastamnet/" title="Новый Лачынский коридор: почему «настамнет»?">Новый Лачынский коридор: почему «настамнет»?</a></h3>
		</div>
	<div class="newsright_time">11:56 2022/09/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/MG-OBSE1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/plyaski-vokrug-sopredsedatelstva/" title="Пляски вокруг «сопредседательства»">Пляски вокруг «сопредседательства»</a></h3>
		</div>
	<div class="newsright_time">12:15 2022/08/27</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/08/3-10-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukrainskij-kombrig-s-polya-boya-azerbajdzhan-sumel-vernut-svoi-zemli-tozhe-samoe-delaem-i-my/" title="Украинский комбриг с поля боя: &#171;Азербайджан сумел вернуть свои земли. То же самое делаем и мы&#187;">Украинский комбриг с поля боя: &#171;Азербайджан сумел вернуть свои земли. То же самое делаем и мы&#187;</a></h3>
		</div>
	<div class="newsright_time">13:37 2022/08/29</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>02</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>09</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee87808881ae948b9c858f8281c08f94">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a081f1e1b110e15083a001f08111b1615541b00">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>