<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Американец попытался пронести в нью-йоркскую больницу бомбу - Зеркало.az</title>
	<meta name="description" content="Американец попытался пронести в нью-йоркскую больницу бомбу. Житель штата Нью-Йорк 33-летний Роберт Роден пытался войти в реанимационное отделение больницы Университета Стони-Брук с самодельной бомбой. Мир. американец, бомба, Мотивы, с самодельной бомбой." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Американец попытался пронести в нью-йоркскую больницу бомбу - Зеркало.az" />
	<meta property="og:description" content="Американец попытался пронести в нью-йоркскую больницу бомбу. Житель штата Нью-Йорк 33-летний Роберт Роден пытался войти в реанимационное отделение больницы Университета Стони-Брук с самодельной бомбой. Мир. американец, бомба, Мотивы, с самодельной бомбой." />
	<meta property="og:url" content="https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:published_time" content="2020-06-12T06:31:33+00:00" />
	<meta property="article:modified_time" content="2020-06-12T06:07:58+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg" />
	<meta property="og:image:width" content="667" />
	<meta property="og:image:height" content="352" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":"https://zerkalo.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg","width":667,"height":352},{"@type":"WebPage","@id":"https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/#webpage","url":"https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/","name":"\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0435\u0446 \u043f\u043e\u043f\u044b\u0442\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u043d\u0435\u0441\u0442\u0438 \u0432 \u043d\u044c\u044e-\u0439\u043e\u0440\u043a\u0441\u043a\u0443\u044e \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u0431\u043e\u043c\u0431\u0443 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/#primaryimage"},"datePublished":"2020-06-12T06:31:33+00:00","dateModified":"2020-06-12T06:07:58+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8"},"description":"\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0435\u0446 \u043f\u043e\u043f\u044b\u0442\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u043d\u0435\u0441\u0442\u0438 \u0432 \u043d\u044c\u044e-\u0439\u043e\u0440\u043a\u0441\u043a\u0443\u044e \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u0431\u043e\u043c\u0431\u0443. \u0416\u0438\u0442\u0435\u043b\u044c \u0448\u0442\u0430\u0442\u0430 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a 33-\u043b\u0435\u0442\u043d\u0438\u0439 \u0420\u043e\u0431\u0435\u0440\u0442 \u0420\u043e\u0434\u0435\u043d \u043f\u044b\u0442\u0430\u043b\u0441\u044f \u0432\u043e\u0439\u0442\u0438 \u0432 \u0440\u0435\u0430\u043d\u0438\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u043e\u0442\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u044b \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u0421\u0442\u043e\u043d\u0438-\u0411\u0440\u0443\u043a \u0441 \u0441\u0430\u043c\u043e\u0434\u0435\u043b\u044c\u043d\u043e\u0439 \u0431\u043e\u043c\u0431\u043e\u0439. \u041c\u0438\u0440. \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0435\u0446, \u0431\u043e\u043c\u0431\u0430, \u041c\u043e\u0442\u0438\u0432\u044b, \u0441 \u0441\u0430\u043c\u043e\u0434\u0435\u043b\u044c\u043d\u043e\u0439 \u0431\u043e\u043c\u0431\u043e\u0439.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/"]}]},{"@type":["Person"],"@id":"https://zerkalo.az/#/schema/person/f00a190ea44096a0f6628d4e16b00bb8","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="https://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Американец попытался пронести в нью-йоркскую больницу бомбу"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="Житель штата Нью-Йорк 33-летний Роберт Роден пытался войти в реанимационное отделение больницы Университета Стони-Брук с самодельной бомбой. Об этом сообщает РИА «Новости» со ссылкой на заявление полицейского управления округа Саффолк.

Инцидент произошел 9 июня. Мужчина нес взрывное устройство в рюкзаке. При попытке войти в больницу его остановила охрана. Во время обыска у Родена нашли"/>

									<meta property="og:image" content="https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg"/>
							<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://zerkalo.az/wp-content/plugins/fusion-core/css/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/css/animations.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/css/ilightbox.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%7CRoboto+Slab%3Aregular&#038;subset=cyrillic-ext%2Clatin' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36028588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36028588-1');
</script>
</head>

<body class="post-template-default single single-post postid-139605 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://zerkalo.az/" >

						<!-- standard logo -->
			<img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="https://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="https://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="https://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="https://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="https://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="https://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="https://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="https://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="https://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-106740"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106740 fusion-dropdown-submenu"  ><a  href="https://zerkalo.az/author/mira/" class="fusion-bar-highlight"><span>Мира Гасанова</span></a></li><li role="menuitem"  id="menu-item-91856"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91856 fusion-dropdown-submenu"  ><a href="https://zerkalo.az/author/rauf_o/" class="fusion-bar-highlight"><span>Рауф Оруджев</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Американец попытался пронести в нью-йоркскую больницу бомбу</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-139605" class="post post-139605 type-post status-publish format-standard has-post-thumbnail hentry category-world tag-amerikanets tag-bomba tag-motivy tag-s-samodelnoj-bomboj">
										<span class="entry-title" style="display: none;">Американец попытался пронести в нью-йоркскую больницу бомбу</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg" data-rel="iLightbox[gallery139605]" title="" data-title="usa fight" data-caption="" aria-label="usa fight">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="667" height="352" src="https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/05/usa-fight-e1568697152380-200x106.jpg 200w, //cdn.zerkalo.az/2019/05/usa-fight-e1568697152380-400x211.jpg 400w, //cdn.zerkalo.az/2019/05/usa-fight-e1568697152380-600x317.jpg 600w, https://cdn.zerkalo.az/2019/05/usa-fight-e1568697152380.jpg 667w" sizes="(max-width: 800px) 100vw, 667px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>Житель штата Нью-Йорк 33-летний Роберт Роден пытался войти в реанимационное отделение больницы Университета Стони-Брук с самодельной бомбой. Об этом сообщает <a href="http://ria.ru/" target="_blank" rel="noopener noreferrer"><b>РИА «Новости»</b></a> со ссылкой на заявление полицейского управления округа Саффолк.</p>
<p>Инцидент произошел 9 июня. Мужчина нес взрывное устройство в рюкзаке. При попытке войти в больницу его остановила охрана. Во время обыска у Родена нашли подозрительный сверток. После этого два этажа больницы были срочно эвакуированы.</p>
<p>Позднее правоохранительные органы нашли дома у мужчины еще три самодельных взрывных устройства и дополнительные бомбы. В настоящее время найденные предметы находятся у ФБР.</p>
<p>Родену уже предъявили обвинения по четырем пунктам. Мотивы задержанного не раскрываются.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=139605&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="https://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2020-06-12T10:07:58+04:00		</span>
	
<span>12 июня 2020, 10:31</span><span class="fusion-inline-sep">|</span><span id="post-ratings-139605" class="post-ratings" data-nonce="5e2ef465be"><img id="rating_139605_1" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1" title="1" onmouseover="current_rating(139605, 1, '1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139605_2" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2" title="2" onmouseover="current_rating(139605, 2, '2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139605_3" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3" title="3" onmouseover="current_rating(139605, 3, '3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139605_4" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4" title="4" onmouseover="current_rating(139605, 4, '4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_139605_5" src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5" title="5" onmouseover="current_rating(139605, 5, '5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_139605_text"></span></span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F&amp;t=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D0%B5%D1%86%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D0%BD%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D0%BD%D1%8C%D1%8E-%D0%B9%D0%BE%D1%80%D0%BA%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%83%20%D0%B1%D0%BE%D0%BC%D0%B1%D1%83" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D0%B5%D1%86%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D0%BD%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D0%BD%D1%8C%D1%8E-%D0%B9%D0%BE%D1%80%D0%BA%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%83%20%D0%B1%D0%BE%D0%BC%D0%B1%D1%83&amp;url=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=https://zerkalo.az/amerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://vk.com/share.php?url=https%3A%2F%2Fzerkalo.az%2Famerikanets-popytalsya-pronesti-v-nyu-jorkskuyu-bolnitsu-bombu%2F&amp;title=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D0%B5%D1%86%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D0%BD%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D0%BD%D1%8C%D1%8E-%D0%B9%D0%BE%D1%80%D0%BA%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%83%20%D0%B1%D0%BE%D0%BC%D0%B1%D1%83&amp;description=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D1%88%D1%82%D0%B0%D1%82%D0%B0%20%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA%2033-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9%20%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%A0%D0%BE%D0%B4%D0%B5%D0%BD%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%D0%BE%D0%B9%D1%82%D0%B8%20%D0%B2%20%D1%80%D0%B5%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%A3%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%A1%D1%82%D0%BE%D0%BD%D0%B8-%D0%91%D1%80%D1%83%D0%BA%20%D1%81%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BC%D0%B1%D0%BE%D0%B9.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%C2%A0%D0%A0%D0%98%D0%90%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%C2%BB%C2%A0%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%BA%D1%80%D1%83%D0%B3%D0%B0%20%D0%A1%D0%B0%D1%84%D1%84%D0%BE%D0%BB%D0%BA.%0D%0A%0D%0A%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%209%20%D0%B8%D1%8E%D0%BD%D1%8F.%20%D0%9C%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%81%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%BD%D0%BE%D0%B5%20%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D0%B2%20%D1%80%D1%8E%D0%BA%D0%B7%D0%B0%D0%BA%D0%B5.%20%D0%9F%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%BA%D0%B5%20%D0%B2%D0%BE%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%83%20%D0%B5%D0%B3%D0%BE%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B0.%20%D0%92%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%8B%D1%81%D0%BA%D0%B0%20%D1%83%20%D0%A0%D0%BE%D0%B4%D0%B5%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/dozhili-do-ponedelnika-uroki-lokdauna/"     class="post-139044"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/04/Virus-1-150x150.jpg" class="crp_thumb crp_featured" alt="Дожили до понедельника: уроки локдауна" title="Дожили до понедельника: уроки локдауна" /><span class="crp_title">Дожили до понедельника: уроки локдауна</span></a></li><li><a href="https://zerkalo.az/besporyadki-v-ssha-vzglyad-s-mesta-sobytij/"     class="post-137922"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/06/protesti_v_usa-150x150.jpg" class="crp_thumb crp_featured" alt="Беспорядки в США: Взгляд с места событий" title="Беспорядки в США: Взгляд с места событий" /><span class="crp_title">Беспорядки в США: Взгляд с места событий</span></a></li><li><a href="https://zerkalo.az/v-shtate-nyu-jork-snizilas-smertnost-ot-koronavirusa/"     class="post-135556"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/04/usa_virus-2-150x150.jpg" class="crp_thumb crp_featured" alt="В штате Нью-Йорк снизилась смертность от коронавируса" title="В штате Нью-Йорк снизилась смертность от коронавируса" /><span class="crp_title">В штате Нью-Йорк снизилась смертность от коронавируса</span></a></li><li><a href="https://zerkalo.az/v-ssha-zaderzhali-glavarya-ku-kluks-klana-za-naezd-na-protestuyushhih/"     class="post-139067"><img  width="150" height="150"  src="https://cdn.zerkalo.az/2020/05/usa_police-1-150x150.jpg" class="crp_thumb crp_featured" alt="В США задержали главаря &quot;Ку-Клукс-Клана&quot; за наезд на протестующих" title="В США задержали главаря &quot;Ку-Клукс-Клана&quot; за наезд на протестующих" /><span class="crp_title">В США задержали главаря "Ку-Клукс-Клана" за наезд на&hellip;</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-" style="">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/03/saudi_raketa.jpg" srcset="https://cdn.zerkalo.az/2020/03/saudi_raketa.jpg 1x, https://cdn.zerkalo.az/2020/03/saudi_raketa.jpg 2x" width="500" height="383" alt="Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/gensek-oon-obekty-saudovskoj-aravii-byli-atakovany-oruzhiem-iranskogo-proishozhdeniya/">Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/03/saudi_raketa.jpg" data-id="139622" data-rel="iLightbox[gallery]" data-title="saudi_raketa" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/gensek-oon-obekty-saudovskoj-aravii-byli-atakovany-oruzhiem-iranskogo-proishozhdeniya/" aria-label="Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/gensek-oon-obekty-saudovskoj-aravii-byli-atakovany-oruzhiem-iranskogo-proishozhdeniya/"_self>Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 июня 2020, 11:43</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/06/usa_protest.jpg" srcset="https://cdn.zerkalo.az/2020/06/usa_protest.jpg 1x, https://cdn.zerkalo.az/2020/06/usa_protest.jpg 2x" width="500" height="383" alt="Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/tramp-vosstanovit-poryadok-v-sietle-mozhno-mobilizovav-natsionalnuyu-gvardiyu-ssha/">Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/06/usa_protest.jpg" data-id="139611" data-rel="iLightbox[gallery]" data-title="usa_protest" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/tramp-vosstanovit-poryadok-v-sietle-mozhno-mobilizovav-natsionalnuyu-gvardiyu-ssha/" aria-label="Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/tramp-vosstanovit-poryadok-v-sietle-mozhno-mobilizovav-natsionalnuyu-gvardiyu-ssha/"_self>Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 июня 2020, 11:29</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2019/02/5g_main.jpg" srcset="https://cdn.zerkalo.az/2019/02/5g_main.jpg 1x, https://cdn.zerkalo.az/2019/02/5g_main.jpg 2x" width="500" height="383" alt="В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/v-ssha-zayavili-chto-vashington-smozhet-profinansirovat-razvitie-5g-v-brazilii/">В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2019/02/5g_main.jpg" data-id="139609" data-rel="iLightbox[gallery]" data-title="5g_main" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/v-ssha-zayavili-chto-vashington-smozhet-profinansirovat-razvitie-5g-v-brazilii/" aria-label="В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/v-ssha-zayavili-chto-vashington-smozhet-profinansirovat-razvitie-5g-v-brazilii/"_self>В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 июня 2020, 11:14</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/06/statuya-svobodi.jpg" srcset="https://cdn.zerkalo.az/2020/06/statuya-svobodi.jpg 1x, https://cdn.zerkalo.az/2020/06/statuya-svobodi.jpg 2x" width="500" height="383" alt="Апартеид наоборот: спряталась даже Статуя Свободы" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/aparteid-naoborot-spryatalas-dazhe-statuya-svobody/">Апартеид наоборот: спряталась даже Статуя Свободы</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/06/statuya-svobodi.jpg" data-id="139557" data-rel="iLightbox[gallery]" data-title="statuya svobodi" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/aparteid-naoborot-spryatalas-dazhe-statuya-svobody/" aria-label="Апартеид наоборот: спряталась даже Статуя Свободы"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/aparteid-naoborot-spryatalas-dazhe-statuya-svobody/"_self>Апартеид наоборот: спряталась даже Статуя Свободы</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 июня 2020, 11:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://cdn.zerkalo.az/2020/04/iphone.jpg" srcset="https://cdn.zerkalo.az/2020/04/iphone.jpg 1x, https://cdn.zerkalo.az/2020/04/iphone.jpg 2x" width="500" height="383" alt="Apple готовит выпуск 9 новых моделей iPhone" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://zerkalo.az/apple-gotovit-vypusk-9-novyh-modelej-iphone/">Apple готовит выпуск 9 новых моделей iPhone</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://cdn.zerkalo.az/2020/04/iphone.jpg" data-id="139577" data-rel="iLightbox[gallery]" data-title="iphone" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="https://zerkalo.az/apple-gotovit-vypusk-9-novyh-modelej-iphone/" aria-label="Apple готовит выпуск 9 новых моделей iPhone"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://zerkalo.az/apple-gotovit-vypusk-9-novyh-modelej-iphone/"_self>Apple готовит выпуск 9 новых моделей iPhone</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 июня 2020, 09:32</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://zerkalo.az/gensek-oon-obekty-saudovskoj-aravii-byli-atakovany-oruzhiem-iranskogo-proishozhdeniya/" aria-label="Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/03/saudi_raketa-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/03/saudi_raketa-66x66.jpg 66w, //cdn.zerkalo.az/2020/03/saudi_raketa-150x150.jpg 150w, https://cdn.zerkalo.az/2020/03/saudi_raketa.jpg 669w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/gensek-oon-obekty-saudovskoj-aravii-byli-atakovany-oruzhiem-iranskogo-proishozhdeniya/">Генсек ООН: объекты Саудовской Аравии были атакованы оружием &#171;иранского происхождения&#187;</a>
											<div class="fusion-meta">
												12 июня 2020, 11:43											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/tramp-vosstanovit-poryadok-v-sietle-mozhno-mobilizovav-natsionalnuyu-gvardiyu-ssha/" aria-label="Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/06/usa_protest-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/06/usa_protest-66x66.jpg 66w, //cdn.zerkalo.az/2020/06/usa_protest-150x150.jpg 150w, https://cdn.zerkalo.az/2020/06/usa_protest.jpg 600w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/tramp-vosstanovit-poryadok-v-sietle-mozhno-mobilizovav-natsionalnuyu-gvardiyu-ssha/">Трамп: восстановить порядок в Сиэтле можно, мобилизовав Национальную гвардию США</a>
											<div class="fusion-meta">
												12 июня 2020, 11:29											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/v-ssha-zayavili-chto-vashington-smozhet-profinansirovat-razvitie-5g-v-brazilii/" aria-label="В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии"><img width="66" height="66" src="https://cdn.zerkalo.az/2019/02/5g_main-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/02/5g_main-66x66.jpg 66w, //cdn.zerkalo.az/2019/02/5g_main-150x150.jpg 150w, https://cdn.zerkalo.az/2019/02/5g_main.jpg 671w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/v-ssha-zayavili-chto-vashington-smozhet-profinansirovat-razvitie-5g-v-brazilii/">В США заявили, что Вашингтон сможет профинансировать развитие 5G в Бразилии</a>
											<div class="fusion-meta">
												12 июня 2020, 11:14											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/aparteid-naoborot-spryatalas-dazhe-statuya-svobody/" aria-label="Апартеид наоборот: спряталась даже Статуя Свободы"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/06/statuya-svobodi-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/06/statuya-svobodi-66x66.jpg 66w, //cdn.zerkalo.az/2020/06/statuya-svobodi-150x150.jpg 150w, https://cdn.zerkalo.az/2020/06/statuya-svobodi.jpg 669w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/aparteid-naoborot-spryatalas-dazhe-statuya-svobody/">Апартеид наоборот: спряталась даже Статуя Свободы</a>
											<div class="fusion-meta">
												12 июня 2020, 11:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://zerkalo.az/narodnyj-artist-tejmur-mustafaev-pohoronen/" aria-label="Народный артист Теймур Мустафаев похоронен"><img width="66" height="66" src="https://cdn.zerkalo.az/2020/06/teymur-mustafaev-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/06/teymur-mustafaev-66x66.jpg 66w, //cdn.zerkalo.az/2020/06/teymur-mustafaev-150x150.jpg 150w, https://cdn.zerkalo.az/2020/06/teymur-mustafaev.jpg 669w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://zerkalo.az/narodnyj-artist-tejmur-mustafaev-pohoronen/">Народный артист Теймур Мустафаев похоронен</a>
											<div class="fusion-meta">
												12 июня 2020, 10:45											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="https://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px !important;
  font-family: 'Custom-IstokWeb-Regular';
  margin: 0;
  font-weight: 600 !important;
  overflow:hidden;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;
	font-weight: normal;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/05/baku_karantin6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/05/baku_karantin6-66x66.jpg 66w, //cdn.zerkalo.az/2020/05/baku_karantin6-150x150.jpg 150w, https://cdn.zerkalo.az/2020/05/baku_karantin6.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/dva-dnya-zhestkoj-vstryaski/" title="Два дня жесткой встряски" rel="bookmark">Два дня жесткой встряски</a>
				<p class="popular_time">2020/06/05, 14:34</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/05/ramin-bayramli2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/05/ramin-bayramli2-66x66.jpg 66w, //cdn.zerkalo.az/2020/05/ramin-bayramli2-150x150.jpg 150w, https://cdn.zerkalo.az/2020/05/ramin-bayramli2.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/chislo-ezhednevnyh-sluchaev-zarazheniya-ne-dolzhno-prevyshat-27-chelovek-mery-opershtaba-usilivayut-riski-zarazheniya-koronavirusom/" title="Число ежедневных случаев заражения не должно превышать 27 человек: меры Оперштаба усиливают риски заражения коронавирусом?" rel="bookmark">Число ежедневных случаев заражения не должно превышать 27 человек: меры Оперштаба усиливают риски заражения коронавирусом?</a>
				<p class="popular_time">2020/06/08, 13:14</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2019/12/polis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/12/polis-66x66.jpg 66w, //cdn.zerkalo.az/2019/12/polis-150x150.jpg 150w, https://cdn.zerkalo.az/2019/12/polis.jpg 670w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/virus-pokayaniya-zaletel-v-yasamalskij-rajon/" title="Вирус покаяния залетел в Ясамальский район" rel="bookmark">Вирус покаяния залетел в Ясамальский район</a>
				<p class="popular_time">2020/06/09, 11:19</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/05/ramin-bayramli2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/05/ramin-bayramli2-66x66.jpg 66w, //cdn.zerkalo.az/2020/05/ramin-bayramli2-150x150.jpg 150w, https://cdn.zerkalo.az/2020/05/ramin-bayramli2.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/ramin-bajramly-otmena-strogih-karantinnyh-pravil-v-vyhodnye-dni-budet-zaviset-ot-grazhdan/" title="Рамин Байрамлы: &#171;Отмена строгих карантинных правил в выходные дни будет зависеть от граждан&#187;" rel="bookmark">Рамин Байрамлы: &#171;Отмена строгих карантинных правил в выходные дни будет зависеть от граждан&#187;</a>
				<p class="popular_time">2020/06/07, 14:17</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="https://cdn.zerkalo.az/2020/05/baku_karantin6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2020/05/baku_karantin6-66x66.jpg 66w, //cdn.zerkalo.az/2020/05/baku_karantin6-150x150.jpg 150w, https://cdn.zerkalo.az/2020/05/baku_karantin6.jpg 669w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="https://zerkalo.az/avtomobil-velosiped-ishak/" title="Автомобиль, велосипед, ишак " rel="bookmark">Автомобиль, велосипед, ишак </a>
				<p class="popular_time">2020/06/06, 23:45</p>
				</h3>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>


<link rel='stylesheet' href="https://cdn.zerkalo.az/style_new.css" type='text/css' media='all' />
<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8fb21073-61e6-4380-b60f-8d4253e59c9f",
    });
  });
</script>
				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"","title_margin_top":"","title_margin_bottom":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
	</body>
</html>
