<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.zerkalo.az/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.zerkalo.az/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.zerkalo.az/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.zerkalo.az/favicon/apple-icon-76x76.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.zerkalo.az/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.zerkalo.az/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.zerkalo.az/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.zerkalo.az/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Блинкен передал Кулебе послание Байдена о продолжении поддержки - Зеркало.az</title>
	<meta name="description" content="Блинкен передал Кулебе послание Байдена о продолжении поддержки. США будут продолжать поддерживать Украину в вопросах «восстановления контроля» над своими территориями. Мир. Байден, Блинкен, Кулеба." />
	<link rel="canonical" href="https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Блинкен передал Кулебе послание Байдена о продолжении поддержки - Зеркало.az" />
	<meta property="og:description" content="Блинкен передал Кулебе послание Байдена о продолжении поддержки. США будут продолжать поддерживать Украину в вопросах «восстановления контроля» над своими территориями. Мир. Байден, Блинкен, Кулеба." />
	<meta property="og:url" content="https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-10-02T07:22:34+00:00" />
	<meta property="article:modified_time" content="2022-10-02T02:29:44+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022.jpg" />
	<meta property="og:image:width" content="1195" />
	<meta property="og:image:height" content="721" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022.jpg","contentUrl":"https://cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022.jpg","width":1195,"height":721},{"@type":"WebPage","@id":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/#webpage","url":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/","name":"\u0411\u043b\u0438\u043d\u043a\u0435\u043d \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u041a\u0443\u043b\u0435\u0431\u0435 \u043f\u043e\u0441\u043b\u0430\u043d\u0438\u0435 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0435\u043d\u0438\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/#primaryimage"},"datePublished":"2022-10-02T07:22:34+00:00","dateModified":"2022-10-02T02:29:44+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0411\u043b\u0438\u043d\u043a\u0435\u043d \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u041a\u0443\u043b\u0435\u0431\u0435 \u043f\u043e\u0441\u043b\u0430\u043d\u0438\u0435 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0435\u043d\u0438\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438. \u0421\u0428\u0410 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0442\u044c \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0432\u00a0\u0432\u043e\u043f\u0440\u043e\u0441\u0430\u0445 \u00ab\u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044f\u00bb \u043d\u0430\u0434\u00a0\u0441\u0432\u043e\u0438\u043c\u0438 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044f\u043c\u0438. \u041c\u0438\u0440. \u0411\u0430\u0439\u0434\u0435\u043d, \u0411\u043b\u0438\u043d\u043a\u0435\u043d, \u041a\u0443\u043b\u0435\u0431\u0430.","breadcrumb":{"@id":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0411\u043b\u0438\u043d\u043a\u0435\u043d \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u041a\u0443\u043b\u0435\u0431\u0435 \u043f\u043e\u0441\u043b\u0430\u043d\u0438\u0435 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0435\u043d\u0438\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/css/dearpdf.min.css?ver=1.1.83' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fblinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fblinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki%2F&#038;format=xml" />
<script data-cfasync="false"> var dearPdfLocation = "https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/"; var dearpdfWPGlobal = [];</script></head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
		<li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/formula-1/">Формула-1</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Блинкен передал Кулебе послание Байдена о продолжении поддержки</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="994" height="600" src="https://cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-994x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-994x600.jpg 994w, //cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-500x302.jpg 500w, //cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-768x463.jpg 768w, //cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-414x250.jpg 414w, //cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022.jpg 1195w" sizes="(max-width: 994px) 100vw, 994px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>Государственный секретарь Соединенных Штатов Энтони Блинкен в ходе телефонного разговора заявил министру иностранных дел Украины Дмитрию Кулебе, что США будут продолжать поддерживать Украину в вопросах «восстановления контроля» над своими территориями, сообщает <a href="http://www.tass.ru/" target="_blank" rel="noopener"><b>ТАСС</b></a>.</p>
<p>«Госсекретарь повторил послание президента [США Джо] Байдена о том, что США всегда будут уважать международно признанные границы Украины и мы в будем продолжать поддерживать усилия Украины по восстановлению контроля над своей территорией путем укрепления ее позиций в военном и дипломатическом отношении», — указано в сообщении пресс-службы Госдепа.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=300324&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/10/02, 11:22 | Рубрика: <a href="https://zerkalo.az/category/world/" rel="category tag">Мир</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/bajden/" rel="tag">Байден</a>, <a href="https://zerkalo.az/tag/blinken/" rel="tag">Блинкен</a>, <a href="https://zerkalo.az/tag/kuleba/" rel="tag">Кулеба</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-300324" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="9843c78021"><img id="rating_300324_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(300324, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_300324_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(300324, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_300324_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(300324, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_300324_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(300324, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_300324_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(300324, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_300324_text"></span><meta itemprop="name" content="Блинкен передал Кулебе послание Байдена о продолжении поддержки" /><meta itemprop="headline" content="Блинкен передал Кулебе послание Байдена о продолжении поддержки" /><meta itemprop="description" content="США будут продолжать поддерживать Украину в вопросах «восстановления контроля» над своими территориями" /><meta itemprop="datePublished" content="2022-10-02T11:22:34+04:00" /><meta itemprop="dateModified" content="2022-10-02T06:29:44+04:00" /><meta itemprop="url" content="https://zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/blinken-peredal-kulebe-poslanie-bajdena-o-prodolzhenii-podderzhki/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/03/blinken_kuleba_05_03_2022-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/borrel-peredal-vlastyam-livana-zhestkoe-poslanie-evrosoyuza/"     class="crp_link post-207682"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/06/Aun1-99x99.jpg" class="crp_thumb crp_featured" alt="Боррель передал властям Ливана жесткое послание Евросоюза" title="Боррель передал властям Ливана жесткое послание Евросоюза" /></figure><span class="crp_title">Боррель передал властям Ливана жесткое послание Евросоюза</span></a></li><li><a href="https://zerkalo.az/uroven-podderzhki-politiki-bajdena-snizilsya/"     class="crp_link post-283636"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2022/01/Bayden1-1-99x99.jpg" class="crp_thumb crp_featured" alt="Уровень поддержки политики Байдена снизился" title="Уровень поддержки политики Байдена снизился" /></figure><span class="crp_title">Уровень поддержки политики Байдена снизился</span></a></li><li><a href="https://zerkalo.az/poslanie-umolchanij-propuskov-i-zloveshhih-preduprezhdenij/"     class="crp_link post-196827"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/04/putinn-e1619005297413-150x150.jpg" class="crp_thumb crp_featured" alt="Послание умолчаний, пропусков и зловещих предупреждений" title="Послание умолчаний, пропусков и зловещих предупреждений" srcset="//cdn.zerkalo.az/2021/04/putinn-e1619005297413-150x150.jpg 150w, //cdn.zerkalo.az/2021/04/putinn-e1619005297413-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Послание умолчаний, пропусков и зловещих предупреждений</span></a></li><li><a href="https://zerkalo.az/poslanie-otpravlennoe-36-let-nazad-v-butylke-nashlos-v-ssha/"     class="crp_link post-106558"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/12/butilka_1983-150x150.jpg" class="crp_thumb crp_featured" alt="Послание отправленное 36 лет назад в бутылке, нашлось в США" title="Послание отправленное 36 лет назад в бутылке, нашлось в США" srcset="//cdn.zerkalo.az/2019/12/butilka_1983-150x150.jpg 150w, //cdn.zerkalo.az/2019/12/butilka_1983-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Послание отправленное 36 лет назад в бутылке, нашлось в США</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/vvs-turtsii-unichtozhili-23-terroristov-rkk/" title="ВВС Турции уничтожили 23 террористов РКК">
	<img width="500" height="333" src="https://cdn.zerkalo.az/2022/10/VVS-TURTSII-500x333.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/10/VVS-TURTSII-500x333.jpg 500w, //cdn.zerkalo.az/2022/10/VVS-TURTSII-900x600.jpg 900w, //cdn.zerkalo.az/2022/10/VVS-TURTSII-768x512.jpg 768w, //cdn.zerkalo.az/2022/10/VVS-TURTSII-375x250.jpg 375w, //cdn.zerkalo.az/2022/10/VVS-TURTSII.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/vvs-turtsii-unichtozhili-23-terroristov-rkk/" title="ВВС Турции уничтожили 23 террористов РКК">ВВС Турции уничтожили 23 террористов РКК</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/ssha-razmorozyat-chast-iranskih-aktivov/" title="США разморозят часть иранских активов">
	<img width="300" height="156" src="https://cdn.zerkalo.az/2020/05/iran_usa-300x156.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/05/iran_usa-300x156.jpg 300w, //cdn.zerkalo.az/2020/05/iran_usa-200x104.jpg 200w, //cdn.zerkalo.az/2020/05/iran_usa-400x208.jpg 400w, //cdn.zerkalo.az/2020/05/iran_usa-600x313.jpg 600w, //cdn.zerkalo.az/2020/05/iran_usa.jpg 672w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/ssha-razmorozyat-chast-iranskih-aktivov/" title="США разморозят часть иранских активов">США разморозят часть иранских активов</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/bezhentsy-iz-RF-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="chastichnaya mobilizatsiya v RF" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/bezhentsy-iz-rossii-studenty-i-ne-tolko-pochemu-v-baku-zametno-podrosla-arenda-i-stoimost-kvartir/" title="Беженцы из России, студенты и не только: почему в Баку заметно подросла аренда и стоимость квартир?">Беженцы из России, студенты и не только: почему в Баку заметно подросла аренда и стоимость квартир?</a></h3>
		</div>
	<div class="newsright_time">14:57 2022/09/30</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/dvornyashki-e1664522587763-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/krys-i-shakalov-mozhet-stat-bolshe-reshat-problemu-nuzhno-tsivilizovanno-a-ne-po-varvarski/" title="Крыс и шакалов может стать больше: решать проблему нужно цивилизованно, а не по-варварски">Крыс и шакалов может стать больше: решать проблему нужно цивилизованно, а не по-варварски</a></h3>
		</div>
	<div class="newsright_time">10:07 2022/09/30</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/putin_20_09_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/peregovory-i-tranzit-vlasti-v-rossii/" title="Переговоры и транзит власти в России">Переговоры и транзит власти в России</a></h3>
		</div>
	<div class="newsright_time">21:28 2022/09/29</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/10/VVS-TURTSII-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/vvs-turtsii-unichtozhili-23-terroristov-rkk/" title="ВВС Турции уничтожили 23 террористов РКК">ВВС Турции уничтожили 23 террористов РКК</a></h3>
		</div>
	<div class="newsright_time">13:48 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/05/iran_usa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/05/iran_usa-150x150.jpg 150w, //cdn.zerkalo.az/2020/05/iran_usa-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-razmorozyat-chast-iranskih-aktivov/" title="США разморозят часть иранских активов">США разморозят часть иранских активов</a></h3>
		</div>
	<div class="newsright_time">13:26 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/12/avstraliya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/avstraliya-rasshirila-sanktsii-protiv-rossii-iz-za-fejkovyh-referendumov/" title="Австралия расширила санкции против России из-за фейковых референдумов">Австралия расширила санкции против России из-за фейковых референдумов</a></h3>
		</div>
	<div class="newsright_time">13:04 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/Mina3-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-hodzhavendskom-rajone-na-mine-podorvalsya-rabochij/" title="В Ходжавендском районе на мине подорвался рабочий">В Ходжавендском районе на мине подорвался рабочий</a></h3>
		</div>
	<div class="newsright_time">12:39 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/10/besporyadkov-na-stadione-99x99.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/127-chelovek-pogibli-v-rezultate-besporyadkov-na-stadione-v-indonezii/" title="174 человека погибли в результате беспорядков на стадионе в Индонезии &#8212; ОБНОВЛЕНО">174 человека погибли в результате беспорядков на стадионе в Индонезии &#8212; ОБНОВЛЕНО</a></h3>
		</div>
	<div class="newsright_time">12:22 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/10/Bolgariya-vybory-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/v-bolgarii-prohodyat-dosrochnye-parlamentskie-vybory/" title="В Болгарии проходят досрочные парламентские выборы">В Болгарии проходят досрочные парламентские выборы</a></h3>
		</div>
	<div class="newsright_time">12:07 2022/10/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/10/Trass-i-Karl-III-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/times-u-trass-i-karla-iii-voznikli-raznoglasiya-iz-za-poezdki-na-sammit-oon/" title="Times: у Трасс и Карла III возникли разногласия из-за поездки на саммит ООН">Times: у Трасс и Карла III возникли разногласия из-за поездки на саммит ООН</a></h3>
		</div>
	<div class="newsright_time">11:45 2022/10/02</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2022/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/04/russkiy-yazik-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chto-zhdet-russkij-sektor-v-shkolah-azerbajdzhana/" title="Что ждет русский сектор в школах Азербайджана?">Что ждет русский сектор в школах Азербайджана?</a></h3>
		</div>
	<div class="newsright_time">10:06 2022/09/25</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/azerb-pasport-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/azerbajdzhanskij-pasport-kak-spasenie-ot-mobilizatsii-v-rossii-istoriya-rufata/" title="Азербайджанский паспорт, как спасение от мобилизации в России: история Руфата">Азербайджанский паспорт, как спасение от мобилизации в России: история Руфата</a></h3>
		</div>
	<div class="newsright_time">12:46 2022/09/26</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/1-15-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/geroi-karabahskoj-vojny-v-patrioticheskom-proekte-yaroslava-trifonova-foto-video/" title="Герои Карабахской войны в патриотическом проекте Ярослава Трифонова &#8212; ФОТО, ВИДЕО">Герои Карабахской войны в патриотическом проекте Ярослава Трифонова &#8212; ФОТО, ВИДЕО</a></h3>
		</div>
	<div class="newsright_time">10:20 2022/09/27</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/09/mariupol_znak-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mariupol_znak" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/hroniki-uzhasnogo-vremeni-za-chto-ya-nenavizhu-rossiyu/" title="Хроники ужасного времени: за что я ненавижу Россию?">Хроники ужасного времени: за что я ненавижу Россию?</a></h3>
		</div>
	<div class="newsright_time">17:00 2022/09/29</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/01/bpla-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/01/bpla-150x150.jpg 150w, //cdn.zerkalo.az/2021/01/bpla-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ukraina-i-izrail-protiv-irana/" title="Украина и Израиль против Ирана">Украина и Израиль против Ирана</a></h3>
		</div>
	<div class="newsright_time">12:00 2022/09/26</div>
	</div>
</div>

<div class="archive">
<span class="newsrighttitle">Архив новостей</span>
<form method="get" action="https://zerkalo.az/">
    <select name="day" style="width:31.9%">
	<option selected>02</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
            <option>13</option>
            <option>14</option>
            <option>15</option>
            <option>16</option>
            <option>17</option>
            <option>18</option>
            <option>19</option>
            <option>20</option>
            <option>21</option>
            <option>22</option>
            <option>23</option>
            <option>24</option>
            <option>25</option>
            <option>26</option>
            <option>27</option>
            <option>28</option>
            <option>29</option>
            <option>30</option>
            <option>31</option>
        </select>
    <select name="monthnum" style="width:31.9%">
	<option selected>10</option>
            <option>1</option>
            <option>2</option>
            <option>3</option>
            <option>4</option>
            <option>5</option>
            <option>6</option>
            <option>7</option>
            <option>8</option>
            <option>9</option>
            <option>10</option>
            <option>11</option>
            <option>12</option>
        </select>
    <select name="year" style="width:31.9%">
	<option selected>2022</option>
            <option>2017</option>
            <option>2018</option>
            <option>2019</option>
        </select>
    <input type="submit" id="searchsubmit" value="Посмотреть" style="width:100%; margin:5px 0 0 0;" />
</form>
</div>

<!-- banner_300x600/300x600 -->
<script async src="//code.ainsyndication.com/v2/js/slot.js?23062022"></script>
<ins class="ainsyndication" style="display:block; width: 300px; height: 600px;" data-ad-slot="9942"></ins>
<!-- banner_300x600/300x600 -->

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f69f989099b68c93849d979a99d8978c">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="582a3d3c39332c372a18223d2a33393437763922">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/dearpdf-lite/assets/js/dearpdf-lite.min.js?ver=1.1.83' id='dearpdf-script-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>