<!DOCTYPE html>
<html>
<head>
    <meta charset=""UTF-8"">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='stylesheet'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/style1.css'/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Азербайджанский борец стал чемпионом Европы - Зеркало.az</title>
	<meta name="description" content="Азербайджанский борец стал чемпионом Европы.  7 марта в болгарском Пловдиве стартовал чемпионат Европы по борьбе среди юношей до 23 лет. Спорт. Азербайджанский борец, чемпион Европы." />
	<link rel="canonical" href="https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Азербайджанский борец стал чемпионом Европы - Зеркало.az" />
	<meta property="og:description" content="Азербайджанский борец стал чемпионом Европы.  7 марта в болгарском Пловдиве стартовал чемпионат Европы по борьбе среди юношей до 23 лет. Спорт. Азербайджанский борец, чемпион Европы." />
	<meta property="og:url" content="https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/" />
	<meta property="og:site_name" content="Зеркало.az" />
	<meta property="article:publisher" content="https://www.facebook.com/zerkalo.az/" />
	<meta property="article:published_time" content="2022-03-08T19:16:03+00:00" />
	<meta property="article:modified_time" content="2022-03-08T18:33:47+00:00" />
	<meta property="og:image" content="https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerkalo.az/#website","url":"https://zerkalo.az/","name":"\u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 , \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerkalo.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/#primaryimage","inLanguage":"ru-RU","url":"https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh.jpg","contentUrl":"https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/#webpage","url":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/","name":"\u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0431\u043e\u0440\u0435\u0446 \u0441\u0442\u0430\u043b \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u0415\u0432\u0440\u043e\u043f\u044b - \u0417\u0435\u0440\u043a\u0430\u043b\u043e.az","isPartOf":{"@id":"https://zerkalo.az/#website"},"primaryImageOfPage":{"@id":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/#primaryimage"},"datePublished":"2022-03-08T19:16:03+00:00","dateModified":"2022-03-08T18:33:47+00:00","author":{"@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1"},"description":"\u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0431\u043e\u0440\u0435\u0446 \u0441\u0442\u0430\u043b \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u0415\u0432\u0440\u043e\u043f\u044b. \u00a07 \u043c\u0430\u0440\u0442\u0430 \u0432 \u0431\u043e\u043b\u0433\u0430\u0440\u0441\u043a\u043e\u043c \u041f\u043b\u043e\u0432\u0434\u0438\u0432\u0435 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u043b \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442 \u0415\u0432\u0440\u043e\u043f\u044b \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441\u0440\u0435\u0434\u0438 \u044e\u043d\u043e\u0448\u0435\u0439 \u0434\u043e 23 \u043b\u0435\u0442. \u0421\u043f\u043e\u0440\u0442. \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0431\u043e\u0440\u0435\u0446, \u0447\u0435\u043c\u043f\u0438\u043e\u043d \u0415\u0432\u0440\u043e\u043f\u044b.","breadcrumb":{"@id":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/"]}]},{"@type":"BreadcrumbList","@id":"https://m.zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://zerkalo.az/"},{"@type":"ListItem","position":2,"name":"\u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0431\u043e\u0440\u0435\u0446 \u0441\u0442\u0430\u043b \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u0415\u0432\u0440\u043e\u043f\u044b"}]},{"@type":"Person","@id":"https://zerkalo.az/#/schema/person/baf19dfe9dad21a348a68c0267c7d7d1","name":"\u041c\u0438\u0440\u0430 \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","url":"https://zerkalo.az/author/mira-redaksiya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zerkalo.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://zerkalo.az/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://zerkalo.az/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fazerbajdzhanskij-borets-stal-chempionom-evropy-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerkalo.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerkalo.az%2Fazerbajdzhanskij-borets-stal-chempionom-evropy-4%2F&#038;format=xml" />
</head>

<body>
<div id="page" class="site">
	<header id="masthead" class="site-header navbar-static-top" role="banner">
        <div class="container">

<!-- Navigation -->
<nav class="navbar navbar-expand-lg navbar-dark fixed-top">
  <div class="container">
    <a class="navbar-brand" href="https://zerkalo.az/">
          <img src="https://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" alt="">
    </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon">+</span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
        <li class="nav-item active">
          <a class="nav-link" href="https://zerkalo.az/">Главная</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/politics/">Политика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/economics/">Экономика</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/society/">Общество</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/culture/">Культура</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/sport/">Спорт</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/world/">Мир</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/video/">Видео</a>
        </li>
        <li class="nav-item">
          <a class="nav-link" href="https://zerkalo.az/category/feuilleton/">Фельетон</a>
        </li>
        <li class="nav-item dropdown">
         <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">Авторы<span class="caret"></span></a>
		 <ul style="overflow: auto;height: 570px;" class="dropdown-menu custom-nav">
		 <li class="toggle1"><a href="https://zerkalo.az/author/elchin-shihly/"  ><span>Эльчин Шихлинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf-mirkadurov/"  ><span>Рауф Миркадыров</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/uriy-rayhel/"  ><span>Юрий Райхель</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/arif-aliev/"  ><span>Ариф Алиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/guseynbala-salimov/"  ><span>Гусейнбала Салимов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/tanyasamsonova/"  ><span>Таня Самсонова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rashad-rustamov/"  ><span>Рашад Рустамов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/nijat-gadziev/"  ><span>Ниджат Гаджиев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ibragim-nabioglu/"  ><span>Ибрагим Набиоглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/akper-gasanov/"  ><span>Акпер Гасанов</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/elya-belskaya/"  ><span>Эля Бельская</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/irada-asadova/"  ><span>Ирада Асадова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/mira/"  ><span>Мира Гасанова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/rauf_o/"  ><span>Рауф Оруджев</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/metin/"  ><span>Метин Яшароглу</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/ramella/"  ><span>Рамелла Ибрагимхалилова</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/fed/"  ><span>Фед Бакинский</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/asif/"  ><span>Асиф Айдынлы</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/xanum/"  ><span>Ханум Гадирли</span></a></li>
		 <li class="toggle1"><a href="https://zerkalo.az/author/vusal/"  ><span>Вюсал Алиев</span></a></li>
		 </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>

        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<header class="entry-header article-header">
		<h1 class="entry-title inarticle">Азербайджанский борец стал чемпионом Европы</h1>
	</header>
		<div class="container">
			<div class="row">

	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="post"><!-- .entry-header -->
	<div class="entry-content">

		<img width="900" height="600" src="https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh-900x600.jpg" class="news_main_image wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2022/03/trend_serbest_gulesh-900x600.jpg 900w, //cdn.zerkalo.az/2022/03/trend_serbest_gulesh-500x333.jpg 500w, //cdn.zerkalo.az/2022/03/trend_serbest_gulesh-768x512.jpg 768w, //cdn.zerkalo.az/2022/03/trend_serbest_gulesh-375x250.jpg 375w, //cdn.zerkalo.az/2022/03/trend_serbest_gulesh.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />

<style>
.gallery {

}
.galleryimage1{
	display:none;
}
.gprev {
    position: relative;
    right: 79%%;
	pointer-events: none;
}
.gnext {
    position: relative;
    right: 11%;
	pointer-events: none;
}
.gallery-item .size-medium {
    height: 150px;
}
.gallery-item .size-large {
    height: 250px;
}
</style>

		<p>7 марта в болгарском Пловдиве стартовал чемпионат Европы по борьбе среди юношей до 23 лет.</p>
<p>Как передает Trend, в первый день соревнований по греко-римской борьбе выступили 4 члена сборной Азербайджана.</p>
<p>Азербайджанский борец Хасай Гасанли (77 кг) в 1/8 финала победил болгарского оппонента (9:0), в 1/4 финала &#8212; венгра Криштофера Кланйи (7:0) и вышел в полуфинал. В полуфинале азербайджанский борец оказался сильнее сербского спортсмена (5:1) и вышел в финал. В финале Гасанли победил своего соперника из Грузии Давита Сологашвили со счетом 10:0 и завоевал золотую медаль Чемпионата Европы.</p>
<p>Зия Бабашов (63 кг), вступивший в борьбу с четвертьфинала, вышел в полуфинал, победив израильтянина Абере Фетене со счетом 9:2. Соперником Зии в полуфинале стал болгарин Илья Мустаков. Взяз в свои руки инициативу с самого начала, Бабашов одержал убедительную победу над соперником со счетом 6:1 и вышел в финал чемпионата Европы. В решающем матче Зия встретился с грузином Гиоргием Шотадзе. Азербайджанский борец, проигравший сопернику со счетом 0:3, взял серебряную медаль чемпионата Европы.</p>
<p>Другой азербайджанский борец Лачин Велиев (87 кг) в квалификационном раунде уступил датчанину Турпалу-Али Бисултанову &#8212; 2:10. Однако из-за выхода соперника в финал Лачин провел утешительный поединок с турком Мухутдином Сарычичеком и победил со счетом 7:5. В решающей схватке Велиев одолел армянского соперника Геворка Тадевосяна (6:5) и выиграл бронзовую медаль чемпионата Европы.</p>
<p>&nbsp;</p>
<p>Сархан Мамедов (130 кг) также включился в борьбу с четвертьфинала. Наш борец вышел в полуфинал, убедительно победив чеха Марселя Альбини (13:5). Сархан в полуфинальной схватке уступил турку Фатиху Бозкурту (6:13). В схватке за бронзовую медаль Мамедов победил соперника из Греции Николаоса Нтуниаса со счетом 6:1 и взял &#171;бронзу&#187; ЧЕ.</p>
<p>Таким образом, второй день чемпионата Европы U-23 азербайджанские борцы греко-римского стиля завершили с 4-мя (1 золото, 1 серебро и 2 бронзы) медалями.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=262972&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>
<img src=""alt="image" class="galleryimage1"/>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div id="article-details">
			
				<p>Автор: Редакция</a> | Дата: 2022/03/08, 23:16 | Рубрика: <a href="https://zerkalo.az/category/sport/" rel="category tag">Спорт</a></p>
				<p>Темы: <a href="https://zerkalo.az/tag/azerbajdzhanskij-borets/" rel="tag">Азербайджанский борец</a>, <a href="https://zerkalo.az/tag/chempion-evropy/" rel="tag">чемпион Европы</a> </p>
			</div>
	</footer><!-- .entry-footer -->
	<div id="post-ratings-262972" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="17b3809817"><img id="rating_262972_1" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(262972, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_262972_2" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(262972, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_262972_3" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(262972, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_262972_4" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(262972, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_262972_5" src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(262972, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_262972_text"></span><meta itemprop="name" content="Азербайджанский борец стал чемпионом Европы" /><meta itemprop="headline" content="Азербайджанский борец стал чемпионом Европы" /><meta itemprop="description" content=" 7 марта в болгарском Пловдиве стартовал чемпионат Европы по борьбе среди юношей до 23 лет" /><meta itemprop="datePublished" content="2022-03-08T23:16:03+04:00" /><meta itemprop="dateModified" content="2022-03-08T22:33:47+04:00" /><meta itemprop="url" content="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/" /><meta itemprop="author" content="Мира Редакция" /><meta itemprop="mainEntityOfPage" content="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh-99x99.jpg" /><meta itemprop="width" content="99" /><meta itemprop="height" content="99" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зеркало.az" /><meta itemprop="url" content="https://zerkalo.az" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></article><!-- #post-## -->


<ins data-revive-zoneid="103" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>
<script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>
<div class="share">
<div class="row">
<div class="socialtitle">
Поделитесь с друзьями:
</div>
<div class="social-likes col-9 text-right">
<script src="//zerkalo.az/wp-content/themes/wp-bootstrap-starter/1.js"></script>
</div>

</div>
</div>

		</main><!-- #main -->
		
		<div class="crp_related  "><h3>Новости по теме:</h3><ul><li><a href="https://zerkalo.az/azerbajdzhanskij-borets-stal-3-h-kratnym-chempionom-evropy/"     class="crp_link post-60813"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2019/04/haji_aliyev_090419-150x150.jpg" class="crp_thumb crp_featured" alt="Азербайджанский борец стал 3-х кратным чемпионом Европы" title="Азербайджанский борец стал 3-х кратным чемпионом Европы" srcset="//cdn.zerkalo.az/2019/04/haji_aliyev_090419-150x150.jpg 150w, //cdn.zerkalo.az/2019/04/haji_aliyev_090419-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></figure><span class="crp_title">Азербайджанский борец стал 3-х кратным чемпионом Европы</span></a></li><li><a href="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-2/"     class="crp_link post-202208"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/05/zaur_aliyev-e1621710355964-99x99.jpg" class="crp_thumb crp_featured" alt="Азербайджанский борец стал чемпионом Европы" title="Азербайджанский борец стал чемпионом Европы" /></figure><span class="crp_title">Азербайджанский борец стал чемпионом Европы</span></a></li><li><a href="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-3/"     class="crp_link post-209733"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/06/turan_bayramov_gulesh-99x99.jpg" class="crp_thumb crp_featured" alt="Азербайджанский борец стал чемпионом Европы" title="Азербайджанский борец стал чемпионом Европы" /></figure><span class="crp_title">Азербайджанский борец стал чемпионом Европы</span></a></li><li><a href="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-mira-2/"     class="crp_link post-235886"><figure><img loading="lazy"  width="99" height="99"  src="https://cdn.zerkalo.az/2021/11/guleshci-e1636230664669-99x99.jpg" class="crp_thumb crp_featured" alt="Азербайджанский борец стал чемпионом мира" title="Азербайджанский борец стал чемпионом мира" /></figure><span class="crp_title">Азербайджанский борец стал чемпионом мира</span></a></li></ul><div class="crp_clear"></div></div>
			<div id="relatedcategory">
			<h3 class="relatedcategoryheader">В рубрике </h3>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/laporta-zayavil-chto-dolzhen-byl-uvolit-kumana-ranshe/" title="Лапорта заявил, что должен был уволить Кумана раньше">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2021/04/laporta_kuman-300x157.jpeg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/04/laporta_kuman-300x157.jpeg 300w, //cdn.zerkalo.az/2021/04/laporta_kuman-200x105.jpeg 200w, //cdn.zerkalo.az/2021/04/laporta_kuman-400x209.jpeg 400w, //cdn.zerkalo.az/2021/04/laporta_kuman-600x314.jpeg 600w, //cdn.zerkalo.az/2021/04/laporta_kuman.jpeg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/laporta-zayavil-chto-dolzhen-byl-uvolit-kumana-ranshe/" title="Лапорта заявил, что должен был уволить Кумана раньше">Лапорта заявил, что должен был уволить Кумана раньше</a></h3>
	</div>
	 
	<div class="relatedcategory_item col-6">
	<a href="https://zerkalo.az/uefa-oshtrafoval-marsel/" title="УЕФА оштрафовал «Марсель»">
	<img width="300" height="157" src="https://cdn.zerkalo.az/2020/04/uefa3-300x157.jpg" class="mfr_img wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/04/uefa3-300x157.jpg 300w, //cdn.zerkalo.az/2020/04/uefa3-200x105.jpg 200w, //cdn.zerkalo.az/2020/04/uefa3-400x209.jpg 400w, //cdn.zerkalo.az/2020/04/uefa3-600x314.jpg 600w, //cdn.zerkalo.az/2020/04/uefa3.jpg 669w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h3 class="relatedcategoryh3"><a href="https://zerkalo.az/uefa-oshtrafoval-marsel/" title="УЕФА оштрафовал «Марсель»">УЕФА оштрафовал «Марсель»</a></h3>
	</div>
				</div>
	</section><!-- #primary -->

<section id="right" class="col-sm-3 col-md-3 col-lg-3">

<div class="searchform1">
<form role="search" class="searchform" method="get" action="https://zerkalo.az/">
	<div class="search-form-content">
		<div class="search-field search-field" style="float:left;width: 85%;">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="search" placeholder="Поиск ..." required="" aria-required="true" aria-label="Поиск ...">
		</div>
		<div class="search-button search-button">
			<input type="submit" class="search-submit searchsubmit" value="&#x1F50D;">
		</div>
	</div>
</form>
</div>

<div class="newsright_c">
<span class="newsrighttitle">Выбор редактора</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/bez-qolovi-amputasiya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/cudba-mankurtov-v-azerbajdzhane-nezavidna/" title="Cудьба манкуртов в Азербайджане незавидна">Cудьба манкуртов в Азербайджане незавидна</a></h3>
		</div>
	<div class="newsright_time">22:39 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/UGOL-KODEKS-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/a-chital-li-grazhdanin-putin-ugolovnyj-kodeks-rf-gaaga-i-ne-trebuetsya/" title="А читал ли гражданин Путин Уголовный кодекс РФ? Гаага и не требуется">А читал ли гражданин Путин Уголовный кодекс РФ? Гаага и не требуется</a></h3>
		</div>
	<div class="newsright_time">10:00 2022/03/07</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/miting-za-ukrainu-99x99.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/chto-mozhet-ostanovit-rossiyu-no-fly-zone/" title="Что может остановить Россию? &#8212; No-Fly Zone">Что может остановить Россию? &#8212; No-Fly Zone</a></h3>
		</div>
	<div class="newsright_time">13:48 2022/03/05</div>
	</div>
</div>

<div class="newsright">
<span class="newsrighttitle">Недавнее</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/trend_serbest_gulesh-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/azerbajdzhanskij-borets-stal-chempionom-evropy-4/" title="Азербайджанский борец стал чемпионом Европы">Азербайджанский борец стал чемпионом Европы</a></h3>
		</div>
	<div class="newsright_time">23:16 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/zelenskiy_makron_kiev_08_02_2022-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/zelenskij-pogovoril-s-makronom/" title="Зеленский поговорил с Макроном">Зеленский поговорил с Макроном</a></h3>
		</div>
	<div class="newsright_time">22:58 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/bez-qolovi-amputasiya-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/cudba-mankurtov-v-azerbajdzhane-nezavidna/" title="Cудьба манкуртов в Азербайджане незавидна">Cудьба манкуртов в Азербайджане незавидна</a></h3>
		</div>
	<div class="newsright_time">22:39 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2020/01/nefteprodukti-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2020/01/nefteprodukti-150x150.jpg 150w, //cdn.zerkalo.az/2020/01/nefteprodukti-66x66.jpg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/britaniya-otkazhetsya-ot-importa-nefti-i-nefteproduktov-iz-rf/" title="Британия откажется от импорта нефти и нефтепродуктов из РФ">Британия откажется от импорта нефти и нефтепродуктов из РФ</a></h3>
		</div>
	<div class="newsright_time">22:20 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/10/jo-bayden17-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/ssha-vveli-embargo-na-import-nefti-i-gaza-iz-rossii/" title="США ввели эмбарго на импорт нефти и газа из России">США ввели эмбарго на импорт нефти и газа из России</a></h3>
		</div>
	<div class="newsright_time">22:02 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/02/Kuleba1-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/glava-mid-ukrainy-zayavil-chto-v-oon-zapretili-slova-vojna-i-vtorzhenie/" title="Глава МИД Украины заявил, что в ООН запретили слова &#171;война&#187; и &#171;вторжение&#187;">Глава МИД Украины заявил, что в ООН запретили слова &#171;война&#187; и &#171;вторжение&#187;</a></h3>
		</div>
	<div class="newsright_time">21:46 2022/03/08</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2021/04/laporta_kuman-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="//cdn.zerkalo.az/2021/04/laporta_kuman-150x150.jpeg 150w, //cdn.zerkalo.az/2021/04/laporta_kuman-66x66.jpeg 66w" sizes="(max-width: 99px) 100vw, 99px" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/laporta-zayavil-chto-dolzhen-byl-uvolit-kumana-ranshe/" title="Лапорта заявил, что должен был уволить Кумана раньше">Лапорта заявил, что должен был уволить Кумана раньше</a></h3>
		</div>
	<div class="newsright_time">21:30 2022/03/08</div>
	</div>
<button type="button" class="btn btnnews"><a href="https://zerkalo.az/2021/">Все новости</a></button>
</div>

<div class="newsright_top">
<span class="newsrighttitle">Популярное</span>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/rossiyskiy-tank-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rossiyskiy tank" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/baku-ponimaet-chto-esli-putin-tak-zhestko-obhoditsya-s-pravoslavnymi-bratyami-v-ukraine-to-vozmozhnyj-stsenarij-v-azerbajdzhane-kromeshnyj-ad/" title="«Баку понимает, что если Путин так жестко обходится с православными «братьями» в Украине, то возможный сценарий в Азербайджане – кромешный ад»">«Баку понимает, что если Путин так жестко обходится с православными «братьями» в Украине, то возможный сценарий в Азербайджане – кромешный ад»</a></h3>
		</div>
	<div class="newsright_time">12:00 2022/03/02</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/Cecen-Ukraina-les-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="chechetsi voyuyut v ukraine" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/dzhihad-psevdo-musulman-v-ukraine-goret-tebe-v-geenne-ognennoj/" title="«Джихад» псевдо-мусульман в Украине: Гореть тебе в геенне огненной!">«Джихад» псевдо-мусульман в Украине: Гореть тебе в геенне огненной!</a></h3>
		</div>
	<div class="newsright_time">16:02 2022/03/01</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/ros-ukr-stena-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ros-ukr flag" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/tajnaya-i-otkrytaya-diplomatiya-vojny/" title="Тайная и открытая дипломатия войны">Тайная и открытая дипломатия войны</a></h3>
		</div>
	<div class="newsright_time">10:30 2022/03/06</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/miritvorci-ODKB-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rossiya koordiniruyushee qosudarstvo v ODKB" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/mirotvorcheskie-sily-odkb-vsego-lish-shirma-za-kotoroj-kreml-hochet-spryatat-svoyu-agressiyu-po-otnosheniyu-k-sosedyam/" title="«Миротворческие силы ОДКБ» &#8212; всего лишь ширма, за которой Кремль хочет спрятать свою агрессию по отношению к соседям">«Миротворческие силы ОДКБ» &#8212; всего лишь ширма, за которой Кремль хочет спрятать свою агрессию по отношению к соседям</a></h3>
		</div>
	<div class="newsright_time">15:06 2022/03/04</div>
	</div>

	<div class="newsrightblock">
		<div class="newsrightblock-img"><img width="99" height="99" src="https://cdn.zerkalo.az/2022/03/altay-99x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></div>
		<div class="newsrighttext">
		<h3 class="newright_header"><a href="https://zerkalo.az/altaj-efendiev-obratilsya-k-rossiyanam-vam-tsinichno-i-prestupno-lgut/" title="Алтай Эфендиев обратился к россиянам из осажденного Киева: Вам цинично и преступно лгут">Алтай Эфендиев обратился к россиянам из осажденного Киева: Вам цинично и преступно лгут</a></h3>
		</div>
	<div class="newsright_time">12:40 2022/03/05</div>
	</div>
</div>

</section>			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="cfooter container pt-3 pb-3">
		 <div class="row">
		 <div class="col-6">
<p class="copyright_text">
Частичное или полное использование размещенных на www.zerkalo.az материалов, разрешается только при условии наличия активной гиперссылки на источник.
</p>
<p class="copyright_text">
Все права защищены. Copyright 2021 © Зеркало
</p>
		</div>
		
		<div class="col-6 text-right">

<p class="phone copyright_text">Ул. Шарифзаде 19, Баку, Азербайджан, AZ 1138</p>

<p class="phone copyright_text">Azerbaijan, Baku, Sharifzade street 19, AZ 1138</p>

<p class="phone copyright_text">Phone: (+99412) 497 65 31 / (+99450) 222 63 75</p>

<p class="phone copyright_text">Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="345d5a525b744e51465f55585b1a554e">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70021514111b041f02300a15021b111c1f5e110a">[email&#160;protected]</a></p>

		</div>


<div style="float: right;" class="social-networks-wrapper col-12 text-right">
<a class="social_network" style="color:#46494a;" href="https://www.facebook.com/zerkalo.az/" target="_blank">
<span class="screen-reader-text">Facebook</span>
</a>
<a class="social_network" style="color:#46494a;">
<span class="screen-reader-text">Twitter</span>
</a>
<a class="social_network" style="color:#46494a;" href="#" target="_blank">
<span class="screen-reader-text">Rss</span>
</a>
</div>

<div class="info">

</div>
		</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/zerkalo.az\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://zerkalo.az/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.1' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src="//cdn.zerkalo.az/responsiveslides.min.js"></script>
<script>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</script>
</body>
</html>