<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>В Бразилии упал вертолет с невестой &#8212; Зеркало</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента" href="http://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента комментариев" href="http://zerkalo.az/comments/feed/" />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента комментариев к &laquo;В Бразилии упал вертолет с невестой&raquo;" href="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/feed/" />

		<meta property="og:title" content="В Бразилии упал вертолет с невестой"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/"/>
		<meta property="og:site_name" content="Зеркало"/>
		<meta property="og:description" content="Вертолет с невестой, летевшей на собственную свадьбу, упал и загорелся в бразильском штате Сан-Паулу, сообщает канал Globo.

По словам одного из очевидцев, вертолет развернулся в воздухе и упал на землю незадолго до посадки.

Сама девушка и пилот успели выбраться и отбежать от вертолета. Прибывшие пожарные успели вытащить из салона трех остававшихся там людей, они получили ранения.

После воздушное"/>

									<meta property="og:image" content="http://zerkalo.az/wp-content/uploads/2018/05/brazil.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://zerkalo.az/wp-content/uploads/fusion-styles/fusion-6547.css?timestamp=1525653121&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6'></script>
<link rel='https://api.w.org/' href='http://zerkalo.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zerkalo.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zerkalo.az/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/" />
<link rel='shortlink' href='http://zerkalo.az/?p=6547' />
<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fv-brazilii-upal-vertolet-s-nevestoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fv-brazilii-upal-vertolet-s-nevestoj%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script></head>

<body class="post-template-default single single-post postid-6547 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
				<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="163" height="47" alt="Зеркало Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-184"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"  ><a  href="http://zerkalo.az/archive/" class="fusion-bar-highlight"><span class="menu-text">Архив</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>


<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">В Бразилии упал вертолет с невестой</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-6547" class="post post-6547 type-post status-publish format-standard has-post-thumbnail hentry category-world">
										<span class="entry-title" style="display: none;">В Бразилии упал вертолет с невестой</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://zerkalo.az/wp-content/uploads/2018/05/brazil.jpg" data-rel="iLightbox[gallery6547]" title="" data-title="brazil" data-caption="" aria-label="brazil">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="http://zerkalo.az/wp-content/uploads/2018/05/brazil.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/05/brazil-200x105.jpg 200w, http://zerkalo.az/wp-content/uploads/2018/05/brazil-400x209.jpg 400w, http://zerkalo.az/wp-content/uploads/2018/05/brazil-600x314.jpg 600w, http://zerkalo.az/wp-content/uploads/2018/05/brazil.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>Вертолет с невестой, летевшей на собственную свадьбу, упал и загорелся в бразильском штате Сан-Паулу, сообщает канал Globo.</p>
<p>По словам одного из очевидцев, вертолет развернулся в воздухе и упал на землю незадолго до посадки.</p>
<p>Сама девушка и пилот успели выбраться и отбежать от вертолета. Прибывшие пожарные успели вытащить из салона трех остававшихся там людей, они получили ранения.</p>
<p>После воздушное судно загорелось, но его быстро потушили. Несмотря на ЧП, свадьбу не отменили. Невесту доставили к жениху при помощи наземного транспорта.</p>
<p>Корреспондент.net</p>
				37 просмотров							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-05-07T01:32:17+00:00		</span>
	
<span>7 мая 2018, 04:30</span><span class="fusion-inline-sep">|</span><span id="post-ratings-6547" class="post-ratings" data-nonce="d1fe285bd9"><img id="rating_6547_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(6547, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(6547, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(6547, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(6547, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(6547, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(6547, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(6547, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(6547, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(6547, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6547_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(6547, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-6547-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/#respond"><span class="dsq-postid" data-dsqidentifier="6547 http://zerkalo.az/?p=6547">0 <i class="fusion-icon-bubbles"></i></span></a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fv-brazilii-upal-vertolet-s-nevestoj%2F&amp;t=%D0%92%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%B8%D0%B8%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%D0%B5%D1%80%D1%82%D0%BE%D0%BB%D0%B5%D1%82%20%D1%81%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D0%B9" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://twitter.com/share?text=%D0%92%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%B8%D0%B8%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%D0%B5%D1%80%D1%82%D0%BE%D0%BB%D0%B5%D1%82%20%D1%81%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%BE%D0%B9&amp;url=http%3A%2F%2Fzerkalo.az%2Fv-brazilii-upal-vertolet-s-nevestoj%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus fusion-last-social-icon" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><div class="fusion-clearfix"></div></div></div>	</div>
									
																		
<div id="disqus_thread"></div>
												<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						По теме					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/05/pakis-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/05/pakis-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/05/pakis-500x383@2x.jpg 2x" width="500" height="383" alt="Покушение на главу МВД Пакистана" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/">Покушение на главу МВД Пакистана</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/05/pakis.jpg" data-id="6544" data-rel="iLightbox[gallery]" data-title="pakis" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/" aria-label="Покушение на главу МВД Пакистана"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/"_self>Покушение на главу МВД Пакистана</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">7 мая 2018, 03:00</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/#respond"><span class="dsq-postid" data-dsqidentifier="6544 http://zerkalo.az/?p=6544">0 Комментариев</span></a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/05/lui1-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/05/lui1-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/05/lui1-500x383@2x.jpg 2x" width="500" height="383" alt="Принц Уильям и Кейт опубликовали домашние фото своих детей" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/prints-uilyam-i-kejt-opublikovali-domashnie-foto-svoih-detej/">Принц Уильям и Кейт опубликовали домашние фото своих детей</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/05/lui1.jpg" data-id="6534" data-rel="iLightbox[gallery]" data-title="lui1" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/prints-uilyam-i-kejt-opublikovali-domashnie-foto-svoih-detej/" aria-label="Принц Уильям и Кейт опубликовали домашние фото своих детей"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://zerkalo.az/prints-uilyam-i-kejt-opublikovali-domashnie-foto-svoih-detej/"_self>Принц Уильям и Кейт опубликовали домашние фото своих детей</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 мая 2018, 23:45</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://zerkalo.az/prints-uilyam-i-kejt-opublikovali-domashnie-foto-svoih-detej/#respond"><span class="dsq-postid" data-dsqidentifier="6534 http://zerkalo.az/?p=6534">0 Комментариев</span></a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/05/whatsapp-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/05/whatsapp-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/05/whatsapp-500x383@2x.jpg 2x" width="500" height="383" alt="Сообщение, от которого зависает смартфон" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/soobshhenie-ot-kotorogo-zavisaet-smartfon/">Сообщение, от которого зависает смартфон</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/05/whatsapp.jpg" data-id="6531" data-rel="iLightbox[gallery]" data-title="whatsapp" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/soobshhenie-ot-kotorogo-zavisaet-smartfon/" aria-label="Сообщение, от которого зависает смартфон"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://zerkalo.az/soobshhenie-ot-kotorogo-zavisaet-smartfon/"_self>Сообщение, от которого зависает смартфон</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 мая 2018, 23:00</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://zerkalo.az/soobshhenie-ot-kotorogo-zavisaet-smartfon/#respond"><span class="dsq-postid" data-dsqidentifier="6531 http://zerkalo.az/?p=6531">0 Комментариев</span></a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/05/turk_afrin-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/05/turk_afrin-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/05/turk_afrin-500x383@2x.jpg 2x" width="500" height="383" alt="Эрдоган назвал главную цель  Турции в Сирии и Ираке" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/erdogan-nazval-glavnuyu-tsel-turtsii-v-sirii-i-irake/">Эрдоган назвал главную цель  Турции в Сирии и Ираке</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/05/turk_afrin.jpg" data-id="6528" data-rel="iLightbox[gallery]" data-title="turk_afrin" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/erdogan-nazval-glavnuyu-tsel-turtsii-v-sirii-i-irake/" aria-label="Эрдоган назвал главную цель  Турции в Сирии и Ираке"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://zerkalo.az/erdogan-nazval-glavnuyu-tsel-turtsii-v-sirii-i-irake/"_self>Эрдоган назвал главную цель  Турции в Сирии и Ираке</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 мая 2018, 22:15</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://zerkalo.az/erdogan-nazval-glavnuyu-tsel-turtsii-v-sirii-i-irake/#respond"><span class="dsq-postid" data-dsqidentifier="6528 http://zerkalo.az/?p=6528">0 Комментариев</span></a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/05/mask-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/05/mask-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/05/mask-500x383@2x.jpg 2x" width="500" height="383" alt="Илона Маска потянуло на сладкое" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/ilon-maska-potyanulo-na-sladkoe/">Илона Маска потянуло на сладкое</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/05/mask.jpg" data-id="6525" data-rel="iLightbox[gallery]" data-title="mask" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/ilon-maska-potyanulo-na-sladkoe/" aria-label="Илона Маска потянуло на сладкое"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://zerkalo.az/ilon-maska-potyanulo-na-sladkoe/"_self>Илона Маска потянуло на сладкое</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 мая 2018, 21:30</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://zerkalo.az/ilon-maska-potyanulo-na-sladkoe/#respond"><span class="dsq-postid" data-dsqidentifier="6525 http://zerkalo.az/?p=6525">0 Комментариев</span></a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://zerkalo.az/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="categories-2" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Категории</h4></div>		<ul>
	<li class="cat-item cat-item-8"><a href="http://zerkalo.az/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://zerkalo.az/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://zerkalo.az/category/world/" >Мир</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zerkalo.az/category/main/" >На главную страницу</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://zerkalo.az/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://zerkalo.az/category/politics/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://zerkalo.az/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://zerkalo.az/category/economics/" >Экономика</a>
</li>
		</ul>
</div><div id="pyre_tabs-widget-3" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget tabs-widget-2">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Популярное</a></li>
					
											<li><a href="#tab-recent">Недавнее</a></li>
					
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																																					<li>
																							<div class="image">
													<a href="http://zerkalo.az/vybor-y/" aria-label="Выбор(ы)"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://zerkalo.az/vybor-y/">Выбор(ы)</a>
												<div class="fusion-meta">
													9 апреля 2018, 09:12												</div>
											</div>
										</li>
																													<li>
																							<div class="image">
													<a href="http://zerkalo.az/vse-dalshe-ot-moskvy/" aria-label="Все дальше от Москвы   "><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/04/kreml2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/04/kreml2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/04/kreml2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://zerkalo.az/vse-dalshe-ot-moskvy/">Все дальше от Москвы   </a>
												<div class="fusion-meta">
													2 апреля 2018, 17:01												</div>
											</div>
										</li>
																													<li>
																							<div class="image">
													<a href="http://zerkalo.az/tuchi-nad-iranom-sgushhayutsya-a-chto-delat-azerbajdzhanu/" aria-label="Тучи над Ираном сгущаются. А что делать  Азербайджану?"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/05/Israel-Iran-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/05/Israel-Iran-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/05/Israel-Iran-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://zerkalo.az/tuchi-nad-iranom-sgushhayutsya-a-chto-delat-azerbajdzhanu/">Тучи над Ираном сгущаются. А что делать  Азербайджану?</a>
												<div class="fusion-meta">
													2 мая 2018, 21:50												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">

							
							<ul class="news-list">
																																					<li>
																							<div class="image">
													<a href="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/05/brazil-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/05/brazil-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/05/brazil-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://zerkalo.az/v-brazilii-upal-vertolet-s-nevestoj/">В Бразилии упал вертолет с невестой</a>
												<div class="fusion-meta">
													7 мая 2018, 04:30												</div>
											</div>
										</li>
																													<li>
																							<div class="image">
													<a href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/05/pakis-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/05/pakis-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/05/pakis-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://zerkalo.az/pokushenie-na-glavu-mvd-pakistana/">Покушение на главу МВД Пакистана</a>
												<div class="fusion-meta">
													7 мая 2018, 03:00												</div>
											</div>
										</li>
																													<li>
																							<div class="image">
													<a href="http://zerkalo.az/barselona-v-menshinstve-sygrala-vnichyu-s-realom-v-el-klasiko/"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/05/roberto-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/05/roberto-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/05/roberto-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://zerkalo.az/barselona-v-menshinstve-sygrala-vnichyu-s-realom-v-el-klasiko/">&#171;Барселона&#187; в меньшинстве сыграла вничью с &#171;Реалом&#187; в &#171;эль класико&#187;</a>
												<div class="fusion-meta">
													7 мая 2018, 01:30												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
									</div>
			</div>
		</div>
		</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/zerkalo.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zerkalo-az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"6547 http:\/\/zerkalo.az\/?p=6547","disqusShortname":"zerkalo-az","disqusTitle":"\u0412 \u0411\u0440\u0430\u0437\u0438\u043b\u0438\u0438 \u0443\u043f\u0430\u043b \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442 \u0441 \u043d\u0435\u0432\u0435\u0441\u0442\u043e\u0439","disqusUrl":"http:\/\/zerkalo.az\/v-brazilii-upal-vertolet-s-nevestoj\/","postId":"6547"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/uploads/fusion-scripts/e6c5e05341f9faa4d67f81839469d2a2.js?timestamp=1524134148'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	</body>
</html>
