<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Сельские дома могут быть использованы для размещения туристов - Зеркало.az</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Сельские дома могут быть использованы для размещения туристов. Азербайджанского бюро по туризму совместно с Государственным агентством по туризму Азербайджана обсуждает подключение к туристической сети подходящих. Общество. Бюро по туризму, повышение благоустройства, Флориан Зенгсшмидт."/>
<link rel="canonical" href="http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сельские дома могут быть использованы для размещения туристов - Зеркало.az" />
<meta property="og:description" content="Сельские дома могут быть использованы для размещения туристов. Азербайджанского бюро по туризму совместно с Государственным агентством по туризму Азербайджана обсуждает подключение к туристической сети подходящих. Общество. Бюро по туризму, повышение благоустройства, Флориан Зенгсшмидт." />
<meta property="og:url" content="http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/" />
<meta property="og:site_name" content="Зеркало.az" />
<meta property="article:tag" content="Бюро по туризму" />
<meta property="article:tag" content="повышение благоустройства" />
<meta property="article:tag" content="Флориан Зенгсшмидт" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2019-11-29T18:05:50+00:00" />
<meta property="article:modified_time" content="2019-11-29T14:39:21+00:00" />
<meta property="og:updated_time" content="2019-11-29T14:39:21+00:00" />
<meta property="og:image" content="//cdn.zerkalo.az/2019/11/selo.jpg" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Сельские дома могут быть использованы для размещения туристов. Азербайджанского бюро по туризму совместно с Государственным агентством по туризму Азербайджана обсуждает подключение к туристической сети подходящих. Общество. Бюро по туризму, повышение благоустройства, Флориан Зенгсшмидт." />
<meta name="twitter:title" content="Сельские дома могут быть использованы для размещения туристов - Зеркало.az" />
<meta name="twitter:image" content="//cdn.zerkalo.az/2019/11/selo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.zerkalo.az' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Сельские дома могут быть использованы для размещения туристов"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="Азербайджанского бюро по туризму совместно с Государственным агентством по туризму Азербайджана обсуждает подключение к туристической сети подходящих жилищных хозяйств, а также создание возможностей использования иностранными и местными туристами этой платформы.

Как передает в пятницу Trend, об этом во время выступления на Азербайджанском туристическом саммите сказал Генеральный исполнительный директор Азербайджанского бюро по туризму Флориан Зенгсшмидт.

По его словам,"/>

									<meta property="og:image" content="//cdn.zerkalo.az/2019/11/selo.jpg"/>
							<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://cdn.zerkalo.az/fusion-styles/fusion-104397.min.css?timestamp=1575050762&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36028588-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36028588-1');
</script>

</head>

<body class="post-template-default single single-post postid-104397 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="http://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48968"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48968 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/farid-teymurhanly/" class="fusion-bar-highlight"><span>Фарид Теймурханлы</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li><li role="menuitem"  id="menu-item-91856"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91856 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rauf_o/" class="fusion-bar-highlight"><span>Рауф Оруджев</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Сельские дома могут быть использованы для размещения туристов</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-104397" class="post post-104397 type-post status-publish format-standard has-post-thumbnail hentry category-society tag-byuro-po-turizmu tag-povyshenie-blagoustrojstva tag-florian-zengsshmidt">
										<span class="entry-title" style="display: none;">Сельские дома могут быть использованы для размещения туристов</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="//cdn.zerkalo.az/2019/11/selo.jpg" data-rel="iLightbox[gallery104397]" title="" data-title="selo" data-caption="" aria-label="selo">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="//cdn.zerkalo.az/2019/11/selo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/selo-200x105.jpg 200w, //cdn.zerkalo.az/2019/11/selo-400x209.jpg 400w, //cdn.zerkalo.az/2019/11/selo-600x314.jpg 600w, //cdn.zerkalo.az/2019/11/selo.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>Азербайджанского бюро по туризму совместно с Государственным агентством по туризму Азербайджана обсуждает подключение к туристической сети подходящих жилищных хозяйств, а также создание возможностей использования иностранными и местными туристами этой платформы.</p>
<p>Как передает в пятницу Trend, об этом во время выступления на Азербайджанском туристическом саммите сказал Генеральный исполнительный директор Азербайджанского бюро по туризму Флориан Зенгсшмидт.</p>
<p>По его словам, для развития сельского туризма предусматривается повышение благоустройства сельских домов.</p>
<p>&#171;Для развития сельского туризма определены несколько направлений. Это опись подходящих сельских домов, а также формирование их в виде общин. Следующим основным направлением является привлечение к деятельности владельцев сельских домов с проведением определенных реформ&#187;, &#8212; отметил Зенгсшмидт.</p>
<p>Он добавил, что одним из основных вопросов является улучшение досягаемости бюджетных отелей для граждан страны. По его словам, наблюдения показывают, что приезжие туристы останавливаются в 4 и 5-звездочных отелях.</p>
<p>&#171;Но у Государственного агентства по туризму есть предложения по строительству и бюджетных отелей в рамках поддержки туристов, желающих останавливаться именно в таких местах. Сельские жители могут создать такую платформу подключив свои дома в эту сеть и пройдя соответствующие тренинги», &#8212; подчеркнул Зенгсшмидт.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=104397&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2019-11-29T18:39:21+00:00		</span>
	
<span>29 ноября 2019, 22:05</span><span class="fusion-inline-sep">|</span><span id="post-ratings-104397" class="post-ratings" data-nonce="8ca1f34163"><img id="rating_104397_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(104397, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(104397, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(104397, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(104397, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(104397, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(104397, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(104397, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(104397, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(104397, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_104397_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(104397, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-104397-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F&amp;t=%D0%A1%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%A1%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&amp;url=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://vk.com/share.php?url=http%3A%2F%2Fzerkalo.az%2Fselskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov%2F&amp;title=%D0%A1%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&amp;description=%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%8E%D1%80%D0%BE%20%D0%BF%D0%BE%20%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC%D1%83%20%D1%81%D0%BE%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%20%D1%81%20%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE%D0%BC%20%D0%BF%D0%BE%20%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC%D1%83%20%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BA%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D0%B5%D1%82%D0%B8%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D1%85%20%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D1%85%20%D1%85%D0%BE%D0%B7%D1%8F%D0%B9%D1%81%D1%82%D0%B2%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%BC%D0%B8%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%B0%D1%82%D1%84%D0%BE%D1%80%D0%BC%D1%8B.%0D%0A%0D%0A%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83%20Trend%2C%20%D0%BE%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%D0%B5%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%93%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%8E%D1%80%D0%BE%20%D0%BF%D0%BE%20%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC%D1%83%20%D0%A4%D0%BB%D0%BE%D1%80%D0%B8%D0%B0%D0%BD%20%D0%97%D0%B5%D0%BD%D0%B3%D1%81%D1%88%D0%BC%D0%B8%D0%B4%D1%82.%0D%0A%0D%0A%D0%9F%D0%BE%20%D0%B5%D0%B3%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%2C" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related "><h3>Новости по теме:</h3><ul><li><a href="http://zerkalo.az/pochemu-turizm-v-azerbajdzhane-probuksovyvaet/"    ><img src="//cdn.zerkalo.az/2019/02/turistbakuytrggdd-150x150.jpg" alt="Почему туризм в Азербайджане «пробуксовывает»" title="Почему туризм в Азербайджане «пробуксовывает»" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Почему туризм в Азербайджане «пробуксовывает»</span></a></li><li><a href="http://zerkalo.az/turisticheskie-kompanii-pod-kontrol/"    ><img src="//cdn.zerkalo.az/2019/02/turistbakuytrggdd-150x150.jpg" alt="Туристические компании под контроль" title="Туристические компании под контроль" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Туристические компании под контроль</span></a></li><li><a href="http://zerkalo.az/zarabotat-na-meditsine/"    ><img src="//cdn.zerkalo.az/2018/04/lech-med-150x150.jpg" alt="Заработать на медицине" title="Заработать на медицине" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Заработать на медицине</span></a></li><li><a href="http://zerkalo.az/hostely-bez-standartov-nuzhen-li-zakon-reguliruyushhij-deyatelnost-takih-obektov/"    ><img src="//cdn.zerkalo.az/2019/09/xostel-150x150.jpg" alt="Хостелы без стандартов: нужен ли закон, регулирующий деятельность таких объектов?" title="Хостелы без стандартов: нужен ли закон, регулирующий деятельность таких объектов?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Хостелы без стандартов: нужен ли закон, регулирующий&hellip;</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2018/05/baku.jpg" srcset="//cdn.zerkalo.az/2018/05/baku.jpg 1x, //cdn.zerkalo.az/2018/05/baku.jpg 2x" width="500" height="383" alt="Бакинская головоломка: будет ли у нас Генплан?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/bakinskaya-golovolomka-budet-li-u-nas-genplan/">Бакинская головоломка: будет ли у нас Генплан?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2018/05/baku.jpg" data-id="104418" data-rel="iLightbox[gallery]" data-title="baku" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/bakinskaya-golovolomka-budet-li-u-nas-genplan/" aria-label="Бакинская головоломка: будет ли у нас Генплан?"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/bakinskaya-golovolomka-budet-li-u-nas-genplan/"_self>Бакинская головоломка: будет ли у нас Генплан?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 ноября 2019, 21:49</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie.jpg" srcset="//cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie.jpg 1x, //cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie.jpg 2x" width="500" height="383" alt="Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/baku-i-ashhabad-podpisali-soglashenie-o-prokladke-fiber-opticheskoj-kabelnoj-linii/">Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie.jpg" data-id="104383" data-rel="iLightbox[gallery]" data-title="az_turkmenistan_fiber_optik_soglashenie" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/baku-i-ashhabad-podpisali-soglashenie-o-prokladke-fiber-opticheskoj-kabelnoj-linii/" aria-label="Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/baku-i-ashhabad-podpisali-soglashenie-o-prokladke-fiber-opticheskoj-kabelnoj-linii/"_self>Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 ноября 2019, 21:33</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/04/molotovcocktail.gif" srcset="//cdn.zerkalo.az/2019/04/molotovcocktail.gif 1x, //cdn.zerkalo.az/2019/04/molotovcocktail.gif 2x" width="500" height="383" alt="Традиции и неожиданности южного города" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/traditsii-i-neozhidannosti-yuzhnogo-goroda/">Традиции и неожиданности южного города</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/04/molotovcocktail.gif" data-id="104411" data-rel="iLightbox[gallery]" data-title="molotovcocktail" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/traditsii-i-neozhidannosti-yuzhnogo-goroda/" aria-label="Традиции и неожиданности южного города"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/traditsii-i-neozhidannosti-yuzhnogo-goroda/"_self>Традиции и неожиданности южного города</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 ноября 2019, 21:17</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/11/ganja_aviabomba.jpg" srcset="//cdn.zerkalo.az/2019/11/ganja_aviabomba.jpg 1x, //cdn.zerkalo.az/2019/11/ganja_aviabomba.jpg 2x" width="500" height="383" alt="В Гяндже обнаружены ржавые авиабомбы" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-gyandzhe-obnaruzheny-rzhavye-aviabomby/">В Гяндже обнаружены ржавые авиабомбы</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/11/ganja_aviabomba.jpg" data-id="104404" data-rel="iLightbox[gallery]" data-title="ganja_aviabomba" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-gyandzhe-obnaruzheny-rzhavye-aviabomby/" aria-label="В Гяндже обнаружены ржавые авиабомбы"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-gyandzhe-obnaruzheny-rzhavye-aviabomby/"_self>В Гяндже обнаружены ржавые авиабомбы</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 ноября 2019, 20:13</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="//cdn.zerkalo.az/2019/11/9788430.jpg" srcset="//cdn.zerkalo.az/2019/11/9788430.jpg 1x, //cdn.zerkalo.az/2019/11/9788430.jpg 2x" width="500" height="383" alt="«Десант» киборгов: лучшие роботы мира и 6-метровый астронавт едут в Баку" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/desant-kiborgov-luchshie-roboty-mira-i-6-metrovyj-astronavt-edut-v-baku/">«Десант» киборгов: лучшие роботы мира и 6-метровый астронавт едут в Баку</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="//cdn.zerkalo.az/2019/11/9788430.jpg" data-id="104394" data-rel="iLightbox[gallery]" data-title="9788430" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/desant-kiborgov-luchshie-roboty-mira-i-6-metrovyj-astronavt-edut-v-baku/" aria-label="«Десант» киборгов: лучшие роботы мира и 6-метровый астронавт едут в Баку"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/desant-kiborgov-luchshie-roboty-mira-i-6-metrovyj-astronavt-edut-v-baku/"_self>«Десант» киборгов: лучшие роботы мира и 6-метровый астронавт едут в Баку</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">29 ноября 2019, 19:58</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/tsvet-nastroeniya-obshhestva-novyj-parlament/" aria-label="Цвет настроения общества: новый парламент"><img width="66" height="66" src="//cdn.zerkalo.az/2019/11/ali-axmedov_yap-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/ali-axmedov_yap-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/ali-axmedov_yap-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/tsvet-nastroeniya-obshhestva-novyj-parlament/">Цвет настроения общества: новый парламент</a>
											<div class="fusion-meta">
												29 ноября 2019, 22:22											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/" aria-label="Сельские дома могут быть использованы для размещения туристов"><img width="66" height="66" src="//cdn.zerkalo.az/2019/11/selo-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/selo-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/selo-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/selskie-doma-mogut-byt-ispolzovany-dlya-razmeshheniya-turistov/">Сельские дома могут быть использованы для размещения туристов</a>
											<div class="fusion-meta">
												29 ноября 2019, 22:05											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/bakinskaya-golovolomka-budet-li-u-nas-genplan/" aria-label="Бакинская головоломка: будет ли у нас Генплан?"><img width="66" height="66" src="//cdn.zerkalo.az/2018/05/baku-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/05/baku-66x66.jpg 66w, //cdn.zerkalo.az/2018/05/baku-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/bakinskaya-golovolomka-budet-li-u-nas-genplan/">Бакинская головоломка: будет ли у нас Генплан?</a>
											<div class="fusion-meta">
												29 ноября 2019, 21:49											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/baku-i-ashhabad-podpisali-soglashenie-o-prokladke-fiber-opticheskoj-kabelnoj-linii/" aria-label="Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии"><img width="66" height="66" src="//cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/az_turkmenistan_fiber_optik_soglashenie-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/baku-i-ashhabad-podpisali-soglashenie-o-prokladke-fiber-opticheskoj-kabelnoj-linii/">Баку и Ашхабад подписали соглашение о прокладке фибер-оптической кабельной линии</a>
											<div class="fusion-meta">
												29 ноября 2019, 21:33											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/traditsii-i-neozhidannosti-yuzhnogo-goroda/" aria-label="Традиции и неожиданности южного города"><img width="66" height="66" src="//cdn.zerkalo.az/2019/04/molotovcocktail-66x66.gif" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/04/molotovcocktail-66x66.gif 66w, //cdn.zerkalo.az/2019/04/molotovcocktail-150x150.gif 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/traditsii-i-neozhidannosti-yuzhnogo-goroda/">Традиции и неожиданности южного города</a>
											<div class="fusion-meta">
												29 ноября 2019, 21:17											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="http://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px !important;
  font-family: 'Custom-IstokWeb-Regular';
  margin: 0;
  font-weight: 600 !important;
  overflow:hidden;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;
	font-weight: normal;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2018/05/Elxan_Mamedov-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2018/05/Elxan_Mamedov-66x66.jpg 66w, //cdn.zerkalo.az/2018/05/Elxan_Mamedov-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/tsinizm-elhana-mamedova/" title="Цинизм Эльхана Мамедова" rel="bookmark">Цинизм Эльхана Мамедова</a>
				<p class="popular_time">2019/11/22, 16:13</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/11/erkanyan-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/erkanyan-1-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/erkanyan-1-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/nulevaya-polza-i-kucha-voprosov/" title="Нулевая польза и куча вопросов" rel="bookmark">Нулевая польза и куча вопросов</a>
				<p class="popular_time">2019/11/24, 20:10</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/11/mehriban-alieva_putin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/mehriban-alieva_putin-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/mehriban-alieva_putin-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/putin-nagradil-mehriban-alievu-ordenom-druzhby/" title="Путин наградил Мехрибан Алиеву Орденом Дружбы" rel="bookmark">Путин наградил Мехрибан Алиеву Орденом Дружбы</a>
				<p class="popular_time">2019/11/22, 20:46</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/01/ilham-aliyev_nikol-pashinyan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/01/ilham-aliyev_nikol-pashinyan-66x66.jpg 66w, //cdn.zerkalo.az/2019/01/ilham-aliyev_nikol-pashinyan-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/o-karabahe-bez-tochek-i-vosklitsatelnyh-znakov/" title="О Карабахе без точек и восклицательных знаков" rel="bookmark">О Карабахе без точек и восклицательных знаков</a>
				<p class="popular_time">2019/11/25, 16:49</p>
				</h3>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="//cdn.zerkalo.az/2019/11/bibieybat2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//cdn.zerkalo.az/2019/11/bibieybat2-66x66.jpg 66w, //cdn.zerkalo.az/2019/11/bibieybat2-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/doroga-na-bailovo-prosela-iz-za-halatnosti-azeravtojol/" title="Дорога в Баиле просела из-за халатности «Азеравтойол»" rel="bookmark">Дорога в Баиле просела из-за халатности «Азеравтойол»</a>
				<p class="popular_time">2019/11/26, 22:00</p>
				</h3>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>


<link rel='stylesheet'  href='http://cdn.zerkalo.az/style_new.css' type='text/css' media='all' />
<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8fb21073-61e6-4380-b60f-8d4253e59c9f",
    });
  });
</script>
				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="https://cdn.ayna.az/logo1.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
	</body>
</html>
