<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Россия ввела контрсанкции в отношении Украины &#8212; Зеркало</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента" href="http://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента комментариев" href="http://zerkalo.az/comments/feed/" />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Россия ввела контрсанкции в отношении Украины"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/rossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy/"/>
		<meta property="og:site_name" content="Зеркало"/>
		<meta property="og:description" content="Премьер-министр России Дмитрий Медведев подписал постановление правительства о введении специальных экономических мер в отношении 322 украинских граждан и 68 компаний, сообщает ТАСС со ссылкой на пресс-службу кабмина.

&quot;Вводятся специальные экономические меры в отношении физических и юридических лиц Украины, предусматривающие блокирование  безналичных денежных средств, бездокументарных ценных бумаг и имущества на территории России и запрет на перечисление"/>

									<meta property="og:image" content="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus.jpeg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rpt_front_style-css'  href='http://zerkalo.az/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://zerkalo.az/wp-content/uploads/fusion-styles/fusion-35758.min.css?timestamp=1541063807&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/zerkalo.az\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"35758","token":"3b3a2791b1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://zerkalo.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zerkalo.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zerkalo.az/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://zerkalo.az/rossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy/" />
<link rel='shortlink' href='http://zerkalo.az/?p=35758' />
<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F&#038;format=xml" />
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #a0ce4e;
            background-color: #f6f3f3       }
        #related_posts_thumbnails li:hover{
            background-color: #eeeeee;
        }
        .relpost_content{
            font-size: 13px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #f6f3f3;
            border-right: 1px solid  #a0ce4e;
            border-left: 1px solid  #a0ce4e;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #eeeeee;
        }
        </style>

        <meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script></head>

<body class="post-template-default single single-post postid-35758 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="163" height="47" alt="Зеркало Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="http://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22750"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22750 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/leyla-ibadova/" class="fusion-bar-highlight"><span>Лейла Ибадова</span></a></li><li role="menuitem"  id="menu-item-22751"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22751 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/sevindj-agazade/" class="fusion-bar-highlight"><span>Севиндж Агазаде</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Россия ввела контрсанкции в отношении Украины</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-35758" class="post post-35758 type-post status-publish format-standard has-post-thumbnail hentry category-world tag-kontrsanktsii tag-podpisal tag-pravitelstva tag-rossiya tag-fizicheskih-i-yuridicheskih-lits">
										<span class="entry-title" style="display: none;">Россия ввела контрсанкции в отношении Украины</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus.jpeg" data-rel="iLightbox[gallery35758]" title="" data-title="ukr_rus" data-caption="" aria-label="ukr_rus">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="827" height="465" src="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-600x337.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-200x112.jpeg 200w, http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-400x225.jpeg 400w, http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-600x337.jpeg 600w, http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-800x450.jpeg 800w, http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus.jpeg 827w" sizes="(max-width: 800px) 100vw, 800px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>Премьер-министр России Дмитрий Медведев подписал постановление правительства о введении специальных экономических мер в отношении 322 украинских граждан и 68 компаний, сообщает ТАСС со ссылкой на пресс-службу кабмина.</p>
<p>&#171;Вводятся специальные экономические меры в отношении физических и юридических лиц Украины, предусматривающие блокирование [замораживание] безналичных денежных средств, бездокументарных ценных бумаг и имущества на территории России и запрет на перечисление средств [вывод капитала] за пределы России. Санкции будут распространяться на 322 физических лица и 68 юридических лиц&#187;, &#8212; говорится в сообщении правительства РФ.</p>
<p>Среди тех, на кого распространяться ограничения &#8212; судьи Конституционного суда Украины, депутаты Верховной Рады Украины VIII созыва, крупные украинские предприниматели, чиновники администрации президента Украины, руководители органов исполнительной власти Украины и крупных украинских компаний, а также юридические лица, контролируемые крупнейшими бизнесменами Украины, говорится в сообщении кабмина РФ.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><h3>Также рекомендуем:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="http://zerkalo.az/miyatovich-ot-svobody-smi-k-pravam-cheloveka/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Миятович - от свободы СМИ к правам челов..."  style=" background: transparent url(http://zerkalo.az/wp-content/uploads/2018/04/dunya.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Custom-IstokWeb-Regular;  font-size: 13px;  color: #333333;">Миятович - от свободы СМИ к правам челов...</div></div></a><a class="relpost-block-single" href="http://zerkalo.az/slovesnaya-duel-mezhdu-liderami-turtsii-i-izrailya/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Словесная дуэль между лидерами Турции и ..."  style=" background: transparent url(http://zerkalo.az/wp-content/uploads/2018/04/tur-iz.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Custom-IstokWeb-Regular;  font-size: 13px;  color: #333333;">Словесная дуэль между лидерами Турции и ...</div></div></a><a class="relpost-block-single" href="http://zerkalo.az/sekretnyj-poezd-kim-chen-yna/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Секретный поезд Ким Чен Ына"  style=" background: transparent url(http://zerkalo.az/wp-content/uploads/2018/04/kim.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Custom-IstokWeb-Regular;  font-size: 13px;  color: #333333;">Секретный поезд Ким Чен Ына</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->				45 просмотров							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-11-01T12:42:21+00:00		</span>
	
<span>1 ноября 2018, 13:16</span><span class="fusion-inline-sep">|</span><span id="post-ratings-35758" class="post-ratings" data-nonce="6a8fab4809"><img id="rating_35758_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(35758, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(35758, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(35758, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(35758, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(35758, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(35758, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(35758, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(35758, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(35758, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_35758_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(35758, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-35758-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F&amp;t=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&amp;url=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/rossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fzerkalo.az%2Frossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy%2F&amp;title=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&amp;description=%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80-%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%20%D0%B2%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%BC%D0%B5%D1%80%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20322%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%20%D0%B8%2068%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B9%2C%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%20%D0%A2%D0%90%D0%A1%D0%A1%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%83%20%D0%BA%D0%B0%D0%B1%D0%BC%D0%B8%D0%BD%D0%B0.%0D%0A%0D%0A%26quot%3B%D0%92%D0%B2%D0%BE%D0%B4%D1%8F%D1%82%D1%81%D1%8F%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%80%D1%8B%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%20%D1%8E%D1%80%D0%B8%D0%B4%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%BB%D0%B8%D1%86%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D1%81%D0%BC%D0%B0%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B5%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%20%D0%B1%D0%B5%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D1%85%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%2C%20%D0%B1%D0%B5%D0%B7%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B1%D1%83%D0%BC%D0%B0%D0%B3%20%D0%B8%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D1%87%D0%B8%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
									
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						По теме					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-500x383@2x.jpg 2x" width="500" height="383" alt="В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-nyneshnih-usloviyah-ne-mozhet-byt-i-rechi-o-sotrudnichestve-rf-i-nato/">В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko.jpg" data-id="35769" data-rel="iLightbox[gallery]" data-title="aleksandr-grushko" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-nyneshnih-usloviyah-ne-mozhet-byt-i-rechi-o-sotrudnichestve-rf-i-nato/" aria-label="В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-nyneshnih-usloviyah-ne-mozhet-byt-i-rechi-o-sotrudnichestve-rf-i-nato/"_self>В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 ноября 2018, 14:22</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/11/536325-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/11/536325-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/11/536325-500x383@2x.jpg 2x" width="500" height="383" alt="Представлен первый в мире складной смартфон с гибким дисплеем" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/predstavlen-pervyj-v-mire-skladnoj-smartfon-s-gibkim-displeem/">Представлен первый в мире складной смартфон с гибким дисплеем</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/11/536325.jpg" data-id="35764" data-rel="iLightbox[gallery]" data-title="536325" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/predstavlen-pervyj-v-mire-skladnoj-smartfon-s-gibkim-displeem/" aria-label="Представлен первый в мире складной смартфон с гибким дисплеем"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/predstavlen-pervyj-v-mire-skladnoj-smartfon-s-gibkim-displeem/"_self>Представлен первый в мире складной смартфон с гибким дисплеем</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 ноября 2018, 13:45</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/11/monitoring_vibori_USA-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/11/monitoring_vibori_USA-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/11/monitoring_vibori_USA-500x383@2x.jpg 2x" width="500" height="383" alt="В США ведется мониторинг возможного вмешательства на выборах в Конгресс" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-ssha-vedetsya-monitoring-vozmozhnogo-vmeshatelstva-na-vyborah-v-kongress/">В США ведется мониторинг возможного вмешательства на выборах в Конгресс</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/11/monitoring_vibori_USA.jpg" data-id="35754" data-rel="iLightbox[gallery]" data-title="monitoring_vibori_USA" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-ssha-vedetsya-monitoring-vozmozhnogo-vmeshatelstva-na-vyborah-v-kongress/" aria-label="В США ведется мониторинг возможного вмешательства на выборах в Конгресс"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-ssha-vedetsya-monitoring-vozmozhnogo-vmeshatelstva-na-vyborah-v-kongress/"_self>В США ведется мониторинг возможного вмешательства на выборах в Конгресс</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 ноября 2018, 12:55</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/11/South-Korea-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/11/South-Korea-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/11/South-Korea-500x383@2x.jpg 2x" width="500" height="383" alt="Верховный суд Южной Кореи узаконил отказ от службы в армии по религиозным мотивам" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/verhovnyj-sud-yuzhnoj-korei-uzakonil-otkaz-ot-sluzhby-v-armii-po-religioznym-motivam/">Верховный суд Южной Кореи узаконил отказ от службы в армии по религиозным мотивам</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/11/South-Korea.jpg" data-id="35748" data-rel="iLightbox[gallery]" data-title="South-Korea" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/verhovnyj-sud-yuzhnoj-korei-uzakonil-otkaz-ot-sluzhby-v-armii-po-religioznym-motivam/" aria-label="Верховный суд Южной Кореи узаконил отказ от службы в армии по религиозным мотивам"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/verhovnyj-sud-yuzhnoj-korei-uzakonil-otkaz-ot-sluzhby-v-armii-po-religioznym-motivam/"_self>Верховный суд Южной Кореи узаконил отказ от службы в армии по религиозным мотивам</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 ноября 2018, 12:16</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/11/lev-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/11/lev-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/11/lev-500x383@2x.jpg 2x" width="500" height="383" alt="В Южной Африке туристы расстреливают львов за деньги" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-yuzhnoj-afrike-turisty-rasstrelivayut-lvov-za-dengi/">В Южной Африке туристы расстреливают львов за деньги</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/11/lev.jpg" data-id="35742" data-rel="iLightbox[gallery]" data-title="lev" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-yuzhnoj-afrike-turisty-rasstrelivayut-lvov-za-dengi/" aria-label="В Южной Африке туристы расстреливают львов за деньги"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-yuzhnoj-afrike-turisty-rasstrelivayut-lvov-za-dengi/"_self>В Южной Африке туристы расстреливают львов за деньги</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">1 ноября 2018, 11:34</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_pyre_tabs-widget-2" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Популярное</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/azerbajdzhan-protiv-irana-a-esli-ne-poluchitsya/" aria-label="Азербайджан против Ирана &#8212; а если не получится?"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/10/ilham-aliyev_jon-bolton2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/10/ilham-aliyev_jon-bolton2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/10/ilham-aliyev_jon-bolton2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/azerbajdzhan-protiv-irana-a-esli-ne-poluchitsya/">Азербайджан против Ирана &#8212; а если не получится?</a>
											<div class="fusion-meta">
												25 октября 2018, 16:11											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/fahriya-halafova-raskryla-vse-nyuansy-total-look-a-sofii-i-gotova-podarit-ej-eksklyuzivnyj-naryad/" aria-label="Фахрия Халафова раскрыла все нюансы total look-а Софии и готова подарить ей эксклюзивный наряд  "><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/10/faxriya-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/10/faxriya-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/10/faxriya-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/fahriya-halafova-raskryla-vse-nyuansy-total-look-a-sofii-i-gotova-podarit-ej-eksklyuzivnyj-naryad/">Фахрия Халафова раскрыла все нюансы total look-а Софии и готова подарить ей эксклюзивный наряд  </a>
											<div class="fusion-meta">
												28 октября 2018, 10:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/grazhdanskoe-muzhestvo-azerbajdzhantsev-v-gruzii/" aria-label="Гражданское мужество азербайджанцев в Грузии"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/10/salome-zurabishvili2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/10/salome-zurabishvili2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/10/salome-zurabishvili2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/grazhdanskoe-muzhestvo-azerbajdzhantsev-v-gruzii/">Гражданское мужество азербайджанцев в Грузии</a>
											<div class="fusion-meta">
												29 октября 2018, 23:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/maks-fadeev-lyublyu-azerbajdzhan-takzhe-kak-rossiyu/" aria-label="Макс Фадеев: «Люблю Азербайджан также, как Россию!»"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/10/maks-66x66.gif" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/10/maks-66x66.gif 66w, http://zerkalo.az/wp-content/uploads/2018/10/maks-150x150.gif 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/maks-fadeev-lyublyu-azerbajdzhan-takzhe-kak-rossiyu/">Макс Фадеев: «Люблю Азербайджан также, как Россию!»</a>
											<div class="fusion-meta">
												26 октября 2018, 14:32											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/prodannye-vstrechi-ili-uspeshnyj-opyt-blagotvoritelnosti/" aria-label="«Проданные встречи» или успешный опыт  благотворительности"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/10/Foto-stati-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/10/Foto-stati-1-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/10/Foto-stati-1-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/prodannye-vstrechi-ili-uspeshnyj-opyt-blagotvoritelnosti/">«Проданные встречи» или успешный опыт  благотворительности</a>
											<div class="fusion-meta">
												30 октября 2018, 21:16											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-nyneshnih-usloviyah-ne-mozhet-byt-i-rechi-o-sotrudnichestve-rf-i-nato/" aria-label="В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/11/aleksandr-grushko-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-nyneshnih-usloviyah-ne-mozhet-byt-i-rechi-o-sotrudnichestve-rf-i-nato/">В нынешних условиях не может быть и речи о сотрудничестве РФ и НАТО</a>
											<div class="fusion-meta">
												1 ноября 2018, 14:22											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-baku-pribyli-sopredsedateli-minskoj-gruppy-obse/" aria-label="В Баку прибыли сопредседатели Минской группы ОБСЕ"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/11/obse-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/obse-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/11/obse-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-baku-pribyli-sopredsedateli-minskoj-gruppy-obse/">В Баку прибыли сопредседатели Минской группы ОБСЕ</a>
											<div class="fusion-meta">
												1 ноября 2018, 14:05											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/predstavlen-pervyj-v-mire-skladnoj-smartfon-s-gibkim-displeem/" aria-label="Представлен первый в мире складной смартфон с гибким дисплеем"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/11/536325-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/536325-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/11/536325-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/predstavlen-pervyj-v-mire-skladnoj-smartfon-s-gibkim-displeem/">Представлен первый в мире складной смартфон с гибким дисплеем</a>
											<div class="fusion-meta">
												1 ноября 2018, 13:45											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/tarlan-ahmedov-poradovala-ta-borba-kotoruyu-keshlya-vela-posle-propushhennogo-gola/" aria-label="Тарлан Ахмедов: Порадовала та борьба, которую &#171;Кешля&#187; вела после пропущенного гола"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/11/tarlan-axmedov_keshlya2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/tarlan-axmedov_keshlya2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/11/tarlan-axmedov_keshlya2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/tarlan-ahmedov-poradovala-ta-borba-kotoruyu-keshlya-vela-posle-propushhennogo-gola/">Тарлан Ахмедов: Порадовала та борьба, которую &#171;Кешля&#187; вела после пропущенного гола</a>
											<div class="fusion-meta">
												1 ноября 2018, 13:30											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/rossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy/" aria-label="Россия ввела контрсанкции в отношении Украины"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-66x66.jpeg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-66x66.jpeg 66w, http://zerkalo.az/wp-content/uploads/2018/11/ukr_rus-150x150.jpeg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/rossiya-vvela-kontrsanktsii-v-otnoshenii-ukrainy/">Россия ввела контрсанкции в отношении Украины</a>
											<div class="fusion-meta">
												1 ноября 2018, 13:16											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="categories-2" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Категории</h4></div>		<ul>
	<li class="cat-item cat-item-8"><a href="http://zerkalo.az/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://zerkalo.az/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://zerkalo.az/category/world/" >Мир</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zerkalo.az/category/main/" >На главную страницу</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://zerkalo.az/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://zerkalo.az/category/politics/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://zerkalo.az/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-9935"><a href="http://zerkalo.az/category/feuilleton/" >Фельетон</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://zerkalo.az/category/economics/" >Экономика</a>
</li>
		</ul>
</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>



<div style="float:right;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16953618,s:16953618,t:31,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16953618";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16953618&s16953618&t31" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="/wp-content/uploads/ayna_logo.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/zerkalo.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/uploads/fusion-scripts/27fef4c8adde59c221a24764395777f6.min.js?timestamp=1540902001'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	</body>
</html>
