<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Отпуск только снится: многие граждане страны работают без отдыха - Зеркало.az</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Отпуск только снится: многие граждане страны работают без отдыха. Каждый человек раз в год обязан выходить в отпуск, и отпуск не может быть заменен денежной компенсацией.. Общество. договор, компенсация, оплачиваемый, отпуск, работа."/>
<link rel="canonical" href="http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Отпуск только снится: многие граждане страны работают без отдыха - Зеркало.az" />
<meta property="og:description" content="Отпуск только снится: многие граждане страны работают без отдыха. Каждый человек раз в год обязан выходить в отпуск, и отпуск не может быть заменен денежной компенсацией.. Общество. договор, компенсация, оплачиваемый, отпуск, работа." />
<meta property="og:url" content="http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/" />
<meta property="og:site_name" content="Зеркало.az" />
<meta property="article:tag" content="договор" />
<meta property="article:tag" content="компенсация" />
<meta property="article:tag" content="оплачиваемый" />
<meta property="article:tag" content="отпуск" />
<meta property="article:tag" content="работа" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2019-03-22T06:52:37+00:00" />
<meta property="article:modified_time" content="2019-03-22T04:42:59+00:00" />
<meta property="og:updated_time" content="2019-03-22T04:42:59+00:00" />
<meta property="og:image" content="http://cdn.zerkalo.az/2018/06/otdix.jpg" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Отпуск только снится: многие граждане страны работают без отдыха. Каждый человек раз в год обязан выходить в отпуск, и отпуск не может быть заменен денежной компенсацией.. Общество. договор, компенсация, оплачиваемый, отпуск, работа." />
<meta name="twitter:title" content="Отпуск только снится: многие граждане страны работают без отдыха - Зеркало.az" />
<meta name="twitter:image" content="http://cdn.zerkalo.az/2018/06/otdix.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.zerkalo.az' />
<link rel='dns-prefetch' href='//s.w.org' />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Отпуск только снится: многие граждане страны работают без отдыха"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/"/>
		<meta property="og:site_name" content="Зеркало.az"/>
		<meta property="og:description" content="Современный ритм жизни таков, что не всегда есть время даже на полноценный сон. И в выходные большинство из нас загружены делами, если не рабочими, то домашними. Многие мечтают об отпуске, чтобы хоть тогда позволить себе нормально отдохнуть.

Согласно трудовому законодательству, право на отпуск в первый год работы предоставляется сотруднику через шесть месяцев после заключения трудового договора"/>

									<meta property="og:image" content="http://cdn.zerkalo.az/2018/06/otdix.jpg"/>
							<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://zerkalo.az/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://cdn.zerkalo.az/fusion-styles/fusion-57951.min.css?timestamp=1553237572&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script>
</head>

<body class="post-template-default single single-post postid-57951 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="" height="" alt="Зеркало.az Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-28197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28197"  ><a  href="http://zerkalo.az/feuilleton/" class="fusion-bar-highlight"><span class="menu-text">Фельетон</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li><li role="menuitem"  id="menu-item-22747"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22747 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arif-aliev/" class="fusion-bar-highlight"><span>Ариф Алиев</span></a></li><li role="menuitem"  id="menu-item-22748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22748 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ayhan-shyhlinskiy/" class="fusion-bar-highlight"><span>Айхан Шихлинский</span></a></li><li role="menuitem"  id="menu-item-22749"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22749 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/guseynbala-salimov/" class="fusion-bar-highlight"><span>Гусейнбала Салимов</span></a></li><li role="menuitem"  id="menu-item-22752"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/tanyasamsonova/" class="fusion-bar-highlight"><span>Таня Самсонова</span></a></li><li role="menuitem"  id="menu-item-22754"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/rashad-rustamov/" class="fusion-bar-highlight"><span>Рашад Рустамов</span></a></li><li role="menuitem"  id="menu-item-22755"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/nijat-gadziev/" class="fusion-bar-highlight"><span>Ниджат Гаджиев</span></a></li><li role="menuitem"  id="menu-item-22756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ulviya-ahundova/" class="fusion-bar-highlight"><span>Ульвия Ахундова</span></a></li><li role="menuitem"  id="menu-item-22757"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/arzu-umud/" class="fusion-bar-highlight"><span>Арзу Умуд</span></a></li><li role="menuitem"  id="menu-item-22758"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/ibragim-nabioglu/" class="fusion-bar-highlight"><span>Ибрагим Набиоглу</span></a></li><li role="menuitem"  id="menu-item-48967"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/akper-gasanov/" class="fusion-bar-highlight"><span>Акпер Гасанов</span></a></li><li role="menuitem"  id="menu-item-48968"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48968 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/farid-teymurhanly/" class="fusion-bar-highlight"><span>Фарид Теймурханлы</span></a></li><li role="menuitem"  id="menu-item-48969"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48969 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/elya-belskaya/" class="fusion-bar-highlight"><span>Эля Бельская</span></a></li><li role="menuitem"  id="menu-item-48970"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48970 fusion-dropdown-submenu"  ><a  href="http://zerkalo.az/author/irada-asadova/" class="fusion-bar-highlight"><span>Ирада Асадова</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Отпуск только снится: многие граждане страны работают без отдыха</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-57951" class="post post-57951 type-post status-publish format-standard has-post-thumbnail hentry category-society tag-dogovor tag-kompensatsiya tag-oplachivaemyj tag-otpusk tag-rabota">
										<span class="entry-title" style="display: none;">Отпуск только снится: многие граждане страны работают без отдыха</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://cdn.zerkalo.az/2018/06/otdix.jpg" data-rel="iLightbox[gallery57951]" title="" data-title="otdix" data-caption="" aria-label="otdix">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="669" height="350" src="http://cdn.zerkalo.az/2018/06/otdix.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/06/otdix-200x105.jpg 200w, http://cdn.zerkalo.az/2018/06/otdix-400x209.jpg 400w, http://cdn.zerkalo.az/2018/06/otdix-600x314.jpg 600w, http://cdn.zerkalo.az/2018/06/otdix.jpg 669w" sizes="(max-width: 800px) 100vw, 669px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>Современный ритм жизни таков, что не всегда есть время даже на полноценный сон. И в выходные большинство из нас загружены делами, если не рабочими, то домашними. Многие мечтают об отпуске, чтобы хоть тогда позволить себе нормально отдохнуть.</p>
<p>Согласно трудовому законодательству, право на отпуск в первый год работы предоставляется сотруднику через шесть месяцев после заключения трудового договора и основной оплачиваемый отпуск не может быть меньше 21 календарного дня. В том случае если трудовой стаж работника составляет от 5 до 10 лет,  ему предоставляются еще два дня. Если же стаж от 10 до 15 лет – то добавляются четыре дня, а в случае трудового стажа более 15 лет добавляются шесть календарных дней.</p>
<p>Но эта информация не имеет никакого отношения к трудовой реальности немалой части наших граждан. Они работают без отпусков, а порой и без выходных, особенно те, кто задействованы в сфере строительства и обслуживания.</p>
<p>Как рассказал # глава Лиги трудовых прав граждан Сахиб Мамедов, отпуска в нашей стране делятся на трудовые, включающие основные и дополнительные, декретные, студенческие. Если говорить о трудовых отпусках, то работник имеет право на оплачиваемый отпуск раз в год, или же может поделить свой отпуск на две части, каждая из которых должна быть не менее двух недель. Кроме того, он может взять отпуск за свой счет. Если же работник предпочитает не брать отпуск, то, по словам С.Мамедова, после 1999 года он имеет право на денежную компенсацию при уходе с работы. Но это возможно только в том случае, если человек оформлен официально, заключив с работодателем трудовой договор.</p>
<p>Правда и тут не всегда все гладко. Иногда фактический отпуск оказывается меньше того, который полагается по закону.</p>
<p>«Бывает, что человек официально в отпуске, а на самом деле работает. Если с ним произойдет несчастный случай на рабочем месте, он может не получить компенсацию, ведь его там не должно было быть», &#8212; говорит эксперт.</p>
<p>Те, кто работают в неформальном секторе, не могут и заикаться об отпуске. А этот сектор, несмотря на борьбу с нелегальной занятостью, в Азербайджане по-прежнему обширен.</p>
<p>По словам С.Мамедова, особенно уязвимы на неформальном рынке труда молодые женщины, которые с рождением ребенка, как правило, вынуждены покинуть место работы без всяких выплат со стороны работодателя и без возможности вернуться назад через какое-то время. А ведь если бы они были оформлены, им по закону полагался бы декретный отпуск, и еще при желании трехлетний отпуск по уходу за ребенком с правом сохранения за собой своей работы.</p>
<p>По словам вице-президента Федерации профсоюзов Азербайджана «Хидмет-иш» Джамалладина Исмаилова, к ним в профсоюз за последние годы не поступало жалоб, связанных с вопросами отпуска. Это, как считает эксперт, хороший показатель того, что на рынке труда имеются улучшения.</p>
<p>«В последний раз мы столкнулись с нарушениями такого рода лет пятнадцать назад. Тогда  наши сотрудники обнаружили, что на одном из предприятий в трудовом соглашении был пункт о том, что работник должен брать отпуск только за свой счет. Это нарушение закона, на что мы указали составителям соглашения, и данный пункт был ликвидирован», &#8212; отметил он.</p>
<p>По его словам, каждый человек раз в год обязан выходить в отпуск, и отпуск не может быть заменен денежной компенсацией.</p>
<blockquote><p>«Невозможно работать годами и не нуждаться в отпуске. При таком режиме наблюдается снижение работоспособности, у людей появляется хроническая усталость, стресс, ухудшение самочувствия», &#8212; говорит Дж.Исмаилов.</p></blockquote>
<p>Что касается работы в выходные, то он подчеркнул, что некоторые работают по субботам по собственному желанию, чтобы получить деньги за овертайм.</p>
<p>«Но иногда работники, которые трудятся больше положенного, не получают за свой труд ни дополнительных доходов, ни отгульных дней. При этом по поводу таких превышений работодателем своих полномочий, они никуда не обращаются, так как понимают, что в этом случае могут вообще остаться без работы. Например, сотрудники частных почтовых служб работают до 7 часов вечера в субботу, как и в обычные дни, при этом получая небольшую зарплату. Чтобы не загружать работников лишними часами работодатели должны расширять штат, но не делают этого из соображений экономии. А ведь они могли бы привлекать на несколько часов в день студентов, которые не прочь подзаработать», &#8212; считает вице-президент «Хидмет-иш».</p>
<p>В разговоре он также упомянул об идее депутата Фазиля Мустафы сделать  воскресенье рабочим днем для представителей некоторых секторов услуг. Напомним, что депутат мотивировал это тем, что граждане не могут  обращаться в ряд инстанций в будни из-за работы. По мнению Дж.Исмаилова, делать это не стоит, ведь и так многие службы, например, Асан хидмет, ЖЭКи, нотариальные конторы работают в субботу, и одного выходного дня гражданам достаточно, чтобы найти время для их посещения.</p>
<p>«Европа хочет перейти на четырехдневный рабочий день, там в выходные закрыты даже многие магазины, ведь продавцы такие же люди, как и остальные, и тоже имеют право на отдых. А у нас обсуждается работа в воскресенье, это не то направление, в котором нужно двигаться», &#8212; уверен эксперт.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://zerkalo.az/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=57951&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>				
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/elya-belskaya/" title="Записи Эля Бельская" rel="author">Эля Бельская</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2019-03-22T12:42:59+00:00		</span>
	
<span>22 марта 2019, 14:52</span><span class="fusion-inline-sep">|</span><span id="post-ratings-57951" class="post-ratings" data-nonce="a5662e6ce4"><img id="rating_57951_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(57951, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(57951, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(57951, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(57951, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(57951, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(57951, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(57951, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(57951, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(57951, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_57951_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(57951, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-57951-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_article_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5364714384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>
.ads_50
{
	width:50%;
	float:left;
	margin:15px 0;
}
@media all and (max-width:50em) { 
.ads_50
{
	width:100%;
	margin:15px 0;
}
}
</style>
<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="9539122488"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ads_50">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo_ads_50_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6170723114"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F&amp;t=%D0%9E%D1%82%D0%BF%D1%83%D1%81%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D0%BD%D0%B8%D1%82%D1%81%D1%8F%3A%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B1%D0%B5%D0%B7%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=%D0%9E%D1%82%D0%BF%D1%83%D1%81%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D0%BD%D0%B8%D1%82%D1%81%D1%8F%3A%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B1%D0%B5%D0%B7%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0&amp;url=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fzerkalo.az%2Fotpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha%2F&amp;title=%D0%9E%D1%82%D0%BF%D1%83%D1%81%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D0%BD%D0%B8%D1%82%D1%81%D1%8F%3A%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B1%D0%B5%D0%B7%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0&amp;description=%D0%A1%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B8%D1%82%D0%BC%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D0%BD.%20%D0%98%20%D0%B2%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D0%B7%20%D0%BD%D0%B0%D1%81%20%D0%B7%D0%B0%D0%B3%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D1%8B%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BC%D0%B8%2C%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%BC%D0%B8%2C%20%D1%82%D0%BE%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8%D0%BC%D0%B8.%20%D0%9C%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%87%D1%82%D0%B0%D1%8E%D1%82%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BF%D1%83%D1%81%D0%BA%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%85%D0%BE%D1%82%D1%8C%20%D1%82%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D1%82%D1%8C%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%82%D0%B4%D0%BE%D1%85%D0%BD%D1%83%D1%82%D1%8C.%0D%0A%0D%0A%D0%A1%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%2C%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BE%D1%82%D0%BF%D1%83%D1%81%D0%BA%20%D0%B2%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D1%83%20%D1%87%D0%B5%D1%80%D0%B5%D0%B7%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B0" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
		<div class="crp_related "><h3>Новости по теме:</h3><ul><li><a href="http://zerkalo.az/nezakonnyj-punkt-lishaet-sotrudnikov-d-mirbank-deneg/"    ><img src="http://cdn.zerkalo.az/2018/12/manat-150x150.jpg" alt="Незаконный пункт лишает сотрудников DəmirBank  денег?" title="Незаконный пункт лишает сотрудников DəmirBank  денег?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Незаконный пункт лишает сотрудников DəmirBank  денег?</span></a></li><li><a href="http://zerkalo.az/v-stolichnoj-podzemke-ozhidayut-pribytiya-passazhirov-kolyasochnikov/"    ><img src="http://cdn.zerkalo.az/2018/06/invalid-150x150.jpg" alt="В столичной подземке ожидают прибытия пассажиров-колясочников?" title="В столичной подземке ожидают прибытия пассажиров-колясочников?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">В столичной подземке ожидают прибытия&hellip;</span></a></li><li><a href="http://zerkalo.az/chuzhie-deti-byvayut/"    ><img src="http://cdn.zerkalo.az/2018/11/deti-150x150.jpg" alt="Чужие дети бывают (?)" title="Чужие дети бывают (?)" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Чужие дети бывают (?)</span></a></li><li><a href="http://zerkalo.az/vojna-sektorov-ili-pochemu-rastet-potrebnost-v-chuzhom-yazyke/"    ><img src="http://cdn.zerkalo.az/2018/05/detsad-150x150.jpg" alt="Война секторов или почему растет потребность в чужом языке?" title="Война секторов или почему растет потребность в чужом языке?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Война секторов или почему растет потребность в чужом языке?</span></a></li></ul><div class="crp_clear"></div></div>								
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						В рубрике					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/01/earthquake11-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/01/earthquake11-500x383.jpg 1x, http://cdn.zerkalo.az/2019/01/earthquake11-500x383@2x.jpg 2x" width="500" height="383" alt="В Каспийском море произошло землетрясение" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-kaspijskom-more-proizoshlo-zemletryasenie/">В Каспийском море произошло землетрясение</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/01/earthquake11.jpg" data-id="57904" data-rel="iLightbox[gallery]" data-title="earthquake11" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-kaspijskom-more-proizoshlo-zemletryasenie/" aria-label="В Каспийском море произошло землетрясение"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-kaspijskom-more-proizoshlo-zemletryasenie/"_self>В Каспийском море произошло землетрясение</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22 марта 2019, 02:45</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2018/06/kollegiya_advokatov-500x383.jpg" srcset="http://cdn.zerkalo.az/2018/06/kollegiya_advokatov-500x383.jpg 1x, http://cdn.zerkalo.az/2018/06/kollegiya_advokatov-500x383@2x.jpg 2x" width="500" height="383" alt="Коллегия адвокатов &#8212; орудие давления?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/kollegiya-advokatov-orudie-davleniya/">Коллегия адвокатов &#8212; орудие давления?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2018/06/kollegiya_advokatov.jpg" data-id="57834" data-rel="iLightbox[gallery]" data-title="kollegiya_advokatov" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/kollegiya-advokatov-orudie-davleniya/" aria-label="Коллегия адвокатов &#8212; орудие давления?"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/kollegiya-advokatov-orudie-davleniya/"_self>Коллегия адвокатов &#8212; орудие давления?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 марта 2019, 16:49</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/03/diabet-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/03/diabet-500x383.jpg 1x, http://cdn.zerkalo.az/2019/03/diabet-500x383@2x.jpg 2x" width="500" height="383" alt="В Азербайджане станут тратить больше средств на лечение диабета" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-azerbajdzhane-stanut-tratit-bolshe-sredstv-na-lechenie-diabeta/">В Азербайджане станут тратить больше средств на лечение диабета</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/03/diabet.jpg" data-id="57812" data-rel="iLightbox[gallery]" data-title="diabet" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-azerbajdzhane-stanut-tratit-bolshe-sredstv-na-lechenie-diabeta/" aria-label="В Азербайджане станут тратить больше средств на лечение диабета"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-azerbajdzhane-stanut-tratit-bolshe-sredstv-na-lechenie-diabeta/"_self>В Азербайджане станут тратить больше средств на лечение диабета</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 марта 2019, 13:56</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/03/chay2-500x383.jpeg" srcset="http://cdn.zerkalo.az/2019/03/chay2-500x383.jpeg 1x, http://cdn.zerkalo.az/2019/03/chay2-500x383@2x.jpeg 2x" width="500" height="383" alt="По мнению ученых горячий чай смертельно опасен" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/po-mneniyu-uchenyh-goryachij-chaj-smertelno-opasen/">По мнению ученых горячий чай смертельно опасен</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/03/chay2.jpeg" data-id="57774" data-rel="iLightbox[gallery]" data-title="chay2" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/po-mneniyu-uchenyh-goryachij-chaj-smertelno-opasen/" aria-label="По мнению ученых горячий чай смертельно опасен"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/po-mneniyu-uchenyh-goryachij-chaj-smertelno-opasen/"_self>По мнению ученых горячий чай смертельно опасен</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">21 марта 2019, 06:15</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://cdn.zerkalo.az/2019/01/kulek-500x383.jpg" srcset="http://cdn.zerkalo.az/2019/01/kulek-500x383.jpg 1x, http://cdn.zerkalo.az/2019/01/kulek-500x383@2x.jpg 2x" width="500" height="383" alt="Северный ветер в южном городе: даешь чемпионат по  оплеухам!   " />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/severnyj-veter-v-yuzhnom-gorode-daesh-chempionat-po-opleuham/">Северный ветер в южном городе: даешь чемпионат по  оплеухам!   </a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://cdn.zerkalo.az/2019/01/kulek.jpg" data-id="57711" data-rel="iLightbox[gallery]" data-title="kulek" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/severnyj-veter-v-yuzhnom-gorode-daesh-chempionat-po-opleuham/" aria-label="Северный ветер в южном городе: даешь чемпионат по  оплеухам!   "></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/severnyj-veter-v-yuzhnom-gorode-daesh-chempionat-po-opleuham/"_self>Северный ветер в южном городе: даешь чемпионат по  оплеухам!   </a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 марта 2019, 19:44</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sabahresidence.az/" target="_blank"><img src="/banners/banner-for-sabah-w400.jpg" style="width: 100%;"></a></div></div><div id="custom_pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-1 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

					
											<li class="active"><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-bolgarii-u-doma-vzorvalas-bomba/" aria-label="В Болгарии у дома взорвалась бомба"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/03/bulgaria-explosion-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/03/bulgaria-explosion-66x66.jpg 66w, http://cdn.zerkalo.az/2019/03/bulgaria-explosion-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-bolgarii-u-doma-vzorvalas-bomba/">В Болгарии у дома взорвалась бомба</a>
											<div class="fusion-meta">
												22 марта 2019, 15:16											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/" aria-label="Отпуск только снится: многие граждане страны работают без отдыха"><img width="66" height="66" src="http://cdn.zerkalo.az/2018/06/otdix-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/06/otdix-66x66.jpg 66w, http://cdn.zerkalo.az/2018/06/otdix-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/otpusk-tolko-snitsya-mnogie-grazhdane-strany-rabotayut-bez-otdyha/">Отпуск только снится: многие граждане страны работают без отдыха</a>
											<div class="fusion-meta">
												22 марта 2019, 14:52											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/salahat-agaev-vyskazalsya-naschet-propushhennyh-golov/" aria-label="Салахат Агаев высказался насчет пропущенных голов"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/03/salahat-agayev-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/03/salahat-agayev-66x66.jpg 66w, http://cdn.zerkalo.az/2019/03/salahat-agayev-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/salahat-agaev-vyskazalsya-naschet-propushhennyh-golov/">Салахат Агаев высказался насчет пропущенных голов</a>
											<div class="fusion-meta">
												22 марта 2019, 14:26											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/azerbajdzhan-i-pakistan-obsudili-razvitie-voennogo-sotrudnichestva/" aria-label="Азербайджан и Пакистан обсудили развитие военного сотрудничества"><img width="66" height="66" src="http://cdn.zerkalo.az/2019/03/hasanov_qorush_220319_4-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/03/hasanov_qorush_220319_4-66x66.jpg 66w, http://cdn.zerkalo.az/2019/03/hasanov_qorush_220319_4-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/azerbajdzhan-i-pakistan-obsudili-razvitie-voennogo-sotrudnichestva/">Азербайджан и Пакистан обсудили развитие военного сотрудничества</a>
											<div class="fusion-meta">
												22 марта 2019, 14:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/travolta-rasskazal-kakoj-film-izmenil-ego-zhizn/" aria-label="Траволта рассказал, какой фильм изменил его жизнь"><img width="66" height="66" src="http://cdn.zerkalo.az/2018/12/gotti_jhon_travolta-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2018/12/gotti_jhon_travolta-66x66.jpg 66w, http://cdn.zerkalo.az/2018/12/gotti_jhon_travolta-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/travolta-rasskazal-kakoj-film-izmenil-ego-zhizn/">Траволта рассказал, какой фильм изменил его жизнь</a>
											<div class="fusion-meta">
												22 марта 2019, 13:42											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Новости друзей</h4></div><div class="textwidget custom-html-widget"><iframe src="http://medianews.az/export/ayna.az.php" width="270" height="300" align="center" scrolling="no" frameborder="0"></iframe></div></div><div id="recent_works-widget-3" class="widget recent_works">
		<div class="clearfix">
<style>
.popular_article img {
  float: left;
  height: auto;
  width: 50px;
  margin: 0 11px 0 0;
}
.popular_article {
  float: left;
  width: 100%;
  margin: 5px 0;
  padding: 15px 0;
  border-bottom: 1px #ebeaea solid;
}
.popular_article h3 {
  font-size: 13px;
  margin: 0;
  font-weight: 600 !important;
}
.popular_block {
  float: left;
  position: relative;
  border: 1px #ebeaea solid;
  border-top-color: #a0ce4e;
  padding: 0 5px;
}
.popular_block_title {

    text-align: center;

}
.popular_time {

    font-size: 12px;

}
</style>
<div class="popular_block">
<h3 class="popular_block_title">&nbsp;Популярное</h3>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/02/sputnik-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/02/sputnik-66x66.jpg 66w, http://cdn.zerkalo.az/2019/02/sputnik-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/andrej-blagodyrenko-brosaet-vyzov-rukovodstvu-azerbajdzhana/" title="Андрей Благодыренко бросает вызов руководству Азербайджана?" rel="bookmark">Андрей Благодыренко бросает вызов руководству Азербайджана?</a></h3>
				<p class="popular_time">2019/03/17, 22:12</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/03/travolta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/03/travolta-66x66.jpg 66w, http://cdn.zerkalo.az/2019/03/travolta-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/vecher-perestaet-byt-tomnym/" title="Вечер перестает быть томным" rel="bookmark">Вечер перестает быть томным</a></h3>
				<p class="popular_time">2019/03/18, 10:33</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-66x66.jpg 66w, http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/korol-ushel-da-zdravstvuet-elbasy/" title="&#171;Король&#187; ушел, да здравствует &#171;Елбасы&#187;" rel="bookmark">&#171;Король&#187; ушел, да здравствует &#171;Елбасы&#187;</a></h3>
				<p class="popular_time">2019/03/19, 20:28</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/03/reputasiya2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/03/reputasiya2-66x66.jpg 66w, http://cdn.zerkalo.az/2019/03/reputasiya2-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/reputatsiya/" title="Репутация" rel="bookmark">Репутация</a></h3>
				<p class="popular_time">2019/03/20, 11:00</p>
			</div>
			<div class="popular_article">
				<img width="150" height="150" src="http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-66x66.jpg 66w, http://cdn.zerkalo.az/2019/01/nursultan-nazarbaev3-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" />				<h3><a href="http://zerkalo.az/nursultan-nazarbaev-pokidaet-post-prezidenta-kazahstana/" title="Нурсултан Назарбаев покидает пост президента Казахстана" rel="bookmark">Нурсултан Назарбаев покидает пост президента Казахстана</a></h3>
				<p class="popular_time">2019/03/19, 17:11</p>
			</div>
</div>
		</div>
		</div>			
</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>



<div style="float:right;">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16953618,s:16953618,t:31,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16953618";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16953618&s16953618&t31" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="/wp-content/uploads/ayna_logo.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6' defer='defer'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"3000","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"86","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"19px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"86","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
	</body>
</html>
