<!DOCTYPE html>
<html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Члена неонацистской ячейки NSU приговорили к пожизненному заключению &#8212; Зеркало</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента" href="http://zerkalo.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="Зеркало &raquo; Лента комментариев" href="http://zerkalo.az/comments/feed/" />
					<link rel="shortcut icon" href="http://zerkalo.az/wp-content/uploads/2018/03/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Члена неонацистской ячейки NSU приговорили к пожизненному заключению"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://zerkalo.az/chlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu/"/>
		<meta property="og:site_name" content="Зеркало"/>
		<meta property="og:description" content="В Мюнхене завершился пятилетний процесс по делу группировки &quot;Национал-социалистическое подполье&quot; (NSU). Ее члена Беату Цшепе судьи признали виновной в в 10 убийствах.

Высший земельный суд в Мюнхене в среду, 11июля, приговорил Беату Цшепе (Beate Zschäpe) по делу неонацистской группировки &quot;Национал-социалистическое подполье&quot; (NSU) к пожизненному заключению. Судьи признали 43-летнюю обвиняемую виновной в десяти убийствах. Как отметил прокурор"/>

									<meta property="og:image" content="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zerkalo.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://zerkalo.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='OwlCarousel2-style-css'  href='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://zerkalo.az/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://zerkalo.az/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://zerkalo.az/wp-content/uploads/fusion-styles/fusion-15742.min.css?timestamp=1531300871&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.6'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/zerkalo.az\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"15742","token":"f63bbf9da0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://zerkalo.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zerkalo.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zerkalo.az/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://zerkalo.az/chlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu/" />
<link rel='shortlink' href='http://zerkalo.az/?p=15742' />
<link rel="alternate" type="application/json+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fchlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zerkalo.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzerkalo.az%2Fchlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53178348-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53178348-3');
</script></head>

<body class="post-template-default single single-post postid-15742 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="19px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://zerkalo.az/" >

						<!-- standard logo -->
			<img src="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png" srcset="http://zerkalo.az/wp-content/uploads/2018/02/Logo_new.png 1x" width="163" height="47" alt="Зеркало Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"  ><a  href="http://zerkalo.az/" class="fusion-bar-highlight"><span class="menu-text">Главная</span></a></li><li role="menuitem"  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  ><a  href="http://zerkalo.az/policy/" class="fusion-bar-highlight"><span class="menu-text">Политика</span></a></li><li role="menuitem"  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="http://zerkalo.az/economy/" class="fusion-bar-highlight"><span class="menu-text">Экономика</span></a></li><li role="menuitem"  id="menu-item-26"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"  ><a  href="http://zerkalo.az/society/" class="fusion-bar-highlight"><span class="menu-text">Общество</span></a></li><li role="menuitem"  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"  ><a  href="http://zerkalo.az/culture/" class="fusion-bar-highlight"><span class="menu-text">Культура</span></a></li><li role="menuitem"  id="menu-item-28"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  ><a  href="http://zerkalo.az/sport/" class="fusion-bar-highlight"><span class="menu-text">Спорт</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://zerkalo.az/world/" class="fusion-bar-highlight"><span class="menu-text">Мир</span></a></li><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://zerkalo.az/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-184"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"  ><a  href="http://zerkalo.az/archive/" class="fusion-bar-highlight"><span class="menu-text">Архив</span></a></li><li role="menuitem"  id="menu-item-189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Авторы</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190 fusion-dropdown-submenu"  ><a  href="/author/elchin-shihly/" class="fusion-bar-highlight"><span>Эльчин Шихлинский</span></a></li><li role="menuitem"  id="menu-item-191"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191 fusion-dropdown-submenu"  ><a  href="/author/rauf-mirkadurov/" class="fusion-bar-highlight"><span>Рауф Миркадыров</span></a></li><li role="menuitem"  id="menu-item-192"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192 fusion-dropdown-submenu"  ><a  href="/author/uriy-rayhel/" class="fusion-bar-highlight"><span>Юрий Райхель</span></a></li></ul></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Члена неонацистской ячейки NSU приговорили к пожизненному заключению</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-15742" class="post post-15742 type-post status-publish format-standard has-post-thumbnail hentry category-world tag-gruppirovki tag-zaklyuchenie tag-natsistskoj tag-pozhiznennoe tag-prigovorili tag-chlen">
										<span class="entry-title" style="display: none;">Члена неонацистской ячейки NSU приговорили к пожизненному заключению</span>
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303.jpg" data-rel="iLightbox[gallery15742]" title="" data-title="44627540_303" data-caption="" aria-label="44627540_303">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="700" height="394" src="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-600x338.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-200x113.jpg 200w, http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-400x225.jpg 400w, http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-600x338.jpg 600w, http://zerkalo.az/wp-content/uploads/2018/07/44627540_303.jpg 700w" sizes="(max-width: 800px) 100vw, 700px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p>В Мюнхене завершился пятилетний процесс по делу группировки &#171;Национал-социалистическое подполье&#187; (NSU). Ее члена Беату Цшепе судьи признали виновной в в 10 убийствах.</p>
<p>Высший земельный суд в Мюнхене в среду, 11июля, приговорил Беату Цшепе (Beate Zschäpe) по делу неонацистской группировки &#171;Национал-социалистическое подполье&#187; (NSU) к пожизненному заключению. Судьи признали 43-летнюю обвиняемую виновной в десяти убийствах. Как отметил прокурор в заключительной речи, хотя Беате Цшепе лично не участвовала в убийствах и нападениях, она занималась их планированием, а также обеспечением алиби и поиском финансовых средств для членов преступной группы.</p>
<p>Процесс по делу NSU длился с 2014 года. По данным следствия, на счету террористической группировки среди прочего &#8212; убийства девяти жителей Германии турецкого и греческого происхождения, а также убийство полицейской. Два сообщника Цшепе, задержанной в ноябре 2011 года, &#8212; Уве Бёнхард (Uwe Böhnhard) и Уве Мундлос (Uwe Mundlos) &#8212; погибли тогда же. Причиной их смерти предположительно стал суицид.</p>
<p>Кроме того, суд в Мюнхене приговорил пособника NSU Карстена С. к трем годам лишения свободы на основе законодательства по делам несовершеннолетних. Его признали виновным в пособничестве в убийстве в девяти случаях. Карстен С. признал в суде, что передал членам группировки пистолет, которым были убиты девять человек.</p>
				31 просмотров							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard"><span class="fn"><a href="http://zerkalo.az/author/editor/" title="Записи Редакция" rel="author">Редакция</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-07-11T13:13:21+00:00		</span>
	
<span>11 июля 2018, 13:20</span><span class="fusion-inline-sep">|</span><span id="post-ratings-15742" class="post-ratings" data-nonce="55e591a735"><img id="rating_15742_1" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(15742, 1, '1 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_2" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(15742, 2, '2 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_3" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(15742, 3, '3 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_4" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(15742, 4, '4 Звезды');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_5" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(15742, 5, '5 Звезд');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_6" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="6 Звезда" title="6 Звезда" onmouseover="current_rating(15742, 6, '6 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_7" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="7 Звезда" title="7 Звезда" onmouseover="current_rating(15742, 7, '7 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_8" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="8 Звезда" title="8 Звезда" onmouseover="current_rating(15742, 8, '8 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_9" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="9 Звезда" title="9 Звезда" onmouseover="current_rating(15742, 9, '9 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_15742_10" src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_off.gif" alt="10 Звезда" title="10 Звезда" onmouseover="current_rating(15742, 10, '10 Звезда');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)</span><span id="post-ratings-15742-loading" class="post-ratings-loading">
            <img src="http://zerkalo.az/wp-content/themes/avada-child/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Поделитесь с друзьями:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzerkalo.az%2Fchlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu%2F&amp;t=%D0%A7%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BE%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9%20%D1%8F%D1%87%D0%B5%D0%B9%D0%BA%D0%B8%20NSU%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BA%20%D0%BF%D0%BE%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8E" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://twitter.com/share?text=%D0%A7%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BE%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%BE%D0%B9%20%D1%8F%D1%87%D0%B5%D0%B9%D0%BA%D0%B8%20NSU%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BA%20%D0%BF%D0%BE%D0%B6%D0%B8%D0%B7%D0%BD%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8E&amp;url=http%3A%2F%2Fzerkalo.az%2Fchlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus fusion-last-social-icon" style="color:#ffffff;background-color:#7bc12a;border-color:#7bc12a;border-radius:4px;" href="https://plus.google.com/share?url=http://zerkalo.az/chlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><div class="fusion-clearfix"></div></div></div>	</div>
									
																<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						По теме					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="2" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-500x383@2x.jpg 2x" width="500" height="383" alt="CNN рассказал о возможной связи Mail.ru со скандалом в Facebook" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/cnn-rasskazal-o-vozmozhnoj-svyazi-mail-ru-so-skandalom-v-facebook/">CNN рассказал о возможной связи Mail.ru со скандалом в Facebook</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/19206488_303.jpg" data-id="15739" data-rel="iLightbox[gallery]" data-title="19206488_303" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/cnn-rasskazal-o-vozmozhnoj-svyazi-mail-ru-so-skandalom-v-facebook/" aria-label="CNN рассказал о возможной связи Mail.ru со скандалом в Facebook"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/cnn-rasskazal-o-vozmozhnoj-svyazi-mail-ru-so-skandalom-v-facebook/"_self>CNN рассказал о возможной связи Mail.ru со скандалом в Facebook</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 июля 2018, 13:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-500x383@2x.jpg 2x" width="500" height="383" alt="В Крыму скончался внук Леонида Брежнева" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/v-krymu-skonchalsya-vnuk-leonida-brezhneva/">В Крыму скончался внук Леонида Брежнева</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749.jpg" data-id="15736" data-rel="iLightbox[gallery]" data-title="25898a23b36b8cbe24bef8ac7ddb2749" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/v-krymu-skonchalsya-vnuk-leonida-brezhneva/" aria-label="В Крыму скончался внук Леонида Брежнева"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/v-krymu-skonchalsya-vnuk-leonida-brezhneva/"_self>В Крыму скончался внук Леонида Брежнева</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 июля 2018, 12:30</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/1524329394-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/1524329394-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/1524329394-500x383@2x.jpg 2x" width="500" height="383" alt="В Австралии поймали гигантского крокодила" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/15731-2/">В Австралии поймали гигантского крокодила</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/1524329394.jpg" data-id="15731" data-rel="iLightbox[gallery]" data-title="1524329394" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/15731-2/" aria-label="В Австралии поймали гигантского крокодила"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/15731-2/"_self>В Австралии поймали гигантского крокодила</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 июля 2018, 12:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/1524030899-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/1524030899-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/1524030899-500x383@2x.jpg 2x" width="500" height="383" alt="Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/novaya-shtab-kvartira-nato-v-bryussele-vpervye-primet-sammit-alyansa/">Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/1524030899.jpg" data-id="15728" data-rel="iLightbox[gallery]" data-title="1524030899" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/novaya-shtab-kvartira-nato-v-bryussele-vpervye-primet-sammit-alyansa/" aria-label="Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/novaya-shtab-kvartira-nato-v-bryussele-vpervye-primet-sammit-alyansa/"_self>Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 июля 2018, 11:30</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://zerkalo.az/wp-content/uploads/2018/07/turetskaya-lira-500x383.jpg" srcset="http://zerkalo.az/wp-content/uploads/2018/07/turetskaya-lira-500x383.jpg 1x, http://zerkalo.az/wp-content/uploads/2018/07/turetskaya-lira-500x383@2x.jpg 2x" width="500" height="383" alt="«Тяжелая нога» зятя Эрдогана" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://zerkalo.az/tyazhelaya-noga-zyatya-erdogana/">«Тяжелая нога» зятя Эрдогана</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://zerkalo.az/wp-content/uploads/2018/07/turetskaya-lira.jpg" data-id="15670" data-rel="iLightbox[gallery]" data-title="турецкая-лира" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://zerkalo.az/tyazhelaya-noga-zyatya-erdogana/" aria-label="«Тяжелая нога» зятя Эрдогана"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://zerkalo.az/tyazhelaya-noga-zyatya-erdogana/"_self>«Тяжелая нога» зятя Эрдогана</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">11 июля 2018, 11:03</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->

					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-archive" style="float: right;" >
											
					<div id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://zerkalo.az/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Поиск ..." required aria-required="true" aria-label="Поиск ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="pyre_tabs-widget-3" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Популярное</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Недавнее</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/gyandzhintsy-rano-ili-pozdno-eto-dolzhno-bylo-sluchitsya/" aria-label="Гянджинцы: «Рано или поздно – это должно было случиться»"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/elmar_veliyev-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/elmar_veliyev-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/elmar_veliyev-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/gyandzhintsy-rano-ili-pozdno-eto-dolzhno-bylo-sluchitsya/">Гянджинцы: «Рано или поздно – это должно было случиться»</a>
											<div class="fusion-meta">
												6 июля 2018, 20:45											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/ilham-aliev-edet-v-moskvu-pobeditelem/" aria-label="Ильхам Алиев едет в Москву победителем"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/06/prezident_voin_chast2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/06/prezident_voin_chast2-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/06/prezident_voin_chast2-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/ilham-aliev-edet-v-moskvu-pobeditelem/">Ильхам Алиев едет в Москву победителем</a>
											<div class="fusion-meta">
												11 июня 2018, 22:21											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/zachem-shojgu-priglashaet-azerbajdzhan-v-siriyu/" aria-label="Зачем  Шойгу приглашает Азербайджан в Сирию?"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/06/shoygu-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/06/shoygu-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/06/shoygu-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/zachem-shojgu-priglashaet-azerbajdzhan-v-siriyu/">Зачем  Шойгу приглашает Азербайджан в Сирию?</a>
											<div class="fusion-meta">
												9 июня 2018, 12:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/pashinyan-bykuet-lavrov-govorit-ni-o-chem-ilham-aliev-vyzhidaet/" aria-label="Пашинян «быкует», Лавров говорит ни о чем, Ильхам Алиев выжидает"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/06/az-rus-arm-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/06/az-rus-arm-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/06/az-rus-arm-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/pashinyan-bykuet-lavrov-govorit-ni-o-chem-ilham-aliev-vyzhidaet/">Пашинян «быкует», Лавров говорит ни о чем, Ильхам Алиев выжидает</a>
											<div class="fusion-meta">
												7 июня 2018, 19:20											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/vybor-y/" aria-label="Выбор(ы)"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/04/ilham_aliyev_small-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://zerkalo.az/vybor-y/">Выбор(ы)</a>
											<div class="fusion-meta">
												9 апреля 2018, 09:12											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://zerkalo.az/chlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu/" aria-label="Члена неонацистской ячейки NSU приговорили к пожизненному заключению"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/44627540_303-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/chlena-neonatsistskoj-yachejki-nsu-prigovorili-k-pozhiznennomu-zaklyucheniyu/">Члена неонацистской ячейки NSU приговорили к пожизненному заключению</a>
											<div class="fusion-meta">
												11 июля 2018, 13:20											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/cnn-rasskazal-o-vozmozhnoj-svyazi-mail-ru-so-skandalom-v-facebook/" aria-label="CNN рассказал о возможной связи Mail.ru со скандалом в Facebook"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/19206488_303-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/cnn-rasskazal-o-vozmozhnoj-svyazi-mail-ru-so-skandalom-v-facebook/">CNN рассказал о возможной связи Mail.ru со скандалом в Facebook</a>
											<div class="fusion-meta">
												11 июля 2018, 13:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/v-krymu-skonchalsya-vnuk-leonida-brezhneva/" aria-label="В Крыму скончался внук Леонида Брежнева"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/25898a23b36b8cbe24bef8ac7ddb2749-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/v-krymu-skonchalsya-vnuk-leonida-brezhneva/">В Крыму скончался внук Леонида Брежнева</a>
											<div class="fusion-meta">
												11 июля 2018, 12:30											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/15731-2/" aria-label="В Австралии поймали гигантского крокодила"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/1524329394-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/1524329394-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/1524329394-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/15731-2/">В Австралии поймали гигантского крокодила</a>
											<div class="fusion-meta">
												11 июля 2018, 12:00											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://zerkalo.az/novaya-shtab-kvartira-nato-v-bryussele-vpervye-primet-sammit-alyansa/" aria-label="Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса"><img width="66" height="66" src="http://zerkalo.az/wp-content/uploads/2018/07/1524030899-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://zerkalo.az/wp-content/uploads/2018/07/1524030899-66x66.jpg 66w, http://zerkalo.az/wp-content/uploads/2018/07/1524030899-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://zerkalo.az/novaya-shtab-kvartira-nato-v-bryussele-vpervye-primet-sammit-alyansa/">Новая штаб-квартира НАТО в Брюсселе впервые примет саммит альянса</a>
											<div class="fusion-meta">
												11 июля 2018, 11:30											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</div><div id="categories-2" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Категории</h4></div>		<ul>
	<li class="cat-item cat-item-8"><a href="http://zerkalo.az/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://zerkalo.az/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://zerkalo.az/category/world/" >Мир</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zerkalo.az/category/main/" >На главную страницу</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://zerkalo.az/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://zerkalo.az/category/politics/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://zerkalo.az/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://zerkalo.az/category/economics/" >Экономика</a>
</li>
		</ul>
</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 © Зеркало	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="#" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#46494a;" href="#" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div>



<div style="float:right;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16953618,s:16953618,t:31,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16953618";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16953618&s16953618&t31" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->				
</div>	
<div style="float:right; margin-right: 20px;"><a href="http://ayna.az/"><img src="/wp-content/uploads/ayna_logo.gif" style="height: 25px;"></a></div>





			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://zerkalo.az/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/zerkalo.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/plugins/OwlCarousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/zerkalo.az\/wp-content\/themes\/avada-child","ajax_url":"http:\/\/zerkalo.az\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://zerkalo.az/wp-content/themes/avada-child/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/avada-child/assets/js/custom-postratings-js.js?ver=1.85'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://zerkalo.az/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://zerkalo.az/wp-content/uploads/fusion-scripts/59e529f6e7a2cec3330ca8cf8e8a22a0.min.js?timestamp=1531143198'></script>
<script type='text/javascript' src='http://zerkalo.az/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
	</body>
</html>
